<!DOCTYPE html>    
<html lang="es-ES"> 
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<title>Carlos Ahumada, el empresario que hizo soñar al Club León y terminó en el infierno | Soy Fiera</title>
<meta name="description" content="El empresario argentino, acusado de fraude, dej&amp;oacute; huella en el Club Le&amp;oacute;n, aunque no pudo triunfar" />
<meta name="news_keywords" content="CLUB LEÓN, CARLOS AHUMADA, HISTORIAS DEL DEPORTE, LIGA DE ASCENSO">
	<meta name="keywords" content="CLUB LEÓN, CARLOS AHUMADA, HISTORIAS DEL DEPORTE, LIGA DE ASCENSO">
<meta property="fb:pages" content="253267514470,119145238773449,947417978656539" />
	<meta property="fb:pages" content="119145238773449" />
	<meta property="fb:pages" content="141686802053" />
	<meta property="fb:pages" content="1431808590440283" />
	<meta property="fb:pages" content="124263838268783" />
	<meta property="fb:pages" content="947417978656539" />
	<meta property="fb:pages" content="513729895663106" />
	<meta property="fb:pages" content="348246112312396" />
<meta property="fb:app_id" content="1152277901466532" />
<meta name="og:title" content="Carlos Ahumada, el empresario que hizo so&ntilde;ar al Le&oacute;n y termin&oacute; en el infierno" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.soyfiera.com/leyendas/Carlos-Ahumada-el-empresario-que-hizo-sonar-al-Club-Leon-y-termino-en-el-infierno-20211223-0005.html" />
<meta property="og:description" content="El empresario argentino, acusado de fraude, dej&amp;oacute; huella en el Club Le&amp;oacute;n, aunque no pudo triunfar" />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="Soy Fiera" />
<meta property="og:image" content="https://www.soyfiera.com/__export/1640309538929/sites/am/img/2021/12/23/carlos_ahumada_jamxs_ha_sido_olvidado_en_lexn_.jfif_1867772199.jfif" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Carlos Ahumada, el empresario que hizo so&ntilde;ar al Le&oacute;n y termin&oacute; en el infierno" />
<meta name="twitter:site" content="soyfiera" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/soyfieramx" />
<meta name="twitter:domain" content="https://www.soyfiera.com">
<meta name="twitter:description" content="El empresario argentino, acusado de fraude, dej&amp;oacute; huella en el Club Le&amp;oacute;n, aunque no pudo triunfar">
	<meta name="twitter:image" content="https://www.soyfiera.com/__export/1640309538929/sites/am/img/2021/12/23/carlos_ahumada_jamxs_ha_sido_olvidado_en_lexn_.jfif_607993526.jfif" />
		<link rel="canonical" href="https://www.soyfiera.com/leyendas/Carlos-Ahumada-el-empresario-que-hizo-sonar-al-Club-Leon-y-termino-en-el-infierno-20211223-0005.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Soy Fiera" href="https://www.soyfiera.com/rss/feed.xml" />
<meta name="robots" content="index, follow, max-image-preview:large"/>
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="Soy Fiera" />
<link rel="icon" sizes="192x192" href="/assets/svg/32x32.svg?__scale=w:192,h:192,t:2,q:100" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="apple-mobile-web-app-title" content="Soy Fiera">
<link rel="apple-touch-icon" href="/assets/png/soyfiera_manifest.png?__scale=w:180,h:180,t:2,q:100">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/assets/png/soyfiera_manifest.png?__scale=w:144,h:144,t:2,q:100">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff" />
<meta name="propeller" content="27725f4172a4c6e4167a3ab48b92bf5a">
<meta property="article:published_time" content="2021-12-23T13:38-0600" />
<meta name="axl-verification" content="33ed24c0-9e27-11e9-877d-c995e590736d">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1243655-18', 'auto' );

ga('send', 'pageview', {'dimension2':'leyendas','dimension3':'gmarquez','dimension4': 'gmarquez','dimension5':'news'});
</script>
<script src="https://apis.google.com/js/api:client.js"></script>
<meta name="google-signin-client_id" content="934122933926-vfbke3m1jp5mjc26p42k38mpa4qipu5q.apps.googleusercontent.com">
<meta name="google-site-verification" content="vzHHxfIvVtGNhPB6sAgUDP-dOch9RlTAz2QM3u17ONE" /><link rel="preload" as="image" href="https://www.soyfiera.com/__export/1640309538929/sites/am/img/2021/12/23/carlos_ahumada_jamxs_ha_sido_olvidado_en_lexn_.jfif_851672003.jfif" >
			
												<link rel="preconnect" href="https://ampproject.net" />
			<link rel="preconnect" href="https://cdn.ampproject.org" />
			<link rel="preconnect" href="https://facebook.com" />
			<link rel="preconnect" href="https://connect.facebook.net" />
			<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
			<link rel="preconnect" href="https://adservice.google.com.mx" />
			<link rel="preconnect" href="https://static.mailerlite.com/js/universal.js" />
			<link rel="preload" href="https://www.soyfiera.com/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/fonts/TazBold.woff" as="font" type="font/woff" crossorigin />
			<link rel="preload" href="/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/fonts/Exo/Exo-BoldItalic.woff" crossorigin />
			<link rel="preload" href="/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/fonts/TazBoldItalic.woff" crossorigin />
			<link href="/__export/1628788680000/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/styles/Article.css" rel="stylesheet" />
			<link href="/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/styles/Article_V2.css" rel="stylesheet" />
		
			<link rel="amphtml" href="https://www.soyfiera.com/amp/leyendas/Carlos-Ahumada-el-empresario-que-hizo-sonar-al-Club-Leon-y-termino-en-el-infierno-20211223-0005.html">
			<script type="application/ld+json">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</script><meta name="cXenseParse:pageclass" content="article">
			<meta name="cXenseParse:recs:articleid" content="42021122300050"> <meta name="cXenseParse:recs:publishtime" content="2021-12-23T01:38:10.856.-0600">
			<meta name="article:modified_time" content="2021-12-23T07:32:19.027.-0600">
			<meta name="cXenseParse:recs:seccion" content="leyendas">
			<meta name="cXenseParse:seccion" content="leyendas">	
			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-TN7LLKR');</script>
			<!-- End Google Tag Manager -->
			<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
      window.googletag = window.googletag || {cmd: []};
      // GPT ad slots
      var interstitialSlot, staticSlot;
      googletag.cmd.push(function() {
        // Define a web interstitial ad slot.
        interstitialSlot = googletag.defineOutOfPageSlot(
            '/3943581/SF_Intersticial',
            googletag.enums.OutOfPageFormat.INTERSTITIAL);
        // Slot returns null if the page or device does not support interstitials.
        if (interstitialSlot) {
          interstitialSlot.addService(googletag.pubads());

          document.getElementById('status').innerText = 'Interstitial is loading...';

          // Add event listener to enable navigation once the interstitial loads.
          // If this event doesn't fire, try clearing local storage and refreshing
          // the page.
          googletag.pubads().addEventListener('slotOnload', function(event) {
            if (interstitialSlot === event.slot) {
              document.getElementById('link').style.display = 'block';
              document.getElementById('status').innerText = 'Interstitial is loaded.';
            }
          });
        }

        // Define static ad slots.
        staticSlot = googletag.defineSlot(
            '/3943581/SF_Intersticial', [[300, 250], [300, 600], [336, 280]], 'static-ad-1')
          .addService(googletag.pubads());

        // Enable SRA and services.
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script></head>	
		<body class="page-news leyendas">
		
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TN7LLKR"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		
		<div class="content__top">
			
				<div id="static-ad-1" style="width: 1px; height: 1px;"></div><header class="header" id="header">
		<div class="header__logo">
		<a  href="/" title="Volver al inicio">
			<img height="140" width="107" alt="Logo Soy Fiera" src="/assets/svg/soyfiera-logo.svg" >
		</a>
		</div>
		
		
		
	
		<div class="header__region">
			<div class="header__region--active">
				<span class="header__region--active--text"></span>
				<span class="flecha"></span>
			</div>
		</div> 
		
		<nav class="navigation">
			  <ul class="menu menu--site">
			        <li class="menu__item ">
					<a href="/" title="Inicio" target="_self">Inicio</a>
			        </li>
			        <li class="menu__item ">
					<a href="/noticias-de-hoy" title="Noticias de hoy" target="_self">Noticias de hoy</a>
					</li>
				
				
			
				
				
			<li class="menu__item ">
					<a href="/seccion/leyendas/" title="Leyendas" target="_self">Leyendas</a>
					</li>
				
				
			
				
				
			<li class="menu__item ">
					<a href="/seccion/labarra/" title="La barra" target="_self">La barra</a>
					</li>
				
				
			
				
				
			<li class="menu__item ">
					<a href="/seccion/losexpertos/" title="Los expertos" target="_self">Los expertos</a>
					</li>
				
				
			
				
				
			<li class="menu__item ">
					<a href="/seccion/las-fieras/" title="Las Fieras" target="_self">Las Fieras</a>
					</li>
				
				
			
				
				
			<li class="menu__item ">
					<a href="/seccion/multimedia/" title="Videos" target="_self">Videos</a>
					</li>
			
				
				
			</ul>
        	</nav>
		
		
		<form class="header__search-form" id="header__search-form" action="/buscar.html" method="GET">
			<fieldset>
				<input type="text" name="search" id="search" placeholder="¿Qué estás buscando?" />
				<button class="icono icono--search_cool" type="submit" aria-label="search"></button>
			</fieldset>
		</form>
		<div class="header__actions">
			<button class="header__search-button" type="button" aria-label="search button">
				<span class="icono icono--search_cool"></span>
				<span class="icono icono--cross"></span>
			</button>
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/soyfieramx" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/soyfieramx" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--youtube" href="https://www.youtube.com/channel/UCn_qdhsFU9PPXZq7QT0fnkA?sub_confirmation=1" title="Seguinos en Youtube" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/soyfieramx" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
	
	
	
		
</header><div class="banner banner--full banner--home__top" style="height: 250px;">
<amp-ad width=970 height=250 type="doubleclick" data-slot="/3943581/sf_desktop_article_970x90_1" data-multi-size="728x90" data-multi-size-validation="false" json='{"targeting":{"seccion":["leyendas"]}}' data-loading-strategy="3" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><main class="site-main">
				<article class="newsfull leyendas" data-path="/soyfiera/contenidos/2021/12/23/noticia_0005.html" data-url="/leyendas/Carlos-Ahumada-el-empresario-que-hizo-sonar-al-Club-Leon-y-termino-en-el-infierno-20211223-0005.html" data-title="Carlos Ahumada, el empresario que hizo soñar al León y terminó en el infierno" data-section="leyendas" data-author="gmarquez" data-creator="gmarquez" data-newstype="news" >
		<div class="row">
			<header class="newsfull__header">
			
			 <li class="breadcrumbs newsfull__section">
				       <a href="/" title="Volver al inicio">SoyFiera</a>
				         <span> / </span> 
				         <a  href="/seccion/leyendas/" title="Ir a la sección Leyendas">Leyendas</a>
				         <span> / </span>
				          <a href="/club-leon-t323" title="Ver noticias sobre CLUB LEÓN">CLUB LEÓN</a>
						    </li> 
			
			<div class="newsfull_principal">
			<figure class="newsfull__media">
				<img src="/__export/1640309538929/sites/am/img/2021/12/23/carlos_ahumada_jamxs_ha_sido_olvidado_en_lexn_.jfif_1975370114.jfif" width="1200" height="670" alt="Carlos Ahumada jamás ha sido olvidado en León."/>
				
				</figure>
			<div class="newsfull__info">				
				<h1 class="newsfull__title">Carlos Ahumada, el empresario que hizo soñar al León y terminó en el infierno</h1>
				
				
			</div>
		 </div>
			<div>
				
				<div class="newsfull__line">
					<div class="newsfull__author-images">
							<a href="/staff/gmarquez" title="Ver perfil de Gabriel Márquez">
										<img src="/export/sites/am/arte/usuario_null.svg_24156201.svg" width="60" height="60" alt="Avatar de Gabriel Márquez" /></a>
										</div>
							<div class="newsfull_info">
						<p class="newsfull__author">Por:
								<a href="/staff/gmarquez" title="Gabriel Márquez">
												Gabriel Márquez</a>	
										</p>
								<div class="newsfull__meta">
						
						<time class="newsfull__time" datetime="2021-12-23T13:38">23 de Diciembre 2021</time>
						</div>
				     </div>
					<div class="newslist__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.soyfiera.com/leyendas/Carlos-Ahumada-el-empresario-que-hizo-sonar-al-Club-Leon-y-termino-en-el-infierno-20211223-0005.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.soyfiera.com/leyendas/Carlos-Ahumada-el-empresario-que-hizo-sonar-al-Club-Leon-y-termino-en-el-infierno-20211223-0005.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.soyfiera.com/leyendas/Carlos-Ahumada-el-empresario-que-hizo-sonar-al-Club-Leon-y-termino-en-el-infierno-20211223-0005.html" data-title="Carlos Ahumada, el empresario que hizo soñar al León y terminó en el infierno"></a>
							<a href="mailto:?body=Lee esta noticia https://www.soyfiera.com/leyendas/Carlos-Ahumada-el-empresario-que-hizo-sonar-al-Club-Leon-y-termino-en-el-infierno-20211223-0005.html&subjet=Te he compartido esta noticia de Soy Fiera " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.soyfiera.com/leyendas/Carlos-Ahumada-el-empresario-que-hizo-sonar-al-Club-Leon-y-termino-en-el-infierno-20211223-0005.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
				</div>
				
			</header>
			
			<aside class="col__aside">
				<div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Leyendas</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/leyendas/Club-Leon-Se-cumplieron-10-anos-del-fichaje-de-Burbano-a-la-Fiera-en-un-polemico-momento-20211223-0007.html" title="Llegó como obrero y se fue como patrón, 10 años de la contratación de Burbano" target="_self">
				
				<img src="/__export/1640296428399/sites/am/img/2021/12/23/burbano_leon_liga_mx_1.jpg_5286073.jpg" width="80" height="80" alt="Llegó como obrero y se fue como patrón, 10 años de la contratación de Burbano"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/leyendas/Club-Leon-Se-cumplieron-10-anos-del-fichaje-de-Burbano-a-la-Fiera-en-un-polemico-momento-20211223-0007.html" title="Llegó como obrero y se fue como patrón, 10 años de la contratación de Burbano" target="_self">Llegó como obrero y se fue como patrón, 10 años de la contratación de Burbano</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/leyendas/Carlos-Ahumada-el-empresario-que-hizo-sonar-al-Club-Leon-y-termino-en-el-infierno-20211223-0005.html" title="Carlos Ahumada, el empresario que hizo soñar al León y terminó en el infierno" target="_self">
				
				<img src="/__export/1640309538929/sites/am/img/2021/12/23/carlos_ahumada_jamxs_ha_sido_olvidado_en_lexn_.jfif_716737099.jfif" width="80" height="80" alt="Carlos Ahumada jamás ha sido olvidado en León."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/leyendas/Carlos-Ahumada-el-empresario-que-hizo-sonar-al-Club-Leon-y-termino-en-el-infierno-20211223-0005.html" title="Carlos Ahumada, el empresario que hizo soñar al León y terminó en el infierno" target="_self">Carlos Ahumada, el empresario que hizo soñar al León y terminó en el infierno</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/leyendas/Club-Leon-A-diez-anos-de-que-Gustavo-Matosas-llego-a-dirigir-a-la-Fiera-20211223-0004.html" title="Un 23 de diciembre comenzó la Era Matosas con León " target="_self">
				
				<img src="/__export/1640286995726/sites/am/img/2021/12/23/gustavo_matosas_leon_3.jpg_5286073.jpg" width="80" height="80" alt="Un 23 de diciembre comenzó la Era Matosas con León"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/leyendas/Club-Leon-A-diez-anos-de-que-Gustavo-Matosas-llego-a-dirigir-a-la-Fiera-20211223-0004.html" title="Un 23 de diciembre comenzó la Era Matosas con León " target="_self">Un 23 de diciembre comenzó la Era Matosas con León </a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/leyendas/Club-Leon-Gullit-Pena-y-el-Antigua-de-Guatemala-en-desventaja-por-las-Semifinales-20211222-0009.html" title="¡Doloroso descalabro! Gullit y Antigua en desventaja por las Semifinales en Guatemala" target="_self">
				
				<img src="/__export/1640208772363/sites/am/img/2021/12/22/gullit_pexa_antigua_guatemala_leon_3.jpg_5286073.jpg" width="80" height="80" alt="¡Doloroso descalabro! Gullit y Antigua en desventaja por las Semifinales en Guatemala"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/leyendas/Club-Leon-Gullit-Pena-y-el-Antigua-de-Guatemala-en-desventaja-por-las-Semifinales-20211222-0009.html" title="¡Doloroso descalabro! Gullit y Antigua en desventaja por las Semifinales en Guatemala" target="_self">¡Doloroso descalabro! Gullit y Antigua en desventaja por las Semifinales en Guatemala</a>
			</h2>
		
		</div>
</article></div>
		</div>
			</div>
		<div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Noticias de Hoy</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Club-Leon-Ramiro-Gonzalez-agradece-apoyo-a-la-aficion-de-la-Fiera-20211223-0006.html" title="“Tienen a un hincha que apoyará siempre a León”: Ramiro dice adiós a la Fiera" target="_self">
				
				<img src="/__export/1640294880446/sites/am/img/2021/12/23/ramiro_gonzalez_leon_9.jpg_5286073.jpg" width="80" height="80" alt="“Tienen a un hincha que apoyará siempre a León”: Ramiro dice adiós a la Fiera"/>
					<span class="icono icono--play"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/noticias/" title="Ver mas noticias en Lo último" class="news__section">Lo último</a>
			<h2 class="news__title">
			<a href="/noticias/Club-Leon-Ramiro-Gonzalez-agradece-apoyo-a-la-aficion-de-la-Fiera-20211223-0006.html" title="“Tienen a un hincha que apoyará siempre a León”: Ramiro dice adiós a la Fiera" target="_self">“Tienen a un hincha que apoyará siempre a León”: Ramiro dice adiós a la Fiera</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<a href="/staff/cituriel" title="Ituriel Pérez">
										Ituriel Pérez</a>	
									</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-12-23T18:41">Hace 51 minutos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Club-Leon-Rendimiento-de-Ramiro-Gonzalez-entre-2019-y-2021-con-la-Fiera-20211223-0009.html" title="Así fue el paso de Ramiro González por León" target="_self">
				
				<img src="/__export/1640303384865/sites/am/img/2021/12/23/ramiro_gonzalez_leon_11.jpg_5286073.jpg" width="80" height="80" alt="Así fue el paso de Ramiro González por León"/>
					<span class="icono icono--play"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/noticias/" title="Ver mas noticias en Lo último" class="news__section">Lo último</a>
			<h2 class="news__title">
			<a href="/noticias/Club-Leon-Rendimiento-de-Ramiro-Gonzalez-entre-2019-y-2021-con-la-Fiera-20211223-0009.html" title="Así fue el paso de Ramiro González por León" target="_self">Así fue el paso de Ramiro González por León</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<span>Redaccion</span>
				    		</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-12-23T18:39">Hace 53 minutos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Refuerzos-Liga-MX-Ramiro-Gonzalez-no-seguira-en-el-Club-Leon-20211223-0001.html" title="¡Suerte, Ramiro! González no seguirá en el León" target="_self">
				
				<img src="/__export/1640273522289/sites/am/img/2021/12/23/ramiro_gonzxlez_deja_al_club_lexn__crop1640273493725.jpg_1810241629.jpg" width="80" height="80" alt="Ramiro González deja al Club León."/>
					<span class="icono icono--play"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/noticias/" title="Ver mas noticias en Lo último" class="news__section">Lo último</a>
			<h2 class="news__title">
			<a href="/noticias/Refuerzos-Liga-MX-Ramiro-Gonzalez-no-seguira-en-el-Club-Leon-20211223-0001.html" title="¡Suerte, Ramiro! González no seguirá en el León" target="_self">¡Suerte, Ramiro! González no seguirá en el León</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<a href="/staff/cmerlo" title="César Luis Merlo">
										César Luis Merlo</a>	
									</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-12-23T18:37">Hace 55 minutos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Club-Leon-Asi-despidio-la-Fiera-a-Ramiro-Gonzalez-20211223-0002.html" title="¡Gracias totales! León se despidió de Ramiro González" target="_self">
				
				<img src="/__export/1640284852198/sites/am/img/2021/12/23/ramiro_gonzalez_leon_despedida_liga_mx_1.jpg_5286073.jpg" width="80" height="80" alt="¡Gracias totales! León se despidió de Ramiro González"/>
					<span class="icono icono--play"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/noticias/" title="Ver mas noticias en Lo último" class="news__section">Lo último</a>
			<h2 class="news__title">
			<a href="/noticias/Club-Leon-Asi-despidio-la-Fiera-a-Ramiro-Gonzalez-20211223-0002.html" title="¡Gracias totales! León se despidió de Ramiro González" target="_self">¡Gracias totales! León se despidió de Ramiro González</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<a href="/staff/cituriel" title="Ituriel Pérez">
										Ituriel Pérez</a>	
									</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-12-23T18:35">Hace 57 minutos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Club-Leon-Medios-ecuatorianos-adelantan-fichaje-de-Byron-Castillo-a-la-Fiera-20211223-0010.html" title="Desde Ecuador confirman fichaje de Byron Castillo" target="_self">
				
				<img src="/__export/1640304176454/sites/am/img/2021/12/23/byron_castillo_leon_guayaquil_barcelona_3.jpg_5286073.jpg" width="80" height="80" alt="Desde Ecuador confirman fichaje de Byron Castillo"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/noticias/" title="Ver mas noticias en Lo último" class="news__section">Lo último</a>
			<h2 class="news__title">
			<a href="/noticias/Club-Leon-Medios-ecuatorianos-adelantan-fichaje-de-Byron-Castillo-a-la-Fiera-20211223-0010.html" title="Desde Ecuador confirman fichaje de Byron Castillo" target="_self">Desde Ecuador confirman fichaje de Byron Castillo</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<a href="/staff/cituriel" title="Ituriel Pérez">
										Ituriel Pérez</a>	
									</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-12-23T18:21">Hace 1 hora</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Club-Leon-La-Fiera-lanzo-su-mejor-oferta-por-Byron-Castillo-20211223-0003.html" title="León a la cabeza en las negociaciones por Byron Castillo" target="_self">
				
				<img src="/__export/1640285698640/sites/am/img/2021/12/23/byron_castillo_leon_guayaquil_barcelona_1.jpg_5286073.jpg" width="80" height="80" alt="León a la cabeza en las negociaciones por Byron Castillo"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/noticias/" title="Ver mas noticias en Lo último" class="news__section">Lo último</a>
			<h2 class="news__title">
			<a href="/noticias/Club-Leon-La-Fiera-lanzo-su-mejor-oferta-por-Byron-Castillo-20211223-0003.html" title="León a la cabeza en las negociaciones por Byron Castillo" target="_self">León a la cabeza en las negociaciones por Byron Castillo</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<a href="/staff/cituriel" title="Ituriel Pérez">
										Ituriel Pérez</a>	
									</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-12-23T17:01">Hace 2 horas</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/El-Club-Leon-anoto-la-Concachampions-su-nuevo-estadio-y-la-Seleccion-Mexicana-en-su-carta-a-Santa-Claus-t202112230001.html" title="Los cinco ‘regalos’ que le pedirá La Fiera a Santa Claus" target="_self">
				
				<img src="/__export/1640297322089/sites/am/img/2021/12/23/lexn_navidad_1_crop1640297321480.jpg_5286073.jpg" width="80" height="80" alt="Los cinco ‘regalos’ que le pedirá La Fiera a Santa Claus"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/noticias/" title="Ver mas noticias en Lo último" class="news__section">Lo último</a>
			<h2 class="news__title">
			<a href="/El-Club-Leon-anoto-la-Concachampions-su-nuevo-estadio-y-la-Seleccion-Mexicana-en-su-carta-a-Santa-Claus-t202112230001.html" title="Los cinco ‘regalos’ que le pedirá La Fiera a Santa Claus" target="_self">Los cinco ‘regalos’ que le pedirá La Fiera a Santa Claus</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<a href="/staff/ryepez" title="Regina Yépez">
										Regina Yépez</a>	
									</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-12-23T16:12">Hace 3 horas</time>
			</div>
		</div>
</article></div>
					</div>
			</div>
		</aside>
			
			<div class="col__main">
				
				<div class="newsfull__excerpt">
						


<p>El empresario argentino, acusado de fraude, dej&oacute; huella en el Club Le&oacute;n, aunque no pudo triunfar</p>
</div>
				<div class="listvsummary---related--header">
				
				<div class="listvsummary__content">
				<div class="listvsummary__item">
					<article class="news--summary news--328x187 news--summary--related--header" data-viewmorelast="false">
	<div class="news__data">
		
		<h2 class="news__title">
			<a class="click-relacionadas-header" href="/noticias/Club-Leon-Medios-ecuatorianos-adelantan-fichaje-de-Byron-Castillo-a-la-Fiera-20211223-0010.html" title="Desde Ecuador confirman fichaje de Byron Castillo" target="_self" >Desde Ecuador confirman fichaje de Byron Castillo</a>
			</h2>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 news--summary--related--header" data-viewmorelast="false">
	<div class="news__data">
		
		<h2 class="news__title">
			<a class="click-relacionadas-header" href="/noticias/Club-Leon-Rendimiento-de-Ramiro-Gonzalez-entre-2019-y-2021-con-la-Fiera-20211223-0009.html" title="Así fue el paso de Ramiro González por León" target="_self" >Así fue el paso de Ramiro González por León</a>
			</h2>
		
		</div>
</article></div>
				</div>
			</div>
		<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.soyfiera.com/leyendas/Carlos-Ahumada-el-empresario-que-hizo-sonar-al-Club-Leon-y-termino-en-el-infierno-20211223-0005.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.soyfiera.com/leyendas/Carlos-Ahumada-el-empresario-que-hizo-sonar-al-Club-Leon-y-termino-en-el-infierno-20211223-0005.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.soyfiera.com/leyendas/Carlos-Ahumada-el-empresario-que-hizo-sonar-al-Club-Leon-y-termino-en-el-infierno-20211223-0005.html" data-title="Carlos Ahumada, el empresario que hizo soñar al León y terminó en el infierno"></a>
							<a href="mailto:?body=Lee esta noticia https://www.soyfiera.com/leyendas/Carlos-Ahumada-el-empresario-que-hizo-sonar-al-Club-Leon-y-termino-en-el-infierno-20211223-0005.html&subjet=Te he compartido esta noticia de Soy Fiera " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.soyfiera.com/leyendas/Carlos-Ahumada-el-empresario-que-hizo-sonar-al-Club-Leon-y-termino-en-el-infierno-20211223-0005.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
					
						<p><span style="background-color:#27ae60;">Carlos Ahumada vuelve al escenario de la política mexicana</span>, aunque para muchos aficionados del <strong>Club León,</strong> su nombre simplemente nunca se olvidó.</p><p>El empresario argentino sería <strong>extraditado</strong> de <strong>Argentina</strong> hacia <strong>México</strong>, <span style="background-color:#27ae60;">acusado de fraude hacia el Gobierno de la Ciudad de México hace más de 10 años</span>, lo que permite recordar su paso como dueño del <strong>Club León</strong>, en las épocas más oscuras del cuadro esmeralda.</p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/sf_desktop_article_300x250_1" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["leyendas"]}}' data-loading-strategy="3" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><h2>León al infierno de la Primera A</h2> 
<p>Fue el <strong>Verano 2002 </strong>cuando el cuadro esmeralda&nbsp;firmó su <strong>peor</strong> campaña en la <strong>Primera División</strong>, con <span style="background-color:#27ae60;">dos victorias, tres empates y 14 derrotas que lo cimbraron como el peor equipo</span> de la tabla porcentual.&nbsp;</p><p>Aunque la esperanza sobrevivió hasta la última semana de mayo de aquel año&nbsp;al jugar la promoción ante <strong>Tiburones Rojos</strong>, <span style="background-color:#27ae60;">los esmeraldas estaban condenados al fracaso y perdieron la serie con global de 3-1.&nbsp;</span></p><p style="text-align: center;">&nbsp;</p> 
<p style="text-align: center;"> </p> 
<div class="ck-youtube" id="youtube-48" style="display: inline-block;"> 
 <iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen frameborder="0" height="315" src="https://www.youtube.com/embed/kJUmlITdnnU" title="YouTube video player" width="560"></iframe> 
 <span class="item first"></span> 
 <span class="item second"></span> 
 <span class="item third"></span> 
</div> 
<p>Con un partido no se podían salvar años de malas decisiones de dos personajes no muy gratos en la historia leonesa: <strong>Roberto Zermeño y Carlos Ahumada</strong>, siendo este último, uno de los principales artífices de <span style="background-color:#27ae60;">10 años de infierno</span> en la extinta liga de plata.&nbsp;</p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/sf_desktop_article_300x250_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["leyendas"]}}' data-loading-strategy="3" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><h2>Inicio truculento&nbsp;</h2> 
<p><span style="background-color:#27ae60;">Roberto Zermeño había llegado a la presidencia del cuadro esmeralda en 1992</span>, viéndose campeón sólo una vez en su cargo, pues dos años después le vendió el equipo al también polémico <strong>Valente Aguirre</strong>, quien protagonizó otra historia de terror para los aficionados panzas verdes.&nbsp;</p><p style="text-align: center;">En <strong>1999</strong>, <span style="background-color:#27ae60;">Unión de Curtidores había firmado su regreso al máximo circuito</span> al vencer a <strong>Venados de Yucatán</strong>. ¿El dueño? <span style="background-color:#27ae60;">Valente Aguirre, propietario de los dos equipos del bajío.&nbsp;</span></p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/sf_desktop_article_300x250_3" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["leyendas"]}}' data-loading-strategy="3" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><p style="text-align: center;">La angustia reinó en la perla del bajío ya que durante meses fue un secreto a voces la intención de Aguirre de <span style="background-color:#27ae60;">vender al cuadro leonés a los empresarios Francisco Bernat y Enrique Regordosa, dueños del Club Puebla</span> quienes tenían clara su intención para mantener a la franja en el máximo circuito, pues recién descendida en primera división, era prioridad comprar el cuadro, en aquel entonces, cinco veces campeón del balompié azteca.&nbsp;</p><div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="" height="1084" data-size="w:1510,h:2047" width="800" hspace="5" src="/export/sites/am/img/2021/12/23/valente_aguirre_meza.jfif_291673176.jfif" title="" vspace="5"> 
  <figcaption>
    El polémico empresario Valente Aguirre. Fuente: Twitter. 
  </figcaption> 
 </figure> 
</div> 
<p style="text-align: center;">Luego de una manifestación pública gigantesca y de convencimientos por parte de Zermeño y grupo de empresarios leoneses, <span style="background-color:#27ae60;">el Club León se mantuvo en primera con la recompra de Roberto Zermeño </span>y&nbsp;la venta al final de <strong>Unión de Curtidores </strong>a los empresarios del <strong>Puebla.&nbsp;</strong></p><p>Parecía el comienzo de una nueva historia llena de éxitos futbolísticos y prosperidad económica, pero fue todo lo contrario…</p><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3943581/SF_Desktop_Teads_1x1', [1, 1], 'div-gpt-ad-1639421607349-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /3943581/SF_Desktop_Teads_1x1 -->
<div id='div-gpt-ad-1639421607349-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1639421607349-0'); });
  </script>
</div><h2>Venta desastrosa&nbsp;</h2> 
<p><span style="background-color:#27ae60;">El infierno comenzó en el mismo torneo donde los verdes no lograron quitarse la soga del cuello</span>, aún disputando la promoción ante los del puerto, específicamente el <strong>19 de abril de 2002</strong>; dos meses antes del descenso.&nbsp;</p><p><span style="background-color:#27ae60;">Carlos Ahumada Kurtz compró al León por 5 millones de dólares</span> no sin antes vivir una historia de diferencias con <strong>Roberto Zermeño</strong> que, en una entrevista con la revista <strong>Proceso</strong> en <strong>2004,</strong> relató que el empresario argentino, le pidió fiada la compra del club.&nbsp;</p><p><strong>“Ahumada empezó pidiéndome fiado al equipo y francamente me dio mala espina".</strong></p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/sf_desktop_article_300x250_4" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["leyendas"]}}' data-loading-strategy="3" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/sf_desktop_article_300x250_5" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["leyendas"]}}' data-loading-strategy="3" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><p><span style="background-color:#27ae60;">Zermeño pedía en un inicio entre 7 y 8 millones de dólares</span>, teniendo que <span style="background-color:#2ecc71;">rebajar </span>el precio a la cifra final de <strong>5 millones</strong> luego de tanta presión de <strong>Ahumada</strong> donde vino incluida la promesa de que él seguiría siendo presidente y <span style="background-color:#27ae60;">la llegada del prestigioso César Luis Menotti como Director Técnico esmeralda.&nbsp;</span></p><div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="" height="600" data-size="w:1200,h:900" width="800" hspace="5" src="/export/sites/am/img/2021/12/23/zermexo_y_ahumada.jpg_956867179.jpg" title="" vspace="5"> 
  <figcaption>
    Roberto Zermeño y Carlos Ahumada ya han pisado la cárcel. 
  </figcaption> 
 </figure> 
</div> 
<h2>Deudas por saldar&nbsp;</h2> 
<p>A pesar de la promesa, <span style="background-color:#27ae60;">Ahumada jamás completó el pago acordado al dar solamente dos abonos de un millón cada uno,</span> creando una enemistad que se acrecentó cuando Zermeño se quedó sin el equipo. Al día de hoy, las cosas permanecen igual en cuanto a los pagos.&nbsp;</p><h2>Arriesgar todo por volver</h2> 
<p>La promesa de Ahumada Kurtz fue clara: regresar lo más rápido posible al máximo circuito y por ello la inyección futbolística no se hizo esperar para el <strong>Clausura 2003.</strong></p><p><span style="background-color:#27ae60;">Carlos Reinoso fungió como domador </span>en una temporada donde los verdes terminaron líderes con <strong>40 unidades</strong> y teniendo en sus filas al máximo anotador del equipo&nbsp;<strong>Julio César Yegros</strong>, con <span style="background-color:#27ae60;">nueve goles en 19 fechas disputadas.&nbsp;</span></p><div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="" height="638" data-size="w:1280,h:1021" width="800" hspace="5" src="/export/sites/am/img/2021/12/23/reinoso_3.jfif_1050142800.jfif" title="" vspace="5"> 
  <figcaption>
    Carlos Reinoso logró el campeonato como domador de la Fiera. 
  </figcaption> 
 </figure> 
</div> 
<p>En liguilla superaron a <strong>Lagartos de Tabasco, Correcaminos UAT</strong> y <strong>Tapatío</strong> para coronarse y enfrentar a<span style="background-color:#27ae60;"> Irapuato en la final por el ascenso</span>, una serie que estuvo plagada de escándalos extra deportivos.&nbsp;</p><h2>Terrorífica estrategia&nbsp;</h2> 
<p>El primer partido lo perdió la fiera en casa 1-2 en un estadio completamente de verde, pues en <span style="background-color:#27ae60;">la venta de boletos para el partido simplemente se vendió boletaje a las personas que radicaran en la ciudad</span>; mismo caso que se daría en el <strong>Sergio León Chávez</strong> aunque los métodos fueron drásticos y diferentes.&nbsp;</p><p><span style="background-color:#27ae60;">La misión para Ahumada era clara: regresar a León fuera como fuese la forma </span>y así lo dejó saber con la <span style="background-color:#27ae60;">intención de comprar la franquicia fresera </span>en caso de perder el ascenso de forma deportiva.</p><p>La presión para forzar la venta irapuatense&nbsp;se dio un día antes del primer juego en León el <span style="background-color:#27ae60;">martes 19 de junio</span> cuando, de acuerdo a una columna de <strong>Ignacio Suárez</strong> publicada en el <strong>Diario Récord</strong>, <span style="background-color:#27ae60;">un grupo armado de ocho personas tomó las instalaciones del estadio en busca de impedir el boletaje para el juego de vuelta.&nbsp;</span></p><div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="" height="410" data-size="w:730,h:410" width="730" hspace="5" src="/export/sites/am/img/2021/12/23/sergio_lexn_chxvez.jpg_108859868.jpg" title="" vspace="5"> 
  <figcaption>
    El Sergio León Chávez fue tomado antes de la Vuelta. 
  </figcaption> 
 </figure> 
</div> 
<p>Fueron dos días de tensión en los que la misma<strong> Federación</strong> anunció la <span style="background-color:#27ae60;">suspensión momentánea del juego por falta de seguridad en el recinto</span>; no obstante, los planes de <strong>Ahumada</strong> se truncaron un día después de la derrota esmeralda <strong>1-2 en la ida</strong> ya que <span style="background-color:#27ae60;">“Los Hijos de la Mermelada” recuperaron el estadio</span> confrontando a las ocho personas que abandonaron el estadio en un helicóptero.&nbsp;</p><h2>Derrota dolorosa sin remedio</h2> 
<p>Al final el boletaje se vendió por completo y en un Sergio León Chávez repleto, <span style="background-color:#27ae60;">la trinca fresera se coronó en casa ganando el global 3-1</span>, marcador que se acrecentó en la vuelta con el solitario gol de <strong>Josias Ferreira </strong>a ocho minutos del final.</p><p>El dirigente argentino luchó hasta la última instancia para detener las acciones, pues <span style="background-color:#27ae60;">antes de arrancar el juego definitorio se paseó por toda la cancha junto a Carlos Reinoso en busca de hacer arder más el ambiente hostil</span> que culminaría con la suspensión del juego por falta de seguridad.</p><p>Para su mala fortuna, <span style="background-color:#27ae60;">la afición fresera no pasó de los insultos y abucheos y la trinca pudo consumar su ascenso al máximo circuito</span> donde solamente duró un año ya que tras la decisión de la <strong>FMF </strong>de reducir el número de equipos de<strong> 20 a 18,</strong> <span style="background-color:#27ae60;">la franquicia fue desafiliada</span> y junto a <strong>Gallos Blancos</strong>, desaparecieron tras el <strong>Clausura 2004.&nbsp;</strong></p><p style="text-align: center;">&nbsp;</p> 
<p style="text-align: center;"> </p> 
<div class="ck-youtube" id="youtube-9" style="display: inline-block;"> 
 <iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen frameborder="0" height="315" src="https://www.youtube.com/embed/3GJO0VNfT3I" title="YouTube video player" width="560"></iframe> 
 <span class="item first"></span> 
 <span class="item second"></span> 
 <span class="item third"></span> 
</div> 
<h2>Éxito deportivo&nbsp;</h2> 
<p>Después del fatídico episodio, <span style="background-color:#27ae60;">Ahumada Kurtz adquirió al Santos Laguna el 19 de diciembre de 2003</span>, haciendo la gestión de las dos instituciones sólo seis meses después de disputar la final con los esmeraldas.&nbsp;</p><p>En lo deportivo, <strong>los dos clubes triunfaron</strong> con un <span style="background-color:#27ae60;">León que campeonó en el Clausura 2004</span> siendo líderes generales con <strong>39 unidades</strong> y unos <span style="background-color:#27ae60;">guerreros de la Comarca invictos en fase de grupos de la Copa Libertadores 2004</span> donde fueron eliminados en <strong>Octavos de Final</strong> ante <strong>River Plate</strong> en tanda de penales.&nbsp;</p><h2>El videoescándalo&nbsp;</h2> 
<p>Las graves noticias llegaron en el transcurso del 2004 con los <span style="background-color:#27ae60;">videoescándalos donde se vio relacionado con políticos cercanos al, en aquel entonces, jefe de gobierno Andrés Manuel López Obrador, tales como René Bejarano, su operador político y Gustavo Ponce</span>, <strong>secretario de finanzas.&nbsp;</strong></p><p>A estos personajes, <span style="background-color:#27ae60;">el argentino entregó grandes cantidades de dinero en calidad de soborno en busca de obtener contratos millonarios a favor de su llamada empresa Grupo Quart.</span></p><p style="text-align: center;">&nbsp;</p> 
<p style="text-align: center;"> </p> 
<div class="ck-youtube" id="youtube-2" style="display: inline-block;"> 
 <iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen frameborder="0" height="315" src="https://www.youtube.com/embed/CxQRoJ2Eh-w" title="YouTube video player" width="560"></iframe> 
 <span class="item first"></span> 
 <span class="item second"></span> 
 <span class="item third"></span> 
</div> 
<h2>Clubes a la deriva</h2> 
<p>La investigación derivada de los videos <span style="background-color:#27ae60;">provocó la aseguración de las dos escuadras por la PGR y la decisión de desconocer a Ahumada como dueño por parte de la FEMEXFUT.&nbsp;</span></p><p><strong>Santos</strong> y <strong>León</strong> <span style="background-color:#27ae60;">fueron embargados en marzo de ese año dejados a la deriva y siendo intervenidos por las autoridades.</span> Fueron tiempos sumamente difíciles donde se dieron casos como el de la leyenda santista <strong>Jared Borgetti</strong> que, ante la notoria y constante <strong>falta de pagos</strong>, <strong>apoyó a jóvenes y miembros del equipo con pagas provisionales para lograr subsistir</strong> ya que las <span style="background-color:#27ae60;">oficinas del club estaban ocupadas por miembros del SAT.&nbsp;</span></p><p><a href="https://www.soyfiera.com/leyendas/Las-cartas-de-amor-de-Carlos-Ahumada-al-Club-Leon-desde-la-carcel-20211111-0001.html" target="_blank"><span style="background-color:null;">TE PUEDE INTERESAR: LAS 'CARTAS DE AMOR' DE CARLOS AHUMADA DESDE LA CÁRCEL</span></a></p><h2>El infierno esmeralda&nbsp;</h2> 
<p>Los verdes enfrentaron a los <strong>Dorados de Sinaloa</strong> dos veces consecutivas; la primera fue en el <strong>Clausura 2004</strong> donde terminaron campeonando sin correr la misma suerte en la segunda, pues&nbsp;<span style="background-color:#27ae60;">perdieron la final por el ascenso con global de 4-3.&nbsp;</span></p><p>Para el segundo semestre de aquel año, <span style="background-color:#27ae60;">Carlos Ahumada fue encarcelado en México</span> después de ser extraditado desde <strong>Cuba</strong> por petición de la <strong>Interpol</strong> por <span style="background-color:#27ae60;">lavado de dinero.&nbsp;</span></p><p>Aunque <span style="background-color:#27ae60;">Grupo Modelo recuperó a Santos Laguna,</span>él siguió como dueño del <strong>Club León,</strong> por lo que el empresario <span style="background-color:#27ae60;">Adolfo Reza tomó la batuta como administrador.&nbsp;</span></p><p><span style="background-color:#27ae60;">Rezza se mantuvo con el club hasta el Clausura 2005</span> donde <strong>volverían a perder una final por el ascenso</strong>, siendo verdugos de los <strong>Gallos Blancos del Querétaro.</strong>&nbsp;</p><div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="" height="350" data-size="w:665,h:350" width="665" hspace="5" src="/export/sites/am/img/2021/12/23/adolfo_reza.jpg_596017984.jpg" title="" vspace="5"> 
  <figcaption>
    Adolfo Reza administró en el Clausura 2005 al Club León. 
  </figcaption> 
 </figure> 
</div> 
<p>Fue entonces en el receso veraniego, en<span style="background-color:#27ae60;"> junio de 2005</span>, cuando <span style="background-color:#27ae60;">León fue adquirido por Grupo Pegaso</span> pasando a ser filial del <strong>Atlante </strong>y dejando de ser propiedad de <strong>Carlos Ahumada.&nbsp;</strong></p><h2>¿Qué pasó con Carlos Ahumada?&nbsp;</h2> 
<p><span style="background-color:#27ae60;">El empresario de 56 años fue liberado en 2007</span> sin tardar en volver al fútbol con <strong>Talleres de Córdoba,&nbsp;</strong>a quienes también dejó en la quiebra con descenso incluido. Después, llegó a <span style="background-color:#27ae60;">Juventud Unida Universitaria de San Luis donde también dejó una crisis económica importante.&nbsp;</span></p><p>Finalmente en <strong>Estudiantes de San Luis </strong>se reivindicó con<span style="background-color:#27ae60;"> tres ascensos consecutivos</span> pasando de la <strong>Liga Local,</strong> que es la <span style="background-color:#27ae60;">Sexta División del Fútbol Argentino a la Nacional B</span>, que es&nbsp;la <strong>Segunda División</strong>. Sin embargo, <span style="background-color:#27ae60;">renunció a la presidencia en 2016 debido al constante hostigamiento del gobierno.&nbsp;</span></p><div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="" height="490" data-size="w:750,h:490" width="750" hspace="5" src="/export/sites/am/img/2021/12/23/ahumada.jpg_378338778.jpg" title="" vspace="5"> 
  <figcaption>
    Carlos Ahumada Kurtz en su etapa como dueño del León. 
  </figcaption> 
 </figure> 
</div> 
<p>Luego de tres años sin noticia alguna de él, <span style="background-color:#27ae60;">fue aprehendido en Argentina por la Interpol el 19 de agosto de 2019 por presunta evasión de impuestos contra la Hacienda Pública de México,</span> <strong>salvándose del proceso de extradición un año después</strong> tras el fallo de un tribunal argentino que consideró que no había delito.&nbsp;</p><p>Este <strong>miércoles 22 de diciembre de 2021</strong>, <span style="background-color:#27ae60;">las autoridades argentinas dieron luz verde para una posible extradición de Ahumada hacia México.</span></p><p><a href="https://www.soyfiera.com/noticias/Club-Leon-Carlos-Ahumada-dan-luz-verde-a-extradicion-de-exdueno-de-La-Fiera-20211222-0010.html" target="_blank"><span style="background-color:null;">SIGUE LEYENDO: AUTORIZAN EXTRADICIÓN DE CARLOS AHUMADA</span></a></p><section class="tags">
								<h2 class="tags__text">TEMAS</h2> 
								<ul class="tags__content">
									<li><a href="/club-leon-t323" title="Ver noticias sobre CLUB LEÓN">CLUB LEÓN</a></li>
										<li><a href="/carlos-ahumada-t3300" title="Ver noticias sobre CARLOS AHUMADA">CARLOS AHUMADA</a></li>
										<li><a href="/historias-del-deporte-t11518" title="Ver noticias sobre HISTORIAS DEL DEPORTE">HISTORIAS DEL DEPORTE</a></li>
										<li><a href="/liga-de-ascenso-t9142" title="Ver noticias sobre LIGA DE ASCENSO">LIGA DE ASCENSO</a></li>
										</ul>
							</section>
						<div style="height:535px">
						<amp-embed width="600" height="600" 
							layout="responsive" 
							type="mgid" 
							data-publisher="soyfiera.com" 
							data-widget="1146986" 
							data-container="M718867ScriptRootC1146986" > 
						</amp-embed>
						</div>
						
						<div class="google-news-wrap" style="width: 100%;">
							<a class="link-google-news" href="https://news.google.com/publications/CAAqBwgKMIqvnAswnrm0Aw" target="_blank">
								<img class="img-google-news generated" src="/assets/banner/soyfiera-gnews.png" scaletype="3" alt="google news" height="60" width="710"/>
							</a>
						</div>
						
						<div class="morenews">
				<div class="morenews__header">
					<h5 class="morenews__title">Más sobre este tema</h3>
				</div>
				<ul class="morenews__content">
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Club-Leon-Medios-ecuatorianos-adelantan-fichaje-de-Byron-Castillo-a-la-Fiera-20211223-0010.html" title="Desde Ecuador confirman fichaje de Byron Castillo" target="_self">
				
				<img src="/__export/1640304176454/sites/am/img/2021/12/23/byron_castillo_leon_guayaquil_barcelona_3.jpg_5286073.jpg" width="80" height="80" alt="Desde Ecuador confirman fichaje de Byron Castillo"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Club-Leon-Medios-ecuatorianos-adelantan-fichaje-de-Byron-Castillo-a-la-Fiera-20211223-0010.html" title="Desde Ecuador confirman fichaje de Byron Castillo" target="_self">Desde Ecuador confirman fichaje de Byron Castillo</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Club-Leon-Rendimiento-de-Ramiro-Gonzalez-entre-2019-y-2021-con-la-Fiera-20211223-0009.html" title="Así fue el paso de Ramiro González por León" target="_self">
				
				<img src="/__export/1640303384865/sites/am/img/2021/12/23/ramiro_gonzalez_leon_11.jpg_5286073.jpg" width="80" height="80" alt="Así fue el paso de Ramiro González por León"/>
					<span class="icono icono--play"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Club-Leon-Rendimiento-de-Ramiro-Gonzalez-entre-2019-y-2021-con-la-Fiera-20211223-0009.html" title="Así fue el paso de Ramiro González por León" target="_self">Así fue el paso de Ramiro González por León</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/leyendas/Club-Leon-Se-cumplieron-10-anos-del-fichaje-de-Burbano-a-la-Fiera-en-un-polemico-momento-20211223-0007.html" title="Llegó como obrero y se fue como patrón, 10 años de la contratación de Burbano" target="_self">
				
				<img src="/__export/1640296428399/sites/am/img/2021/12/23/burbano_leon_liga_mx_1.jpg_5286073.jpg" width="80" height="80" alt="Llegó como obrero y se fue como patrón, 10 años de la contratación de Burbano"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/leyendas/Club-Leon-Se-cumplieron-10-anos-del-fichaje-de-Burbano-a-la-Fiera-en-un-polemico-momento-20211223-0007.html" title="Llegó como obrero y se fue como patrón, 10 años de la contratación de Burbano" target="_self">Llegó como obrero y se fue como patrón, 10 años de la contratación de Burbano</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/El-Club-Leon-anoto-la-Concachampions-su-nuevo-estadio-y-la-Seleccion-Mexicana-en-su-carta-a-Santa-Claus-t202112230001.html" title="Los cinco ‘regalos’ que le pedirá La Fiera a Santa Claus" target="_self">
				
				<img src="/__export/1640297322089/sites/am/img/2021/12/23/lexn_navidad_1_crop1640297321480.jpg_5286073.jpg" width="80" height="80" alt="Los cinco ‘regalos’ que le pedirá La Fiera a Santa Claus"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/El-Club-Leon-anoto-la-Concachampions-su-nuevo-estadio-y-la-Seleccion-Mexicana-en-su-carta-a-Santa-Claus-t202112230001.html" title="Los cinco ‘regalos’ que le pedirá La Fiera a Santa Claus" target="_self">Los cinco ‘regalos’ que le pedirá La Fiera a Santa Claus</a>
			</h2>
		
		</div>
</article></li>
		</ul>
			</div>
		<div class="fixedelementsend"></div>						
						
						
						
						
						<div class="comments comments__0">
								<div class="comments__header">
									<h3 class="comments__title">Y tú, ¿qué opinas?<span></span></h3>
								</div>
								<div class="comments__content comments--active">
									<div class="fb-comments" data-href="https://www.soyfiera.com/leyendas/Carlos-Ahumada-el-empresario-que-hizo-sonar-al-Club-Leon-y-termino-en-el-infierno-20211223-0005.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
								</div>
						    </div>
						</div>
				</div>
			</div>
			<div class="comments comments__0">
				<div class="comments__header">
					<h3 class="comments__title">Te podría interesar<span></span></h3>
				</div>
				<div class="newsfull__taboola">
					<amp-ad width="100vw" height="320"
					     type="adsense"
					     data-ad-client="ca-pub-5357211743749834"
					     data-ad-slot="4369468819"
					     data-auto-format="mcrspv"
					     data-full-width="">
					  <div overflow=""></div>
					</amp-ad>
				</div>
			</div>
			
		</div>
		
	
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/soyfiera/contenidos/2021/12/23/noticia_0007.html" data-index="1"></div>
							<div data-related="/soyfiera/contenidos/2021/12/23/noticia_0004.html" data-index="2"></div>
							<div data-related="/soyfiera/contenidos/2021/12/22/noticia_0009.html" data-index="3"></div>
							<div data-related="/soyfiera/contenidos/2021/12/22/noticia_0001.html" data-index="4"></div>
							</div>
					<footer class="footer">  
	<div class="row"> 
	      	<div class="logo-footer">
		<a href="/" title="Volver al inicio">
			<img alt="Logo" height="108" width="140" alt="Logo Soy Fiera" src="/assets/svg/soyfiera-logo.svg" >
		</a>
		</div>
		
		<div class="footer__top"> 
			<ul class="footer__menu">
				<li>
					<a href="/seccion/noticias/" title="Ir a La Último">La Último</a>
				</li>
				<li>
					<a href="/seccion/labarra/" title="Ir a La Barra">La Barra</a>
				</li>
				<li>
					<a href="/seccion/losexpertos/" title="Ir a Los Expertos">Los Expertos</a>
				</li>
				<li>
					<a href="/seccion/leyendas/" title="Ir a Leyendas">Leyendas</a>
				</li>
				<li>
					<a href="/seccion/las-fieras/" title="Ir a Las Fieras">Las Fieras</a>
				</li>			
			</ul>
			
			<div class="footer__redes">
				<div class="footer__list--title">Síguenos</div>
				<ul>
					<li>
						<a href="https://www.facebook.com/soyfieramx" title="Ir a nuestro Facebook" class="icono icono--facebook" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://twitter.com/soyfieramx" title="Ir a nuestro Twitter" class="icono icono--twitter" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://www.youtube.com/channel/UCn_qdhsFU9PPXZq7QT0fnkA?sub_confirmation=1" title="Ir a nuestro canal de YouTube" class="icono icono--youtube" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a class="icono icono--instagram" href="https://www.instagram.com/soyfieramx" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
					</li>
				</ul>
				<a href="#" title="Ir a inicio" class="footer__button" rel="nofollow">
					<img width="127"  height="30"  src="/assets/svg/icon-subir.svg" alt="Boton subir">
				</a>
			</div>
			<div class="footer__bottom">
					
					<div class="footer__copy">
						<a href="https://www.am.com.mx/pages/politicas-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
						<p>© Copyright AM 2020. Todos los derechos reservados.</p>
					</div>
					
				</div>	
		</div>
	</div>
</footer></main>
			
			<script type="text/javascript" src="/__export/1632420948622/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/scripts/Article.js" defer></script>
			<script type="text/javascript" src="/__export/1612551753810/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/scripts/ArticleVideoJs.js" defer></script>
			<script src="https://cdn.ampproject.org/v0.js" defer></script>
			<script custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" defer></script>
			<script custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" defer></script>	
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="https://stats.am.com.mx/html/v3/htmlCenter/assets/libs/iframeResizer/iframeResizer.min.js"> </script>
			<script type="text/javascript">
				iFrameResize({"scrolling":false,"checkOrigin":false},"iframe");
			</script>
			
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1134080978869758100']);cX.callQueue.push(['sendPageViewEvent']);</script>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="/__export/1621269275136/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/scripts/PushFirebase.js" defer></script>
<script type="text/javascript">
	document.addEventListener('copy', function(e){
	  e.clipboardData.setData('text/plain', "Gracias por interesarse en nuestra información, sin embargo todo el contenido de este sitio web, incluyendo de manera enunciativa más no limitativa, textos, logotipos, contenido fotográfico, audio o video, son derechos reservados y propiedad de GRUPO AM - EDITORIAL MARTINICA SA DE CV, protegidos por la Ley Federal del Derecho de Autor conforme a su artículo 17, 27 y los demás aplicables. Este contenido, al tratarse de derechos reservados, prohíbe todo tipo de distribución, publicación, edición o venta no autorizada, requiriendo licencia especial para cualquiera de las acciones mencionadas anteriormente, de manera enunciativa más no limitativa. Si deseas adquirir licencias para reproducir de manera lícita el contenido propiedad de EDITORIAL MARTINICA SA DE CV, envía un correo electrónico a web@am.com.mx. - Derechos Reservados © Editorial Martinica SA de CV 2021");
	  e.preventDefault();
	});
</script>  <amp-sticky-ad layout="nodisplay"> <amp-ad width="970" height="90" type="doubleclick" data-slot="/3943581/sf_desktop_article_zocalo" data-multi-size="728x90,970x90" data-multi-size-validation="false"  json='{"targeting":{"seccion":["leyendas"]}}' data-loading-strategy="3" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad> </amp-sticky-ad><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3943581/sf_desktop_article_1x1', [1, 1], 'div-gpt-ad-1604716240005-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /3943581/sf_desktop_article_1x1 -->
<div id='div-gpt-ad-1604716240005-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1604716240005-0'); });
  </script>
</div></div>
			<!-- MailerLite Universal-->	
				<script>
				(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
				var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
				f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
				var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
				_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');
				
				var ml_account = ml('accounts', '2221363', 'r8v2l6e3s5', 'load');
				
				function handleOutboundLinkClicks(event) {
				   //ga('create', 'UA-1243655-18');
				    ga('send', 'event', {
				    eventCategory: 'Notas Relacionadas',
				    eventAction: 'click',
				    eventLabel: event.target.href
				  });
				}
				
				var SelectorRelacionadas = document.getElementsByClassName('click-relacionadas-header');
				for (i = 0; i < SelectorRelacionadas .length; ++i) {
				  SelectorRelacionadas [i].addEventListener("click", handleOutboundLinkClicks);
				};
				</script>
			<!-- End MailerLite Universal -->
		<img src="/_req/sites/am/4/L3NveWZpZXJhL2NvbnRlbmlkb3MvMjAyMS8xMi8yMy9ub3RpY2lhXzAwMDUuaHRtbA==" /></body>
	</html>