<!DOCTYPE html>    
<html lang="es-ES"> 
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<title>Denis Caniza sufre Covid 19 y el Club León le manda fuerza | Soy Fiera</title>
<meta name="description" content="Como seleccionado mundialista, el defensa paraguayo jug&amp;oacute; con el Le&amp;oacute;n en la Liga de Ascenso" />
<meta name="news_keywords" content="CLUB LEÓN, LIGA DE ASCENSO">
	<meta name="keywords" content="CLUB LEÓN, LIGA DE ASCENSO">
<meta property="fb:pages" content="253267514470,119145238773449,947417978656539" />
	<meta property="fb:pages" content="119145238773449" />
	<meta property="fb:pages" content="141686802053" />
	<meta property="fb:pages" content="1431808590440283" />
	<meta property="fb:pages" content="124263838268783" />
	<meta property="fb:pages" content="947417978656539" />
	<meta property="fb:pages" content="513729895663106" />
	<meta property="fb:pages" content="348246112312396" />
<meta property="fb:app_id" content="1152277901466532" />
<meta name="og:title" content="'&iexcl;Fuerza, Denis!': Club Le&oacute;n manda &aacute;nimo a Denis Caniza ante el Covid" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.soyfiera.com/leyendas/Denis-Caniza-ex-Club-Leon-esta-grave-por-Covid-Satura-cada-vez-menos-20210418-0003.html" />
<meta property="og:description" content="Como seleccionado mundialista, el defensa paraguayo jug&amp;oacute; con el Le&amp;oacute;n en la Liga de Ascenso" />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="Soy Fiera" />
<meta property="og:image" content="https://www.soyfiera.com/__export/1618788189108/sites/am/img/2021/04/18/caniza_crop1618787793515.jpg_673822677.jpg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="'&iexcl;Fuerza, Denis!': Club Le&oacute;n manda &aacute;nimo a Denis Caniza ante el Covid" />
<meta name="twitter:site" content="soyfiera" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/soyfieramx" />
<meta name="twitter:domain" content="https://www.soyfiera.com">
<meta name="twitter:description" content="Como seleccionado mundialista, el defensa paraguayo jug&amp;oacute; con el Le&amp;oacute;n en la Liga de Ascenso">
	<meta name="twitter:image" content="https://www.soyfiera.com/__export/1618788189108/sites/am/img/2021/04/18/caniza_crop1618787793515.jpg_759710130.jpg" />
		<link rel="canonical" href="https://www.soyfiera.com/leyendas/Denis-Caniza-ex-Club-Leon-esta-grave-por-Covid-Satura-cada-vez-menos-20210418-0003.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Soy Fiera" href="https://www.soyfiera.com/rss/feed.xml" />
<meta name="robots" content="index, follow, max-image-preview:large"/>
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="Soy Fiera" />
<link rel="icon" sizes="192x192" href="/assets/svg/32x32.svg?__scale=w:192,h:192,t:2,q:100" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="apple-mobile-web-app-title" content="Soy Fiera">
<link rel="apple-touch-icon" href="/assets/svg/soyfiera-logo.svg?__scale=w:180,h:180,t:2,q:100">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/assets/svg/soyfiera-logo.svg?__scale=w:144,h:144,t:2,q:100">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff" />
<meta name="propeller" content="27725f4172a4c6e4167a3ab48b92bf5a">
<meta name="axl-verification" content="33ed24c0-9e27-11e9-877d-c995e590736d">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1243655-18', 'auto' );

ga('send', 'pageview', {'dimension2':'leyendas','dimension3':'ngalindo','dimension4': 'ngalindo','dimension5':'news'});
</script>
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '476750192925949');
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=476750192925949&ev=PageView&noscript=1"/></noscript>
<link rel="preconnect" href="https://ajax.googleapis.com" />
			<link rel="preconnect" href="https://ampproject.net" />
			<link rel="preconnect" href="https://cdn.ampproject.org" />
			<link rel="preconnect" href="https://facebook.com" />
			<link rel="preconnect" href="https://connect.facebook.net" />
			<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
			<link rel="preconnect" href="https://adservice.google.com.mx" />
			<link rel="preconnect" href="https://cd.connatix.com" />
			<link rel="preconnect" href="https://static.mailerlite.com/js/universal.js" />

			<link rel="preload" href="https://www.soyfiera.com/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/fonts/TazBold.woff" as="font" type="font/woff" crossorigin />
			<link rel="preload" href="/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/fonts/Exo/Exo-BoldItalic.woff" crossorigin />
			<link rel="preload" href="/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/fonts/TazBoldItalic.woff" crossorigin />
			

			<link href="/__export/1615588200000/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/styles/Article.css" rel="stylesheet" />

			
		
			<link rel="amphtml" href="https://www.soyfiera.com/amp/leyendas/Denis-Caniza-ex-Club-Leon-esta-grave-por-Covid-Satura-cada-vez-menos-20210418-0003.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.soyfiera.com/leyendas/Denis-Caniza-ex-Club-Leon-esta-grave-por-Covid-Satura-cada-vez-menos-20210418-0003.html"},"headline":"Denis Caniza sufre Covid 19 y el Club León le manda fuerza","alternativeHeadline":"'¡Fuerza, Denis!': Club León manda ánimo a Denis Caniza ante el Covid","image":["https://www.soyfiera.com/__export/1618788189108/sites/am/img/2021/04/18/caniza_crop1618787793515.jpg_554688468.jpg","https://www.soyfiera.com/__export/1618788189108/sites/am/img/2021/04/18/caniza_crop1618787793515.jpg_1902800913.jpg","https://www.soyfiera.com/__export/1618788189108/sites/am/img/2021/04/18/caniza_crop1618787793515.jpg_423682103.jpg"],"datePublished":"2021-04-18T14:35:44-0500","dateModified":"2021-04-18T18:23:11-0500","dateCreated":"2021-04-18T14:35:44-0500","author":{"@type":"Person","name":"NéstorGalindo"},"publisher":{"@type":"Organization","name":"Soy Fiera","url":"https://www.soyfiera.com","logo":{"@type":"ImageObject","url":"https://www.soyfiera.com/export/sites/am/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Leyendas","wordCount":370,"url":"https://www.soyfiera.com/leyendas/Denis-Caniza-ex-Club-Leon-esta-grave-por-Covid-Satura-cada-vez-menos-20210418-0003.html","articleBody":"Denis Caniza, quien jugó para el Club León en la Liga de Ascenso, sufre ante el Covid 19 y desde México, la Fiera le mandó sus deseos de recuperación.El mensaje del Club León fue publicado en redes sociales, donde aficionados se sumaron a los buenos deseos para el exjugador paraguayo.Más temprano este domingo, Nelson “Pipino” Cuevas, excompañero de Caniza en la selección paraguaya, confirmó que Denis está en una clínica con oxígeno auxiliar y aunque por la mañana se habló de la posibilidad de intubarlo, Denis mejoró de salud y por ahora se descarta ese tratamiento.\"Pido a la gente una pequeña oración por nuestro amigo Denis Caniza, declaró Cuevas al programa radial Estadio Lleno de Paraguay.Cuevas, exjugador de América y Pachuca en México, narró que la situación de Caniza, de 46 años, se complicó este domingo, cuando su familia decidió internarlo.Actualmente Sudamérica experimenta una segunda ola de casos de Covid 19.Como en muchos casos de Covid, la evolución depende del apoyo con oxígeno, aunque no se ha informado si Caniza tiene ya algún daño pulmonar.TE PUEDE INTERESAR: JUGADORES QUE SUEÑAN RETIRARSE CON EL CLUB LEÓNDenis Caniza jugó para el Club León entre 2009 y 2011, tras jugar en Primera División con Santos, Cruz Azul y Atlas.Con 35 años, aceptó militar en la Liga de Ascenso y fue capitán de la Fiera, aunque no pudo concretar el regreso a Primera División.TE PUEDE INTERESAR: KIKÍN FONSECA CONFIESA QUE SIEMPRE QUISO JUGAR EN EL LEÓNJugó la Final del Bicentenario 2010, en la que León perdió ante Necaxa, y se quedó en el club hasta 2011, cuando volvió al futbol de su país, donde se retiró en 2014.A nivel selección, Caniza es bien recordado por los aficionados paraguayos, pues fue convocado para los Mundiales de Francia 1998, Corea-Japón 2002, Alemania 2006 y Sudáfrica 2010.A este último Mundial acudió como jugador del Club León.En total, acumuló 100 juegos con su selección, varios de ellos como capitán, y marcó un gol. En Mundiales sumó 12 partidos, incluyendo duelos de 8avos. de Final en Francia 1998 y Corea-Japón 2002.TE PUEDE INTERESAR: COMO EN SUS MEJORES TIEMPOS. ASÍ JUEGA GULLIT PEÑA EN EL SALVADOR","description":"Como seleccionado mundialista, el defensa paraguayo jugó con el León en la Liga de Ascenso","keywords":"CLUB LEÓN, LIGA DE ASCENSO"}</script><meta name="cXenseParse:pageclass" content="article">
			<meta name="cXenseParse:recs:articleid" content="42021041800030"> <meta name="cXenseParse:recs:publishtime" content="2021-04-18T02:24:32.851.-0500">
			<meta name="article:modified_time" content="2021-04-18T06:23:09.196.-0500">
			<meta name="cXenseParse:recs:seccion" content="leyendas">
			<meta name="cXenseParse:seccion" content="leyendas">	
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Leyendas","item":"https://www.soyfiera.com/seccion/leyendas/"},{"@type":"ListItem","position":2,"name":"CLUB LEÓN","item":"https://www.soyfiera.com/club-leon-t323"}]}</script></head>	
		<body class="page-news leyendas">
		<div class="content__top">
			
			
				<header class="header" id="header">
		<div class="header__logo">
		<a  href="/" title="Volver al inicio">
			<img height="140" width="107" alt="Logo Soy Fiera" src="/assets/svg/soyfiera-logo.svg" >
		</a>
		</div>
		
		
		
	
		<div class="header__region">
			<div class="header__region--active">
				<span class="header__region--active--text"></span>
				<span class="flecha"></span>
			</div>
		</div> 
		
		<nav class="navigation">
			  <ul class="menu menu--site">
			        <li class="menu__item ">
					<a href="/" title="Inicio" target="_self">Inicio</a>
			        </li>
			        <li class="menu__item ">
					<a href="/noticias-de-hoy" title="Noticias de hoy" target="_self">Noticias de hoy</a>
					</li>
				
				
			
				
				
			<li class="menu__item ">
					<a href="/seccion/leyendas/" title="Leyendas" target="_self">Leyendas</a>
					</li>
				
				
			
				
				
			<li class="menu__item ">
					<a href="/seccion/labarra/" title="La barra" target="_self">La barra</a>
					</li>
				
				
			
				
				
			<li class="menu__item ">
					<a href="/seccion/losexpertos/" title="Los expertos" target="_self">Los expertos</a>
					</li>
				
				
			
				
				
			<li class="menu__item ">
					<a href="/seccion/las-fieras/" title="Las Fieras" target="_self">Las Fieras</a>
					</li>
				
				
			
				
				
			<li class="menu__item ">
					<a href="/seccion/multimedia/" title="Videos" target="_self">Videos</a>
					</li>
			
				
				
			</ul>
        	</nav>
		
		
		<form class="header__search-form" id="header__search-form" action="/buscar.html" method="GET">
			<fieldset>
				<input type="text" name="search" id="search" placeholder="¿Qué estás buscando?" />
				<button class="icono icono--search_cool" type="submit"></button>
			</fieldset>
		</form>
		<div class="header__actions">
			<button class="header__search-button" type="button">
				<span class="icono icono--search_cool"></span>
				<span class="icono icono--cross"></span>
			</button>
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/soyfieramx" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/soyfieramx" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--youtube" href="https://www.youtube.com/user/periodicoamleon" title="Seguinos en Youtube" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/soyfieramx" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
	
	
	
		
</header><div class="banner banner--full banner--home__top" style="height: 250px;">
<amp-ad width=970 height=250 type="doubleclick" data-slot="/3943581/sf_desktop_article_970x90_1" data-multi-size="728x90" data-multi-size-validation="false" json='{"targeting":{"seccion":["leyendas"]}}' data-loading-strategy="1" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><main class="site-main">
				<article class="newsfull leyendas" data-path="/soyfiera/contenidos/2021/04/18/noticia_0003.html" data-url="/leyendas/Denis-Caniza-ex-Club-Leon-esta-grave-por-Covid-Satura-cada-vez-menos-20210418-0003.html" data-title="&#039;¡Fuerza, Denis!&#039;: Club León manda ánimo a Denis Caniza ante el Covid" data-section="leyendas" data-author="ngalindo" data-creator="ngalindo" data-newstype="news" >
		<div class="row">
			<header class="newsfull__header">
			
			 <li class="breadcrumbs newsfull__section">
				       <a href="/" title="Volver al inicio">SoyFiera</a>
				         <span> / </span> 
				         <a  href="/seccion/leyendas/" title="Ir a la sección Leyendas">Leyendas</a>
				         <span> / </span>
				          <a href="/club-leon-t323" title="Ver noticias sobre CLUB LEÓN">CLUB LEÓN</a>
						    </li> 
			
			<div class="newsfull_principal">
			<figure class="newsfull__media">
				<img src="/__export/1618788189108/sites/am/img/2021/04/18/caniza_crop1618787793515.jpg_443166342.jpg" width="1200" height="670" alt="Denis Caniza está hospitalizado."/>
				
				</figure>
			<div class="newsfull__info">				
				<h1 class="newsfull__title">'¡Fuerza, Denis!': Club León manda ánimo a Denis Caniza ante el Covid</h1>
				
				<div class="newsfull__excerpt">
						


<p>Como seleccionado mundialista, el defensa paraguayo jug&oacute; con el Le&oacute;n en la Liga de Ascenso</p>
</div>
				</div>
		 </div>
			<div>
				<div class="newsfull__line">
					<div class="newsfull__author-images">
							<a href="/staff/ngalindo" title="Ver perfil de Néstor Galindo">
										<img src="/export/system/cmsMedios/users/r20200827_182700197.png_24156201.png" alt="Avatar de Néstor Galindo" width="60" height="60" />
												</a>
										</div>
							<div class="newsfull_info">
						<p class="newsfull__author">Por:
								<a href="/staff/ngalindo" title="Néstor Galindo">
												Néstor Galindo</a>	
										</p>
								<div class="newsfull__meta">
						
						<time class="newsfull__time" datetime="2021-04-18T18:20">18 de Abril 2021</time>
						</div>
				     </div>
					<div class="newslist__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.soyfiera.com/leyendas/Denis-Caniza-ex-Club-Leon-esta-grave-por-Covid-Satura-cada-vez-menos-20210418-0003.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.soyfiera.com/leyendas/Denis-Caniza-ex-Club-Leon-esta-grave-por-Covid-Satura-cada-vez-menos-20210418-0003.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.soyfiera.com/leyendas/Denis-Caniza-ex-Club-Leon-esta-grave-por-Covid-Satura-cada-vez-menos-20210418-0003.html" data-title="&#039;¡Fuerza, Denis!&#039;: Club León manda ánimo a Denis Caniza ante el Covid"></a>
							<a href="mailto:?body=Lee esta noticia https://www.soyfiera.com/leyendas/Denis-Caniza-ex-Club-Leon-esta-grave-por-Covid-Satura-cada-vez-menos-20210418-0003.html&subjet=Te he compartido esta noticia de Soy Fiera " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.soyfiera.com/leyendas/Denis-Caniza-ex-Club-Leon-esta-grave-por-Covid-Satura-cada-vez-menos-20210418-0003.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
				</div>
				
			</header>
			
			<aside class="col__aside">
				<div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Leyendas</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/leyendas/Denis-Caniza-ex-Club-Leon-esta-grave-por-Covid-Satura-cada-vez-menos-20210418-0003.html" title="'¡Fuerza, Denis!': Club León manda ánimo a Denis Caniza ante el Covid" target="_self">
				
				<img src="/__export/1618788189108/sites/am/img/2021/04/18/caniza_crop1618787793515.jpg_5286073.jpg" width="80" height="80" alt="Denis Caniza está hospitalizado."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/leyendas/Denis-Caniza-ex-Club-Leon-esta-grave-por-Covid-Satura-cada-vez-menos-20210418-0003.html" title="'¡Fuerza, Denis!': Club León manda ánimo a Denis Caniza ante el Covid" target="_self">'¡Fuerza, Denis!': Club León manda ánimo a Denis Caniza ante el Covid</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/leyendas/Club-Leon-Gullit-Pena-Boselli-y-Yarbrough-las-figuras-que-quieren-retirarse-con-la-Fiera-20210417-0004.html" title="¿Qué les da la Fiera? Cuatro figuras que sueñan retirarse con el León" target="_self">
				
				<img src="/__export/1618706314359/sites/am/img/2021/04/17/exlexn_regreso_crop1618706314095.jpg_5286073.jpg" width="80" height="80" alt="¿Qué les da la Fiera? Cuatro figuras que sueñan retirarse con el León"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/leyendas/Club-Leon-Gullit-Pena-Boselli-y-Yarbrough-las-figuras-que-quieren-retirarse-con-la-Fiera-20210417-0004.html" title="¿Qué les da la Fiera? Cuatro figuras que sueñan retirarse con el León" target="_self">¿Qué les da la Fiera? Cuatro figuras que sueñan retirarse con el León</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/leyendas/Kikin-Fonseca-confiesa-que-siempre-quiso-jugar-para-el-Club-Leon-20210417-0001.html" title="“Siempre quise jugar para León”: 'Kikin' Fonseca" target="_self">
				
				<img src="/__export/1618677100161/sites/am/img/2021/04/17/kikin_fonseca_crop1618676902732.jpg_1144104493.jpg" width="80" height="80" alt="Francisco 'Kikin' Fonseca surgió de León, pero nunca pudo jugar con la Fiera."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/leyendas/Kikin-Fonseca-confiesa-que-siempre-quiso-jugar-para-el-Club-Leon-20210417-0001.html" title="“Siempre quise jugar para León”: 'Kikin' Fonseca" target="_self">“Siempre quise jugar para León”: 'Kikin' Fonseca</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/leyendas/Club-Leon-Gullit-Pena-suena-volver-a-la-Fiera-pero-se-lo-deja-a-Jesus-Martinez-20210416-0005.html" title="“Todos saben que León es el equipo de mi corazón”: Gullit sueña retirarse en la Fiera" target="_self">
				
				<img src="/__export/1618606063589/sites/am/img/2021/04/16/gullit_leon_2.jpg_5286073.jpg" width="80" height="80" alt="“Todos saben que León es el equipo de mi corazón”: Gullit sueña retirarse en la Fiera"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/leyendas/Club-Leon-Gullit-Pena-suena-volver-a-la-Fiera-pero-se-lo-deja-a-Jesus-Martinez-20210416-0005.html" title="“Todos saben que León es el equipo de mi corazón”: Gullit sueña retirarse en la Fiera" target="_self">“Todos saben que León es el equipo de mi corazón”: Gullit sueña retirarse en la Fiera</a>
			</h2>
		
		</div>
</article></div>
		</div>
			</div>
		<div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Noticias de Hoy</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/MLS-William-Yarbrough-fue-titular-en-el-debut-del-Colorado-Rapids-20210418-0002.html" title="En manos de Yarbrough; el exesmeralda fue clave en el empate del Colorado Rapids" target="_self">
				
				<img src="/__export/1618771161139/sites/am/img/2021/04/18/yarbrough_colorado__crop1618771160396.jpg_5286073.jpg" width="80" height="80" alt="En manos de Yarbrough; el exesmeralda fue clave en el empate del Colorado Rapids"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/noticias/" title="Ver mas noticias en Lo último" class="news__section">Lo último</a>
			<h2 class="news__title">
			<a href="/noticias/MLS-William-Yarbrough-fue-titular-en-el-debut-del-Colorado-Rapids-20210418-0002.html" title="En manos de Yarbrough; el exesmeralda fue clave en el empate del Colorado Rapids" target="_self">En manos de Yarbrough; el exesmeralda fue clave en el empate del Colorado Rapids</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<a href="/staff/ryepez" title="Regina Yépez">
										Regina Yépez</a>	
									</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-04-18T13:43">Hace 4 horas</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Club-Leon-Vs.-Juarez-Hora-y-TV-para-el-juego-de-la-jornada-15-en-el-Guard1anes-2021-20210418-0001.html" title="¡Regresa el “Fiera Monday”! León recibirá a Juárez y busca su pase directo a Liguilla" target="_self">
				
				<img src="/__export/1618760789869/sites/am/img/2021/04/18/adle_borracho2_30_crop1618760788704.jpg_5286073.jpg" width="80" height="80" alt="¡Regresa el “Fiera Monday”! León recibirá a Juárez y busca su pase directo a Liguilla"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/noticias/" title="Ver mas noticias en Lo último" class="news__section">Lo último</a>
			<h2 class="news__title">
			<a href="/noticias/Club-Leon-Vs.-Juarez-Hora-y-TV-para-el-juego-de-la-jornada-15-en-el-Guard1anes-2021-20210418-0001.html" title="¡Regresa el “Fiera Monday”! León recibirá a Juárez y busca su pase directo a Liguilla" target="_self">¡Regresa el “Fiera Monday”! León recibirá a Juárez y busca su pase directo a Liguilla</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<a href="/staff/ryepez" title="Regina Yépez">
										Regina Yépez</a>	
									</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-04-18T10:48">Hace 7 horas</time>
			</div>
		</div>
</article></div>
					</div>
			</div>
		</aside>
			
			<div class="col__main">
				
				
				<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.soyfiera.com/leyendas/Denis-Caniza-ex-Club-Leon-esta-grave-por-Covid-Satura-cada-vez-menos-20210418-0003.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.soyfiera.com/leyendas/Denis-Caniza-ex-Club-Leon-esta-grave-por-Covid-Satura-cada-vez-menos-20210418-0003.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.soyfiera.com/leyendas/Denis-Caniza-ex-Club-Leon-esta-grave-por-Covid-Satura-cada-vez-menos-20210418-0003.html" data-title="&#039;¡Fuerza, Denis!&#039;: Club León manda ánimo a Denis Caniza ante el Covid"></a>
							<a href="mailto:?body=Lee esta noticia https://www.soyfiera.com/leyendas/Denis-Caniza-ex-Club-Leon-esta-grave-por-Covid-Satura-cada-vez-menos-20210418-0003.html&subjet=Te he compartido esta noticia de Soy Fiera " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.soyfiera.com/leyendas/Denis-Caniza-ex-Club-Leon-esta-grave-por-Covid-Satura-cada-vez-menos-20210418-0003.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
					
						<p><strong>Denis Caniza</strong>, quien jugó para el <strong>Club León</strong> en la Liga de Ascenso, sufre ante el <strong>Covid 19 </strong>y desde México, la Fiera le mandó sus deseos de recuperación.</p><blockquote> 
 <p>“FUERZA, DENIS CANIZA! Nuestra oraciones están con él, un jugador y persona siempre ejemplar. Deseamos una pronta recuperación a este memorable capitán guaraní”.</p> 
</blockquote> 
<p>El mensaje del <strong>Club León</strong> fue publicado en redes sociales, donde aficionados se sumaron a los buenos deseos para el exjugador paraguayo.</p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/sf_desktop_article_300x250_1" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["leyendas"]}}' data-loading-strategy="1" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="Caniza está en una clínica en Asunción, Paraguay." data-height="959" data-width="800" data-size="w:800,h:959" hspace="5" vspace="5" title="Caniza está en una clínica en Asunción, Paraguay." src="/__export/1618788145647/sites/am/img/2021/04/18/caniza_2_crop1618788145146.jpg_524131630.jpg" width="800" height="959"> 
  <figcaption>
    Caniza está en una clínica en Asunción, Paraguay. 
  </figcaption> 
 </figure> 
</div> 
<h2>Piden por Caniza</h2> 
<p>Más temprano este domingo, <strong>Nelson “Pipino” Cuevas, excompañero de Caniza en la selección paraguaya, confirmó que Denis está en una clínica con oxígeno auxiliar</strong> y aunque por la mañana se habló de la posibilidad de intubarlo, Denis mejoró de salud y por ahora se descarta ese tratamiento.</p><p>"Pido a la gente una pequeña oración por nuestro amigo Denis Caniza, declaró Cuevas al programa radial Estadio Lleno de Paraguay.</p><blockquote> 
 <p>"Denis Caniza satura menos y cada vez que satura menos significa la falta de oxígeno”.</p> 
</blockquote> 
<h2>‘Estaba con problemas respiratorios’</h2> 
<p>Cuevas, exjugador de <strong>América y Pachuca en México</strong>, narró que la situación de Caniza, de 46 años, se complicó este domingo, cuando su familia decidió internarlo.</p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/sf_desktop_article_300x250_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["leyendas"]}}' data-loading-strategy="1" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><blockquote> 
 <p>"Hoy llegaron al Ineram (hospital especializado) porque estaba teniendo problemas respiratorios. Su señora es la que está con él y estamos en contacto permanente".</p> 
</blockquote> 
<p>Actualmente&nbsp;Sudamérica experimenta una segunda ola de casos de Covid 19.</p><blockquote> 
 <p>“Lo más probable es que sea trasladado a un sanatorio privado. Se está tratando de conseguir un lugar".</p> 
</blockquote> 
<p>Como en muchos casos de Covid, la evolución depende del apoyo con oxígeno, aunque no se ha informado si Caniza tiene ya algún daño pulmonar.</p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/sf_desktop_article_300x250_3" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["leyendas"]}}' data-loading-strategy="1" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><blockquote> 
 <p>“Ahora está con oxígeno. Ojalá vaya evolucionando mejor y pueda salir de esta situación".</p> 
</blockquote> 
<p><a href="https://www.soyfiera.com/leyendas/Club-Leon-Gullit-Pena-Boselli-y-Yarbrough-las-figuras-que-quieren-retirarse-con-la-Fiera-20210417-0004.html" target="_blank">TE PUEDE INTERESAR: JUGADORES QUE SUEÑAN RETIRARSE CON EL CLUB LEÓN</a></p><h2>Capitán en Primera A</h2> 
<p>Denis Caniza jugó para el Club León entre 2009 y 2011, tras jugar en Primera División con Santos, Cruz Azul y Atlas.</p><p>Con 35 años, aceptó militar en la Liga de Ascenso y fue capitán de la Fiera, aunque no pudo concretar el regreso a Primera División.</p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/sf_desktop_article_300x250_4" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["leyendas"]}}' data-loading-strategy="1" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/sf_desktop_article_300x250_5" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["leyendas"]}}' data-loading-strategy="1" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><p><a href="https://www.soyfiera.com/leyendas/Kikin-Fonseca-confiesa-que-siempre-quiso-jugar-para-el-Club-Leon-20210417-0001.html" target="_blank">TE PUEDE INTERESAR: KIKÍN FONSECA CONFIESA QUE SIEMPRE QUISO JUGAR EN EL LEÓN</a></p><p>Jugó la Final del Bicentenario 2010, en la que León perdió ante Necaxa, y se quedó en el club hasta 2011, cuando volvió al futbol de su país, donde se retiró en 2014.</p><div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img data-height="451" data-width="800" data-size="w:800,h:451" hspace="5" vspace="5" src="/__export/1618774273710/sites/am/img/2021/04/18/denis_caniza_lexn_crop1618774273126.jpg_674070907.jpg" width="800" height="451"> 
  <figcaption>
    Caniza durante la Final del Bicentenario 2010. 
  </figcaption> 
 </figure> 
</div> 
<h2>Histórico con Paraguay</h2> 
<p>A nivel selección, Caniza es bien recordado por los aficionados paraguayos, pues fue convocado para los Mundiales de Francia 1998, Corea-Japón 2002, Alemania 2006 y Sudáfrica 2010.</p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/sf_desktop_article_300x250_4" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["leyendas"]}}' data-loading-strategy="1" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><p>A este último Mundial acudió como jugador del Club León.</p><div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img data-height="982" data-width="800" data-size="w:800,h:982" hspace="5" vspace="5" src="/__export/1618774313319/sites/am/img/2021/04/18/denis_caniza_paraguay_crop1618774312727.jpg_444708824.jpg" width="800" height="982"> 
  <figcaption>
    Caniza tuvo una larga carrera con la selección de Paraguay. 
  </figcaption> 
 </figure> 
</div> 
<p>En total, acumuló 100 juegos con su selección, varios de ellos como capitán, y marcó un gol. En Mundiales sumó 12 partidos, incluyendo duelos de 8avos. de Final en Francia 1998 y Corea-Japón 2002.</p><p><a href="https://www.soyfiera.com/leyendas/VIDEO-Gullit-Pena-brilla-en-el-FAS-y-conquista-El-Salvador-20210323-0007.html" target="_blank">TE PUEDE INTERESAR: COMO EN SUS MEJORES TIEMPOS. ASÍ JUEGA GULLIT PEÑA EN EL SALVADOR</a></p><div id="mlb2-3088016" class="ml-form-embedContainer ml-subscribe-form ml-subscribe-form-3088016 form-section">
  <div class="ml-form-align-center">
    <div class="ml-form-embedWrapper embedForm">
      <div class="ml-form-embedBody ml-form-embedBodyDefault row-form">
        <div class="ml-form-embedContent" style="">
          <h1>RECIBE LO MEJOR DE SOY FIERA</h1>
          <h4 class="titulo">¡No te pierdas nada de la Fiera! Recibe gratis por email las últimas noticias del Club León y contenido exclusivo</h4>
        </div>
        <form class="ml-block-form" action="https://static.mailerlite.com/webforms/submit/a8r3n9" data-code="a8r3n9" method="post" target="_blank">
          <div class="ml-form-formContent">
            <div class="ml-form-fieldRow ml-last-item">
              <div class="ml-field-group ml-field-email ml-validate-email ml-validate-required">
                <input type="email" class="form-control" data-inputmask="" name="fields[email]" placeholder="Ingresa tu correo" autocomplete="email" id="correo">
             </div>
            </div>
          </div> 
          <div class="ml-form-interestGroupsRow ml-block-groups ml-validate-required">
            <div class="ml-form-interestGroupsRowCheckbox last-group" style="display:none">
              <label> <input type="hidden" name="groups[]" value="105154022" checked="checked"> <div class="label-description">SoyFiera.com</div> </label>
            </div>
          </div>
          <input type="hidden" name="ml-submit" value="1">
          <div class="ml-form-embedSubmit">
            <button type="submit" class="primary">Suscríbete</button>
            <button disabled="disabled" style="display:none" type="button" class="loading"> <div class="ml-form-embedSubmitLoad"><div></div><div></div><div></div><div></div></div> </button>
          </div>
        </form>
      </div>
      <div class="ml-form-successBody row-success" style="display:none">
        <div class="ml-form-successContent">
          <p>¡Listo! Comenzarás a recibir el boletín diario de SoyFiera.</p>
        </div>
      </div>
    </div>
  </div>
   <img   src="/assets/png/img-newsletter/soyfiera-nota.png" scaleType="3" scaleColor="transparent" alt="Soy Fiera" id="img-phone" />
</div><section class="tags">
								<h2 class="tags__text">TEMAS</h2> 
								<ul class="tags__content">
									<li><a href="/club-leon-t323" title="Ver noticias sobre CLUB LEÓN">CLUB LEÓN</a></li>
										<li><a href="/liga-de-ascenso-t9142" title="Ver noticias sobre LIGA DE ASCENSO">LIGA DE ASCENSO</a></li>
										</ul>
							</section>
						<div class="google-news-wrap" style="width: 100%;">
							<a class="link-google-news" href="https://news.google.com/publications/CAAqBwgKMIqvnAswnrm0Aw" target="_blank">
								<img class="img-google-news" src="/assets/banner/soyfiera-gnews.png" scaletype="3" alt="google news" height="60" width="710"/>
							</a>
						</div>
						
						<div class="morenews">
				<div class="morenews__header">
					<h5 class="morenews__title">Más sobre este tema</h3>
				</div>
				<ul class="morenews__content">
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Club-Leon-Vs.-Juarez-Hora-y-TV-para-el-juego-de-la-jornada-15-en-el-Guard1anes-2021-20210418-0001.html" title="¡Regresa el “Fiera Monday”! León recibirá a Juárez y busca su pase directo a Liguilla" target="_self">
				
				<img src="/__export/1618760789869/sites/am/img/2021/04/18/adle_borracho2_30_crop1618760788704.jpg_5286073.jpg" width="80" height="80" alt="¡Regresa el “Fiera Monday”! León recibirá a Juárez y busca su pase directo a Liguilla"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Club-Leon-Vs.-Juarez-Hora-y-TV-para-el-juego-de-la-jornada-15-en-el-Guard1anes-2021-20210418-0001.html" title="¡Regresa el “Fiera Monday”! León recibirá a Juárez y busca su pase directo a Liguilla" target="_self">¡Regresa el “Fiera Monday”! León recibirá a Juárez y busca su pase directo a Liguilla</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/leyendas/Club-Leon-Gullit-Pena-Boselli-y-Yarbrough-las-figuras-que-quieren-retirarse-con-la-Fiera-20210417-0004.html" title="¿Qué les da la Fiera? Cuatro figuras que sueñan retirarse con el León" target="_self">
				
				<img src="/__export/1618706314359/sites/am/img/2021/04/17/exlexn_regreso_crop1618706314095.jpg_5286073.jpg" width="80" height="80" alt="¿Qué les da la Fiera? Cuatro figuras que sueñan retirarse con el León"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/leyendas/Club-Leon-Gullit-Pena-Boselli-y-Yarbrough-las-figuras-que-quieren-retirarse-con-la-Fiera-20210417-0004.html" title="¿Qué les da la Fiera? Cuatro figuras que sueñan retirarse con el León" target="_self">¿Qué les da la Fiera? Cuatro figuras que sueñan retirarse con el León</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/las-fieras/Club-Leon-Femenil-Vs.-San-Luis-Hora-y-TV-del-partido-la-Liga-MX-Femenil-en-Casa-Club-20210417-0003.html" title="Por el orgullo; el León Femenil reanuda actividad este “Fiera Monday” pero en Casa Club" target="_self">
				
				<img src="/__export/1618690318489/sites/am/img/2021/04/17/lexn_femenil_previa_1_crop1618690317593.jpg_5286073.jpg" width="80" height="80" alt="Por el orgullo; el León Femenil reanuda actividad este “Fiera Monday” pero en Casa Club"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/las-fieras/Club-Leon-Femenil-Vs.-San-Luis-Hora-y-TV-del-partido-la-Liga-MX-Femenil-en-Casa-Club-20210417-0003.html" title="Por el orgullo; el León Femenil reanuda actividad este “Fiera Monday” pero en Casa Club" target="_self">Por el orgullo; el León Femenil reanuda actividad este “Fiera Monday” pero en Casa Club</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Club-Leon-Vs.-Juarez-Santiago-Colombatto-adelanta-que-Leon-va-por-el-bicampeonato--20210417-0002.html" title="‘Seguimos calientes, pero contra Juárez vamos a sacar toda la rabia’: Colombatto" target="_self">
				
				<img src="/__export/1618689392216/sites/am/img/2021/04/17/20210414_5353_crop1618689391164.jpg_5286073.jpg" width="80" height="80" alt="‘Seguimos calientes, pero contra Juárez vamos a sacar toda la rabia’: Colombatto"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Club-Leon-Vs.-Juarez-Santiago-Colombatto-adelanta-que-Leon-va-por-el-bicampeonato--20210417-0002.html" title="‘Seguimos calientes, pero contra Juárez vamos a sacar toda la rabia’: Colombatto" target="_self">‘Seguimos calientes, pero contra Juárez vamos a sacar toda la rabia’: Colombatto</a>
			</h2>
		
		</div>
</article></li>
		</ul>
			</div>
		<div class="fixedelementsend"></div>						
						
						
						
						
						<div class="comments comments__0">
								<div class="comments__header">
									<h3 class="comments__title">Y tú, ¿qué opinas?<span></span></h3>
								</div>
								<div class="comments__content comments--active">
									<div class="fb-comments" data-href="https://www.soyfiera.com/leyendas/Denis-Caniza-ex-Club-Leon-esta-grave-por-Covid-Satura-cada-vez-menos-20210418-0003.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
								</div>
						    </div>
						</div>
				</div>
			</div>
			<div class="comments comments__0">
				<div class="comments__header">
					<h3 class="comments__title">Te podría interesar<span></span></h3>
				</div>
				<div class="newsfull__taboola">
					<amp-ad width="100vw" height="320"
					     type="adsense"
					     data-ad-client="ca-pub-5357211743749834"
					     data-ad-slot="4369468819"
					     data-auto-format="mcrspv"
					     data-full-width="">
					  <div overflow=""></div>
					</amp-ad>
				</div>
			</div>
			
		</div>
		
	
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/soyfiera/contenidos/2021/04/17/noticia_0004.html" data-index="1"></div>
							<div data-related="/soyfiera/contenidos/2021/04/17/noticia_0001.html" data-index="2"></div>
							<div data-related="/soyfiera/contenidos/2021/04/16/noticia_0005.html" data-index="3"></div>
							<div data-related="/soyfiera/contenidos/2021/04/16/noticia_0002.html" data-index="4"></div>
							</div>
					<footer class="footer">  
	<div class="row"> 
	      	<div class="logo-footer">
		<a href="/" title="Volver al inicio">
			<img alt="Logo" height="108" width="140" alt="Logo Soy Fiera" src="/assets/svg/soyfiera-logo.svg" >
		</a>
		</div>
		
		<div class="footer__top"> 
			<ul class="footer__menu">
				<li>
					<a href="/seccion/noticias/" title="Ir a La Último">La Último</a>
				</li>
				<li>
					<a href="/seccion/labarra/" title="Ir a La Barra">La Barra</a>
				</li>
				<li>
					<a href="/seccion/losexpertos/" title="Ir a Los Expertos">Los Expertos</a>
				</li>
				<li>
					<a href="/seccion/leyendas/" title="Ir a Leyendas">Leyendas</a>
				</li>
				<li>
					<a href="/seccion/las-fieras/" title="Ir a Las Fieras">Las Fieras</a>
				</li>			
			</ul>
			
			<div class="footer__redes">
				<div class="footer__list--title">Síguenos</div>
				<ul>
					<li>
						<a href="https://www.facebook.com/soyfieramx" title="Ir a nuestro Facebook" class="icono icono--facebook" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://twitter.com/soyfieramx" title="Ir a nuestro Twitter" class="icono icono--twitter" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://www.youtube.com/user/periodicoamleon" title="Ir a nuestro canal de YouTube" class="icono icono--youtube" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a class="icono icono--instagram" href="https://www.instagram.com/soyfieramx" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
					</li>
				</ul>
				<a href="#" title="Ir a inicio" class="footer__button" rel="nofollow">
					<img width="127"  height="30"  src="/assets/svg/icon-subir.svg" alt="Boton subir">
				</a>
			</div>
			<div class="footer__bottom">
					
					<div class="footer__copy">
						<a href="https://www.am.com.mx/pages/politicas-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
						<p>© Copyright AM 2020. Todos los derechos reservados.</p>
					</div>
					
				</div>	
		</div>
	</div>
</footer></main>
			
			
			
			<script async src="https://cdn.ampproject.org/v0.js" defer></script>
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" defer></script>
			<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" defer></script>	
			
			<script type="text/javascript" src="/__export/1612551723130/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/scripts/Article.js" defer></script>
			<script type="text/javascript" src="/__export/1612551753810/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/scripts/ArticleVideoJs.js" defer></script>
			
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="https://stats.am.com.mx/html/v3/htmlCenter/assets/libs/iframeResizer/iframeResizer.min.js"> </script>
			<script type="text/javascript">
				iFrameResize({"scrolling":false,"checkOrigin":false},"iframe");
			</script>
		
			
			
			
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1134080978869758100']);cX.callQueue.push(['sendPageViewEvent']);</script>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script>
async function cargarFirebase() {
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src','https://am.com.mx'+'/__export/1596145446435/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/scripts/PushFirebase.js');
            document.body.appendChild(e);
            console.log("cargarFirebase");
        }
        window.addEventListener('load', function() {
            cargarFirebase();
        });
 </script>
 <script type="text/javascript">
	document.addEventListener('copy', function(e){
	  e.clipboardData.setData('text/plain', "Gracias por interesarse en nuestra información, sin embargo todo el contenido de este sitio web, incluyendo de manera enunciativa más no limitativa, textos, logotipos, contenido fotográfico, audio o video, son derechos reservados y propiedad de GRUPO AM - EDITORIAL MARTINICA SA DE CV, protegidos por la Ley Federal del Derecho de Autor conforme a su artículo 17, 27 y los demás aplicables. Este contenido, al tratarse de derechos reservados, prohíbe todo tipo de distribución, publicación, edición o venta no autorizada, requiriendo licencia especial para cualquiera de las acciones mencionadas anteriormente, de manera enunciativa más no limitativa. Si deseas adquirir licencias para reproducir de manera lícita el contenido propiedad de EDITORIAL MARTINICA SA DE CV, envía un correo electrónico a web@am.com.mx. - Derechos Reservados © Editorial Martinica SA de CV 2021");
	  e.preventDefault();
	});
</script>  <amp-sticky-ad layout="nodisplay"> <amp-ad width="970" height="90" type="doubleclick" data-slot="/3943581/sf_desktop_article_zocalo" data-multi-size="728x90,970x90" data-multi-size-validation="false"  json='{"targeting":{"seccion":["leyendas"]}}' data-loading-strategy="1" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad> </amp-sticky-ad><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3943581/sf_desktop_article_1x1', [1, 1], 'div-gpt-ad-1604716240005-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /3943581/sf_desktop_article_1x1 -->
<div id='div-gpt-ad-1604716240005-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1604716240005-0'); });
  </script>
</div></div>
			<!-- MailerLite Universal-->	
				<script>
				(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
				var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
				f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
				var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
				_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');
				
				var ml_account = ml('accounts', '2221363', 'r8v2l6e3s5', 'load');
				</script>
			<!-- End MailerLite Universal -->
		<img src="/_req/sites/am/4/L3NveWZpZXJhL2NvbnRlbmlkb3MvMjAyMS8wNC8xOC9ub3RpY2lhXzAwMDMuaHRtbA==" /></body>
	</html>