<!DOCTYPE html>    
<html lang="es-ES"> 
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<title>Club León: Ariel Holan debe soltar a sus mejores hombres Vs Puebla en Liguilla | Soy Fiera</title>
<meta name="description" content="Ariel Holan encara ante Puebla su primera Liguilla como entrenador del Le&amp;oacute;n" />
<meta name="news_keywords" content="CLUB LEÓN, ARIEL HOLAN">
	<meta name="keywords" content="CLUB LEÓN, ARIEL HOLAN">
<meta property="fb:pages" content="253267514470,119145238773449,947417978656539" />
	<meta property="fb:pages" content="119145238773449" />
	<meta property="fb:pages" content="141686802053" />
	<meta property="fb:pages" content="1431808590440283" />
	<meta property="fb:pages" content="124263838268783" />
	<meta property="fb:pages" content="947417978656539" />
	<meta property="fb:pages" content="513729895663106" />
	<meta property="fb:pages" content="348246112312396" />
<meta property="fb:app_id" content="1152277901466532" />
<meta name="og:title" content="&iexcl;Venga, Holan! Contra Puebla es hora de soltar al Le&oacute;n m&aacute;s ofensivo" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.soyfiera.com/losexpertos/Club-Leon-Ariel-Holan-debe-soltar-a-sus-mejores-hombres-Vs-Puebla-en-Liguilla-20211121-0003.html" />
<meta property="og:description" content="Ariel Holan encara ante Puebla su primera Liguilla como entrenador del Le&amp;oacute;n" />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="Soy Fiera" />
<meta property="og:image" content="https://www.soyfiera.com/__export/1637546673980/sites/am/img/2021/11/21/lexn_enfrentarx_al_puebla_en_los_4tos__de_final_del_apertura_2021_.jpg_752673591.jpg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="&iexcl;Venga, Holan! Contra Puebla es hora de soltar al Le&oacute;n m&aacute;s ofensivo" />
<meta name="twitter:site" content="soyfiera" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/soyfieramx" />
<meta name="twitter:domain" content="https://www.soyfiera.com">
<meta name="twitter:description" content="Ariel Holan encara ante Puebla su primera Liguilla como entrenador del Le&amp;oacute;n">
	<meta name="twitter:image" content="https://www.soyfiera.com/__export/1637546673980/sites/am/img/2021/11/21/lexn_enfrentarx_al_puebla_en_los_4tos__de_final_del_apertura_2021_.jpg_1723092134.jpg" />
		<link rel="canonical" href="https://www.soyfiera.com/losexpertos/Club-Leon-Ariel-Holan-debe-soltar-a-sus-mejores-hombres-Vs-Puebla-en-Liguilla-20211121-0003.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Soy Fiera" href="https://www.soyfiera.com/rss/feed.xml" />
<meta name="robots" content="index, follow, max-image-preview:large"/>
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="Soy Fiera" />
<link rel="icon" sizes="192x192" href="/assets/svg/32x32.svg?__scale=w:192,h:192,t:2,q:100" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="apple-mobile-web-app-title" content="Soy Fiera">
<link rel="apple-touch-icon" href="/assets/png/soyfiera_manifest.png?__scale=w:180,h:180,t:2,q:100">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/assets/png/soyfiera_manifest.png?__scale=w:144,h:144,t:2,q:100">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff" />
<meta name="propeller" content="27725f4172a4c6e4167a3ab48b92bf5a">
<meta property="article:published_time" content="2021-11-21T19:27-0600" />
<meta name="axl-verification" content="33ed24c0-9e27-11e9-877d-c995e590736d">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1243655-18', 'auto' );

ga('send', 'pageview', {'dimension2':'losexpertos','dimension3':'lglugo','dimension4': 'ngalindo','dimension5':'news'});
</script>
<script src="https://apis.google.com/js/api:client.js"></script>
<meta name="google-signin-client_id" content="934122933926-vfbke3m1jp5mjc26p42k38mpa4qipu5q.apps.googleusercontent.com">
<meta name="google-site-verification" content="vzHHxfIvVtGNhPB6sAgUDP-dOch9RlTAz2QM3u17ONE" /><link rel="preload" as="image" href="https://www.soyfiera.com/__export/1637546673980/sites/am/img/2021/11/21/lexn_enfrentarx_al_puebla_en_los_4tos__de_final_del_apertura_2021_.jpg_851672003.jpg" >
			
												<link rel="preconnect" href="https://ampproject.net" />
			<link rel="preconnect" href="https://cdn.ampproject.org" />
			<link rel="preconnect" href="https://facebook.com" />
			<link rel="preconnect" href="https://connect.facebook.net" />
			<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
			<link rel="preconnect" href="https://adservice.google.com.mx" />
			<link rel="preconnect" href="https://static.mailerlite.com/js/universal.js" />
			<link rel="preload" href="https://www.soyfiera.com/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/fonts/TazBold.woff" as="font" type="font/woff" crossorigin />
			<link rel="preload" href="/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/fonts/Exo/Exo-BoldItalic.woff" crossorigin />
			<link rel="preload" href="/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/fonts/TazBoldItalic.woff" crossorigin />
			<link href="/__export/1628788680000/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/styles/Article.css" rel="stylesheet" />
			<link href="/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/styles/Article_V2.css" rel="stylesheet" />
		
			<link rel="amphtml" href="https://www.soyfiera.com/amp/losexpertos/Club-Leon-Ariel-Holan-debe-soltar-a-sus-mejores-hombres-Vs-Puebla-en-Liguilla-20211121-0003.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.soyfiera.com/losexpertos/Club-Leon-Ariel-Holan-debe-soltar-a-sus-mejores-hombres-Vs-Puebla-en-Liguilla-20211121-0003.html"},"headline":"Club León: Ariel Holan debe soltar a sus mejores hombres Vs Puebla en Liguilla","alternativeHeadline":"¡Venga, Holan! Contra Puebla es hora de soltar al León más ofensivo","image":["https://www.soyfiera.com/__export/1637546673980/sites/am/img/2021/11/21/lexn_enfrentarx_al_puebla_en_los_4tos__de_final_del_apertura_2021_.jpg_2047829704.jpg","https://www.soyfiera.com/__export/1637546673980/sites/am/img/2021/11/21/lexn_enfrentarx_al_puebla_en_los_4tos__de_final_del_apertura_2021_.jpg_2011201309.jpg","https://www.soyfiera.com/__export/1637546673980/sites/am/img/2021/11/21/lexn_enfrentarx_al_puebla_en_los_4tos__de_final_del_apertura_2021_.jpg_569458987.jpg"],"datePublished":"2021-11-21T20:04:36-0600","dateModified":"2021-11-21T20:04:37-0600","dateCreated":"2021-11-21T20:04:36-0600","author":{"@type":"Person","name":"Luis GerardoLugo"},"publisher":{"@type":"Organization","name":"Soy Fiera","url":"https://www.soyfiera.com","logo":{"@type":"ImageObject","url":"https://www.soyfiera.com/export/sites/am/arte/apps/amp-soyfiera.png","width":"600","height":"60"}},"articleSection":"Los expertos","wordCount":444,"url":"https://www.soyfiera.com/losexpertos/Club-Leon-Ariel-Holan-debe-soltar-a-sus-mejores-hombres-Vs-Puebla-en-Liguilla-20211121-0003.html","articleBody":"León enfrentará en los Cuartos de Final a un Puebla motivado, no solo por la forma dramática con la que calificó empatando a Chivas en los últimos minutos y luego derrotándolo en los penaltis, además dejó claro que es un equipo que no suele darse por vencido.En el historial de los Esmeraldas con los Camoteros hay una circunstancia curiosa pues desde febrero de 2018, por cada triunfo del León, el Puebla le ha respondido con una victoria al siguiente enfrentamiento. Así se la han llevado en los últimos nueve choques, uno y uno sin empates.León terminó como tercer lugar a cinco puntos de distancia de los poblanos y aunque la sumatoria como locales es idéntica con tres triunfos y tres empates, los leoneses se desempeñaron mejor como visitantes ganando cinco juegos por tres de los Camoteros.Otro punto que pudiera ser factor para avanzar es que el León recibirá el duelo de vuelta en casa, lo que supone una ventaja en el manejo del duelo en general.Así mismo, el reglamento ha eliminado el desempate por el gol de visitante, por lo que Puebla está obligado a anotar más que la Fiera al final de los dos choques. Un empate en el global tras 180 minutos le daría el pase al León por su mejor posición en la tabla.Holan hará su debut en una fase final mexicana teniendo aquí un reto por solventar para el argentino ante su compatriota Larcamón, quien ya pagó un derecho de piso en estas alturas del torneo y como se dice en el argot futbolero de nuestro país, ‘ya sabe cómo deben jugarse las Liguillas’.Holan siempre puso el dedo sobre la problemática de no contar con el plantel entero ya sea por las lesiones o por los llamados a selección.Para enfrentar al Puebla no habrá arribos apresurados de jugadores y en el tema del hospital esmeralda hasta pudiera pensarse de echar mano, de ser necesario, de un elemento tan importante en lo futbolístico y en lo moral como lo es Luis Montes. Ariel debe apoyarse sobre firme en la experiencia en Liguillas y del último campeonato leonés que tienen fieras como Cota, Mosquera, Navarro, Tesillo, Barreiro, Osvi Rodríguez, Iván Rodríguez, Montes, Mena, Meneses, ‘Avión’ Ramírez y Gigliotti, no obstante que el ‘Puma’ ha tenido sus tardes grises.No es tiempo para que Holan descubra el hilo negro, en Liguilla a los Esmeraldas deberá dejarlos ser y los Esmeraldas deberán ser ese equipo que mostró su lado punzante en los triunfos conseguidos en este torneo.El rival no es un flan, pero la Fiera es favorita ante Puebla y tendrá que rugir como tal.Twitter @geraslugo","description":"Ariel Holan encara ante Puebla su primera Liguilla como entrenador del León","keywords":"CLUB LEÓN, ARIEL HOLAN"}</script><meta name="cXenseParse:pageclass" content="article">
			<meta name="cXenseParse:recs:articleid" content="42021112100030"> <meta name="cXenseParse:recs:publishtime" content="2021-11-21T07:27:57.853.-0600">
			<meta name="article:modified_time" content="2021-11-21T08:04:34.082.-0600">
			<meta name="cXenseParse:recs:seccion" content="losexpertos">
			<meta name="cXenseParse:seccion" content="losexpertos">	
			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-TN7LLKR');</script>
			<!-- End Google Tag Manager -->
			<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
      window.googletag = window.googletag || {cmd: []};
      // GPT ad slots
      var interstitialSlot, staticSlot;
      googletag.cmd.push(function() {
        // Define a web interstitial ad slot.
        interstitialSlot = googletag.defineOutOfPageSlot(
            '/3943581/SF_Intersticial',
            googletag.enums.OutOfPageFormat.INTERSTITIAL);
        // Slot returns null if the page or device does not support interstitials.
        if (interstitialSlot) {
          interstitialSlot.addService(googletag.pubads());

          document.getElementById('status').innerText = 'Interstitial is loading...';

          // Add event listener to enable navigation once the interstitial loads.
          // If this event doesn't fire, try clearing local storage and refreshing
          // the page.
          googletag.pubads().addEventListener('slotOnload', function(event) {
            if (interstitialSlot === event.slot) {
              document.getElementById('link').style.display = 'block';
              document.getElementById('status').innerText = 'Interstitial is loaded.';
            }
          });
        }

        // Define static ad slots.
        staticSlot = googletag.defineSlot(
            '/3943581/SF_Intersticial', [[300, 250], [300, 600], [336, 280]], 'static-ad-1')
          .addService(googletag.pubads());

        // Enable SRA and services.
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script></head>	
		<body class="page-news losexpertos">
		
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TN7LLKR"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		
		<div class="content__top">
			
				<div id="static-ad-1" style="width: 1px; height: 1px;"></div><header class="header" id="header">
		<div class="header__logo">
		<a  href="/" title="Volver al inicio">
			<img height="140" width="107" alt="Logo Soy Fiera" src="/assets/svg/soyfiera-logo.svg" >
		</a>
		</div>
		
		
		
	
		<div class="header__region">
			<div class="header__region--active">
				<span class="header__region--active--text"></span>
				<span class="flecha"></span>
			</div>
		</div> 
		
		<nav class="navigation">
			  <ul class="menu menu--site">
			        <li class="menu__item ">
					<a href="/" title="Inicio" target="_self">Inicio</a>
			        </li>
			        <li class="menu__item ">
					<a href="/noticias-de-hoy" title="Noticias de hoy" target="_self">Noticias de hoy</a>
					</li>
				
				
			
				
				
			<li class="menu__item ">
					<a href="/seccion/leyendas/" title="Leyendas" target="_self">Leyendas</a>
					</li>
				
				
			
				
				
			<li class="menu__item ">
					<a href="/seccion/labarra/" title="La barra" target="_self">La barra</a>
					</li>
				
				
			
				
				
			<li class="menu__item ">
					<a href="/seccion/losexpertos/" title="Los expertos" target="_self">Los expertos</a>
					</li>
				
				
			
				
				
			<li class="menu__item ">
					<a href="/seccion/las-fieras/" title="Las Fieras" target="_self">Las Fieras</a>
					</li>
				
				
			
				
				
			<li class="menu__item ">
					<a href="/seccion/multimedia/" title="Videos" target="_self">Videos</a>
					</li>
			
				
				
			</ul>
        	</nav>
		
		
		<form class="header__search-form" id="header__search-form" action="/buscar.html" method="GET">
			<fieldset>
				<input type="text" name="search" id="search" placeholder="¿Qué estás buscando?" />
				<button class="icono icono--search_cool" type="submit" aria-label="search"></button>
			</fieldset>
		</form>
		<div class="header__actions">
			<button class="header__search-button" type="button" aria-label="search button">
				<span class="icono icono--search_cool"></span>
				<span class="icono icono--cross"></span>
			</button>
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/soyfieramx" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/soyfieramx" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--youtube" href="https://www.youtube.com/user/periodicoamleon" title="Seguinos en Youtube" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/soyfieramx" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
	
	
	
		
</header><div class="banner banner--full banner--home__top" style="height: 250px;">
<amp-ad width=970 height=250 type="doubleclick" data-slot="/3943581/sf_desktop_article_970x90_1" data-multi-size="728x90" data-multi-size-validation="false" json='{"targeting":{"seccion":["losexpertos"]}}' data-loading-strategy="3" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><main class="site-main">
				<article class="newsfull losexpertos" data-path="/soyfiera/contenidos/2021/11/21/noticia_0003.html" data-url="/losexpertos/Club-Leon-Ariel-Holan-debe-soltar-a-sus-mejores-hombres-Vs-Puebla-en-Liguilla-20211121-0003.html" data-title="¡Venga, Holan! Contra Puebla es hora de soltar al León más ofensivo" data-section="losexpertos" data-author="lglugo" data-creator="ngalindo" data-newstype="news" >
		<div class="row">
			<header class="newsfull__header">
			
			 <li class="breadcrumbs newsfull__section">
				       <a href="/" title="Volver al inicio">SoyFiera</a>
				         <span> / </span> 
				         <a  href="/seccion/losexpertos/" title="Ir a la sección Los expertos	">Los expertos	</a>
				         <span> / </span>
				          <a href="/club-leon-t323" title="Ver noticias sobre CLUB LEÓN">CLUB LEÓN</a>
						    </li> 
			
			<div class="newsfull_principal">
			<figure class="newsfull__media">
				<img src="/__export/1637546673980/sites/am/img/2021/11/21/lexn_enfrentarx_al_puebla_en_los_4tos__de_final_del_apertura_2021_.jpg_860271506.jpg" width="1200" height="670" alt="León enfrentará al Puebla en los 4tos. de Final del Apertura 2021."/>
				
				</figure>
			<div class="newsfull__info">				
				<h1 class="newsfull__title">¡Venga, Holan! Contra Puebla es hora de soltar al León más ofensivo</h1>
				
				
			</div>
		 </div>
			<div>
				
				<div class="newsfull__line">
					<div class="newsfull__author-images">
							<a href="/staff/lglugo" title="Ver perfil de Luis Gerardo Lugo">
										<img src="/export/system/cmsMedios/users/u20200827_181731479.png_24156201.png" alt="Avatar de Luis Gerardo Lugo" width="60" height="60" />
												</a>
										</div>
							<div class="newsfull_info">
						<p class="newsfull__author">Por:
								<a href="/staff/lglugo" title="Luis Gerardo Lugo">
												Luis Gerardo Lugo</a>	
										</p>
								<div class="newsfull__meta">
						
						<time class="newsfull__time" datetime="2021-11-21T19:27">21 de Noviembre 2021</time>
						</div>
				     </div>
					<div class="newslist__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.soyfiera.com/losexpertos/Club-Leon-Ariel-Holan-debe-soltar-a-sus-mejores-hombres-Vs-Puebla-en-Liguilla-20211121-0003.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.soyfiera.com/losexpertos/Club-Leon-Ariel-Holan-debe-soltar-a-sus-mejores-hombres-Vs-Puebla-en-Liguilla-20211121-0003.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.soyfiera.com/losexpertos/Club-Leon-Ariel-Holan-debe-soltar-a-sus-mejores-hombres-Vs-Puebla-en-Liguilla-20211121-0003.html" data-title="¡Venga, Holan! Contra Puebla es hora de soltar al León más ofensivo"></a>
							<a href="mailto:?body=Lee esta noticia https://www.soyfiera.com/losexpertos/Club-Leon-Ariel-Holan-debe-soltar-a-sus-mejores-hombres-Vs-Puebla-en-Liguilla-20211121-0003.html&subjet=Te he compartido esta noticia de Soy Fiera " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.soyfiera.com/losexpertos/Club-Leon-Ariel-Holan-debe-soltar-a-sus-mejores-hombres-Vs-Puebla-en-Liguilla-20211121-0003.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
				</div>
				
			</header>
			
			<aside class="col__aside">
				<div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Los expertos	</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/losexpertos/Club-Leon-Ariel-Holan-debe-soltar-a-sus-mejores-hombres-Vs-Puebla-en-Liguilla-20211121-0003.html" title="¡Venga, Holan! Contra Puebla es hora de soltar al León más ofensivo" target="_self">
				
				<img src="/__export/1637546673980/sites/am/img/2021/11/21/lexn_enfrentarx_al_puebla_en_los_4tos__de_final_del_apertura_2021_.jpg_1831835707.jpg" width="80" height="80" alt="León enfrentará al Puebla en los 4tos. de Final del Apertura 2021."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/losexpertos/Club-Leon-Ariel-Holan-debe-soltar-a-sus-mejores-hombres-Vs-Puebla-en-Liguilla-20211121-0003.html" title="¡Venga, Holan! Contra Puebla es hora de soltar al León más ofensivo" target="_self">¡Venga, Holan! Contra Puebla es hora de soltar al León más ofensivo</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/losexpertos/Liga-MX-Victor-Davila-debe-ser-el-killer-del-Club-Leon-en-la-Liguilla-20211115-0001.html" title="Víctor Dávila debe ser el killer del León en la Liguilla" target="_self">
				
				<img src="/__export/1637003947091/sites/am/img/2021/11/15/vxctor_dxvila_es_el_mxximo_anotador_del_lexn_en_el_apertura_2021_de_la_liga_mx__crop1637003945960.jpg_5286073.jpg" width="80" height="80" alt="Víctor Dávila es el máximo anotador del León en el Apertura 2021 de la Liga MX."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/losexpertos/Liga-MX-Victor-Davila-debe-ser-el-killer-del-Club-Leon-en-la-Liguilla-20211115-0001.html" title="Víctor Dávila debe ser el killer del León en la Liguilla" target="_self">Víctor Dávila debe ser el killer del León en la Liguilla</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/losexpertos/Club-Leon-necesita-un-archirrival-como-el-Union-de-Curtidores-20211112-0001.html" title="¿Y si volviera el Clásico? León necesita un archirrival como el Unión" target="_self">
				
				<img src="/__export/1636736972623/sites/am/img/2021/11/12/unixn_de_curtidores_crop1636736779521.jpg_890448309.jpg" width="80" height="80" alt="El primer clásico Unión de Curtidores Vs León. Foto: Facebook Unión de Curtidores."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/losexpertos/Club-Leon-necesita-un-archirrival-como-el-Union-de-Curtidores-20211112-0001.html" title="¿Y si volviera el Clásico? León necesita un archirrival como el Unión" target="_self">¿Y si volviera el Clásico? León necesita un archirrival como el Unión</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/losexpertos/Rodolfo-Cota-se-echo-al-Club-Leon-a-la-espalda-en-la-actual-Liga-MX-20211107-0001.html" title="Rodolfo Cota sacó la casta para echarse al León a la espalda" target="_self">
				
				<img src="/__export/1636340374948/sites/am/img/2021/11/07/rodolfo_cota_ha_sido_la_figura_del_lexn_en_este_torneo_de_liga_mx__crop1636340274796.jpg_2068944111.jpg" width="80" height="80" alt="Rodolfo Cota ha sido la figura del León en este torneo de Liga MX."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/losexpertos/Rodolfo-Cota-se-echo-al-Club-Leon-a-la-espalda-en-la-actual-Liga-MX-20211107-0001.html" title="Rodolfo Cota sacó la casta para echarse al León a la espalda" target="_self">Rodolfo Cota sacó la casta para echarse al León a la espalda</a>
			</h2>
		
		</div>
</article></div>
		</div>
			</div>
		<div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Noticias de Hoy</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Puebla-sera-el-rival-del-Club-Leon-en-los-cuartos-de-final-de-la-Liguilla-del-Apertura-2021-en-la-Liga-MX-20211121-0002.html" title="¡Será Puebla! La Fiera y los camoteros se reencontrarán en una Liguilla" target="_self">
				
				<img src="/__export/1637544344198/sites/am/img/2021/11/21/20201128_7089_crop1637544343021.jpg_5286073.jpg" width="80" height="80" alt="¡Será Puebla! La Fiera y los camoteros se reencontrarán en una Liguilla"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/noticias/" title="Ver mas noticias en Lo último" class="news__section">Lo último</a>
			<h2 class="news__title">
			<a href="/noticias/Puebla-sera-el-rival-del-Club-Leon-en-los-cuartos-de-final-de-la-Liguilla-del-Apertura-2021-en-la-Liga-MX-20211121-0002.html" title="¡Será Puebla! La Fiera y los camoteros se reencontrarán en una Liguilla" target="_self">¡Será Puebla! La Fiera y los camoteros se reencontrarán en una Liguilla</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<a href="/staff/ryepez" title="Regina Yépez">
										Regina Yépez</a>	
									</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-11-21T19:40">Hace 26 minutos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Club-Leon-El-equipo-de-Fuerzas-Basicas-Sub-20-del-Club-Leon-perdieron-1-0-contra-Santos-y-se-despiden-del-torneo-Apertura-2021-20211121-0001.html" title="Los Cachorros empataron 1-1 en el marcador global, pero Santos pasa por posición en la tabla" target="_self">
				
				<img src="/__export/1637525920349/sites/am/img/2021/11/21/img_522da3b07dd3-1_crop1637525919751.jpeg_5286073.jpeg" width="80" height="80" alt="Los Cachorros empataron 1-1 en el marcador global, pero Santos pasa por posición en la tabla"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/noticias/" title="Ver mas noticias en Lo último" class="news__section">Lo último</a>
			<h2 class="news__title">
			<a href="/noticias/Club-Leon-El-equipo-de-Fuerzas-Basicas-Sub-20-del-Club-Leon-perdieron-1-0-contra-Santos-y-se-despiden-del-torneo-Apertura-2021-20211121-0001.html" title="Los Cachorros empataron 1-1 en el marcador global, pero Santos pasa por posición en la tabla" target="_self">Los Cachorros empataron 1-1 en el marcador global, pero Santos pasa por posición en la ...</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<a href="/staff/jvalenzuela" title="Jorge Valenzuela">
										Jorge Valenzuela</a>	
									</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-11-21T14:19">Hace 5 horas</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Club-Leon-y-sus-dos-posibles-rivales-en-la-Liguilla-de-Liga-MX-Apertura-2021-20211120-0006.html" title="¡Sólo hay dos caminos! De aquí saldrá el rival del León en la Liguilla" target="_self">
				
				<img src="/__export/1637474717418/sites/am/img/2021/11/21/el_club_lexn_espera_rival_en_4tos__de_final_de_la_liga_mx_.jpg_1588334284.jpg" width="80" height="80" alt="El Club León espera rival en 4tos. de Final de la Liga MX."/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/noticias/" title="Ver mas noticias en Lo último" class="news__section">Lo último</a>
			<h2 class="news__title">
			<a href="/noticias/Club-Leon-y-sus-dos-posibles-rivales-en-la-Liguilla-de-Liga-MX-Apertura-2021-20211120-0006.html" title="¡Sólo hay dos caminos! De aquí saldrá el rival del León en la Liguilla" target="_self">¡Sólo hay dos caminos! De aquí saldrá el rival del León en la Liguilla</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<a href="/staff/ngalindo" title="Néstor Galindo">
										Néstor Galindo</a>	
									</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-11-21T00:05">Hace 20 horas</time>
			</div>
		</div>
</article></div>
					</div>
			</div>
		</aside>
			
			<div class="col__main">
				
				<div class="newsfull__excerpt">
						


<p>Ariel Holan encara ante Puebla su primera Liguilla como entrenador del Le&oacute;n</p>
</div>
				<div class="listvsummary---related--header">
				
				<div class="listvsummary__content">
				<div class="listvsummary__item">
					<article class="news--summary news--328x187 news--summary--related--header" data-viewmorelast="false">
	<div class="news__data">
		
		<h2 class="news__title">
			<a class="click-relacionadas-header" href="/noticias/Puebla-sera-el-rival-del-Club-Leon-en-los-cuartos-de-final-de-la-Liguilla-del-Apertura-2021-en-la-Liga-MX-20211121-0002.html" title="¡Será Puebla! La Fiera y los camoteros se reencontrarán en una Liguilla" target="_self" >¡Será Puebla! La Fiera y los camoteros se reencontrarán en una Liguilla</a>
			</h2>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 news--summary--related--header" data-viewmorelast="false">
	<div class="news__data">
		
		<h2 class="news__title">
			<a class="click-relacionadas-header" href="/noticias/Club-Leon-El-equipo-de-Fuerzas-Basicas-Sub-20-del-Club-Leon-perdieron-1-0-contra-Santos-y-se-despiden-del-torneo-Apertura-2021-20211121-0001.html" title="Los Cachorros empataron 1-1 en el marcador global, pero Santos pasa por posición en la tabla" target="_self" >Los Cachorros empataron 1-1 en el marcador global, pero Santos pasa por posición en la ...</a>
			</h2>
		
		</div>
</article></div>
				</div>
			</div>
		<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.soyfiera.com/losexpertos/Club-Leon-Ariel-Holan-debe-soltar-a-sus-mejores-hombres-Vs-Puebla-en-Liguilla-20211121-0003.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.soyfiera.com/losexpertos/Club-Leon-Ariel-Holan-debe-soltar-a-sus-mejores-hombres-Vs-Puebla-en-Liguilla-20211121-0003.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.soyfiera.com/losexpertos/Club-Leon-Ariel-Holan-debe-soltar-a-sus-mejores-hombres-Vs-Puebla-en-Liguilla-20211121-0003.html" data-title="¡Venga, Holan! Contra Puebla es hora de soltar al León más ofensivo"></a>
							<a href="mailto:?body=Lee esta noticia https://www.soyfiera.com/losexpertos/Club-Leon-Ariel-Holan-debe-soltar-a-sus-mejores-hombres-Vs-Puebla-en-Liguilla-20211121-0003.html&subjet=Te he compartido esta noticia de Soy Fiera " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.soyfiera.com/losexpertos/Club-Leon-Ariel-Holan-debe-soltar-a-sus-mejores-hombres-Vs-Puebla-en-Liguilla-20211121-0003.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
					
						<p><strong>León&nbsp;</strong>enfrentará en los Cuartos de Final a un <strong>Puebla </strong>motivado, no solo por la forma dramática con la que calificó empatando a Chivas en los últimos minutos y luego derrotándolo en los penaltis, además <span style="background-color:#2ecc71;">dejó claro que es un equipo que no suele darse por vencido.</span></p><p>En el historial de los Esmeraldas con los Camoteros hay una circunstancia curiosa pues desde febrero de 2018, <span style="background-color:#2ecc71;">por cada triunfo del León, el Puebla le ha respondido con una victoria al siguiente enfrentamiento.</span> Así se la han llevado en los últimos nueve choques, uno y uno sin empates.</p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/sf_desktop_article_300x250_1" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["losexpertos"]}}' data-loading-strategy="3" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><blockquote> 
 <p>Aún cuando la historia reciente marca una similitud de fuerzas, los Esmeraldas saltan a este duelo como los favoritos por lo hecho en el torneo.&nbsp;</p> 
</blockquote> 
<p>León terminó como tercer lugar a cinco puntos de distancia de los poblanos y aunque la sumatoria como locales es idéntica con tres triunfos y tres empates, los leoneses se desempeñaron mejor como visitantes ganando cinco juegos por tres de los Camoteros.</p><h2>¿Y si León y Puebla empatan en el global?</h2> 
<p>Otro punto que pudiera ser factor para avanzar es que el León recibirá el duelo de vuelta en casa, lo que supone una ventaja en el manejo del duelo en general.</p><p>Así mismo, el reglamento ha eliminado el desempate por el gol de visitante, por lo que<span style="background-color:#2ecc71;"> Puebla está obligado a anotar más que la Fiera al final de los dos choques</span>. Un empate en el global tras 180 minutos le daría el pase al León por su mejor posición en la tabla.</p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/sf_desktop_article_300x250_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["losexpertos"]}}' data-loading-strategy="3" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><p>Holan hará su debut en una fase final mexicana teniendo aquí un reto por solventar para el argentino ante su compatriota Larcamón, quien ya pagó un derecho de piso en estas alturas del torneo y como se dice en el argot futbolero de nuestro país, ‘ya sabe cómo deben jugarse las Liguillas’.</p><blockquote> 
 <p>La buena es que el domador tendrá carro completo, lo que pudiera tornarse no tan bueno es que en carro completo no caben los pretextos.&nbsp;</p> 
</blockquote> 
<p>Holan siempre puso el dedo sobre la problemática de no contar con el plantel entero ya sea por las lesiones o por los llamados a selección.</p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/sf_desktop_article_300x250_3" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["losexpertos"]}}' data-loading-strategy="3" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><h2>Ariel debe apoyarse en la experiencia de su León</h2> 
<p><span style="background-color:#2ecc71;">Para enfrentar al Puebla no habrá arribos apresurados de jugadores </span>y en el tema del hospital esmeralda hasta pudiera pensarse de echar mano, de ser necesario, de un elemento tan importante en lo futbolístico y en lo moral como lo es Luis Montes.&nbsp;</p><p>Ariel debe apoyarse sobre firme en la experiencia en Liguillas y del último campeonato leonés que tienen fieras como Cota, Mosquera, Navarro, Tesillo, Barreiro, Osvi Rodríguez, Iván Rodríguez, Montes, Mena, Meneses, ‘Avión’ Ramírez y Gigliotti, no obstante que el ‘Puma’ ha tenido sus tardes grises.</p><blockquote> 
 <p>Aunados a esto, importante catalizar la veteranía de Elías, el momento del goleador de Dávila, el empuje de Colombatto y Omar Fernández, a la espera que Ormeño despierte contra su ex equipo.</p> 
</blockquote> 
<p><span style="background-color:#2ecc71;">No es tiempo para que </span><span style="background-color:#2ecc71;">Holan</span><span style="background-color:#2ecc71;"> descubra el hilo negro</span>, en Liguilla a los Esmeraldas deberá dejarlos ser y los Esmeraldas deberán ser ese equipo que mostró su lado punzante en los triunfos conseguidos en este torneo.</p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/sf_desktop_article_300x250_4" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["losexpertos"]}}' data-loading-strategy="3" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/sf_desktop_article_300x250_5" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["losexpertos"]}}' data-loading-strategy="3" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><p>El rival no es un flan, pero la Fiera es favorita ante Puebla y tendrá que rugir como tal.</p><p><em>Twitter @geraslugo</em></p><section class="tags">
								<h2 class="tags__text">TEMAS</h2> 
								<ul class="tags__content">
									<li><a href="/club-leon-t323" title="Ver noticias sobre CLUB LEÓN">CLUB LEÓN</a></li>
										<li><a href="/ariel-holan-t10246" title="Ver noticias sobre ARIEL HOLAN">ARIEL HOLAN</a></li>
										</ul>
							</section>
						<div style="height:535px">
						<amp-embed width="600" height="600" 
							layout="responsive" 
							type="mgid" 
							data-publisher="soyfiera.com" 
							data-widget="1146986" 
							data-container="M718867ScriptRootC1146986" > 
						</amp-embed>
						</div>
						
						<div class="google-news-wrap" style="width: 100%;">
							<a class="link-google-news" href="https://news.google.com/publications/CAAqBwgKMIqvnAswnrm0Aw" target="_blank">
								<img class="img-google-news generated" src="/assets/banner/soyfiera-gnews.png" scaletype="3" alt="google news" height="60" width="710"/>
							</a>
						</div>
						
						<div class="morenews">
				<div class="morenews__header">
					<h5 class="morenews__title">Más sobre este tema</h3>
				</div>
				<ul class="morenews__content">
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Puebla-sera-el-rival-del-Club-Leon-en-los-cuartos-de-final-de-la-Liguilla-del-Apertura-2021-en-la-Liga-MX-20211121-0002.html" title="¡Será Puebla! La Fiera y los camoteros se reencontrarán en una Liguilla" target="_self">
				
				<img src="/__export/1637544344198/sites/am/img/2021/11/21/20201128_7089_crop1637544343021.jpg_5286073.jpg" width="80" height="80" alt="¡Será Puebla! La Fiera y los camoteros se reencontrarán en una Liguilla"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Puebla-sera-el-rival-del-Club-Leon-en-los-cuartos-de-final-de-la-Liguilla-del-Apertura-2021-en-la-Liga-MX-20211121-0002.html" title="¡Será Puebla! La Fiera y los camoteros se reencontrarán en una Liguilla" target="_self">¡Será Puebla! La Fiera y los camoteros se reencontrarán en una Liguilla</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Club-Leon-El-equipo-de-Fuerzas-Basicas-Sub-20-del-Club-Leon-perdieron-1-0-contra-Santos-y-se-despiden-del-torneo-Apertura-2021-20211121-0001.html" title="Los Cachorros empataron 1-1 en el marcador global, pero Santos pasa por posición en la tabla" target="_self">
				
				<img src="/__export/1637525920349/sites/am/img/2021/11/21/img_522da3b07dd3-1_crop1637525919751.jpeg_5286073.jpeg" width="80" height="80" alt="Los Cachorros empataron 1-1 en el marcador global, pero Santos pasa por posición en la tabla"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Club-Leon-El-equipo-de-Fuerzas-Basicas-Sub-20-del-Club-Leon-perdieron-1-0-contra-Santos-y-se-despiden-del-torneo-Apertura-2021-20211121-0001.html" title="Los Cachorros empataron 1-1 en el marcador global, pero Santos pasa por posición en la tabla" target="_self">Los Cachorros empataron 1-1 en el marcador global, pero Santos pasa por posición en la ...</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Club-Leon-y-sus-dos-posibles-rivales-en-la-Liguilla-de-Liga-MX-Apertura-2021-20211120-0006.html" title="¡Sólo hay dos caminos! De aquí saldrá el rival del León en la Liguilla" target="_self">
				
				<img src="/__export/1637474717418/sites/am/img/2021/11/21/el_club_lexn_espera_rival_en_4tos__de_final_de_la_liga_mx_.jpg_1588334284.jpg" width="80" height="80" alt="El Club León espera rival en 4tos. de Final de la Liga MX."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Club-Leon-y-sus-dos-posibles-rivales-en-la-Liguilla-de-Liga-MX-Apertura-2021-20211120-0006.html" title="¡Sólo hay dos caminos! De aquí saldrá el rival del León en la Liguilla" target="_self">¡Sólo hay dos caminos! De aquí saldrá el rival del León en la Liguilla</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Club-Leon-En-Liguilla-Luis-Chapito-Montes-podria-regresar-con-la-Fiera-20211120-0005.html" title="¿Estará listo ‘Chapito’ para Liguilla?" target="_self">
				
				<img src="/__export/1637453034671/sites/am/img/2021/11/20/luis_montes_chapo_leon_1.jpg_5286073.jpg" width="80" height="80" alt="¿Estará listo ‘Chapito’ para Liguilla?"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Club-Leon-En-Liguilla-Luis-Chapito-Montes-podria-regresar-con-la-Fiera-20211120-0005.html" title="¿Estará listo ‘Chapito’ para Liguilla?" target="_self">¿Estará listo ‘Chapito’ para Liguilla?</a>
			</h2>
		
		</div>
</article></li>
		</ul>
			</div>
		<div class="fixedelementsend"></div>						
						
						
						
						
						<div class="comments comments__0">
								<div class="comments__header">
									<h3 class="comments__title">Y tú, ¿qué opinas?<span></span></h3>
								</div>
								<div class="comments__content comments--active">
									<div class="fb-comments" data-href="https://www.soyfiera.com/losexpertos/Club-Leon-Ariel-Holan-debe-soltar-a-sus-mejores-hombres-Vs-Puebla-en-Liguilla-20211121-0003.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
								</div>
						    </div>
						</div>
				</div>
			</div>
			<div class="comments comments__0">
				<div class="comments__header">
					<h3 class="comments__title">Te podría interesar<span></span></h3>
				</div>
				<div class="newsfull__taboola">
					<amp-ad width="100vw" height="320"
					     type="adsense"
					     data-ad-client="ca-pub-5357211743749834"
					     data-ad-slot="4369468819"
					     data-auto-format="mcrspv"
					     data-full-width="">
					  <div overflow=""></div>
					</amp-ad>
				</div>
			</div>
			
		</div>
		
	
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/soyfiera/contenidos/2021/11/15/noticia_0001.html" data-index="1"></div>
							<div data-related="/soyfiera/contenidos/2021/11/12/noticia_0001.html" data-index="2"></div>
							<div data-related="/soyfiera/contenidos/2021/11/07/noticia_0001.html" data-index="3"></div>
							<div data-related="/soyfiera/contenidos/2021/11/04/noticia_0004.html" data-index="4"></div>
							</div>
					<footer class="footer">  
	<div class="row"> 
	      	<div class="logo-footer">
		<a href="/" title="Volver al inicio">
			<img alt="Logo" height="108" width="140" alt="Logo Soy Fiera" src="/assets/svg/soyfiera-logo.svg" >
		</a>
		</div>
		
		<div class="footer__top"> 
			<ul class="footer__menu">
				<li>
					<a href="/seccion/noticias/" title="Ir a La Último">La Último</a>
				</li>
				<li>
					<a href="/seccion/labarra/" title="Ir a La Barra">La Barra</a>
				</li>
				<li>
					<a href="/seccion/losexpertos/" title="Ir a Los Expertos">Los Expertos</a>
				</li>
				<li>
					<a href="/seccion/leyendas/" title="Ir a Leyendas">Leyendas</a>
				</li>
				<li>
					<a href="/seccion/las-fieras/" title="Ir a Las Fieras">Las Fieras</a>
				</li>			
			</ul>
			
			<div class="footer__redes">
				<div class="footer__list--title">Síguenos</div>
				<ul>
					<li>
						<a href="https://www.facebook.com/soyfieramx" title="Ir a nuestro Facebook" class="icono icono--facebook" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://twitter.com/soyfieramx" title="Ir a nuestro Twitter" class="icono icono--twitter" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://www.youtube.com/user/periodicoamleon" title="Ir a nuestro canal de YouTube" class="icono icono--youtube" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a class="icono icono--instagram" href="https://www.instagram.com/soyfieramx" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
					</li>
				</ul>
				<a href="#" title="Ir a inicio" class="footer__button" rel="nofollow">
					<img width="127"  height="30"  src="/assets/svg/icon-subir.svg" alt="Boton subir">
				</a>
			</div>
			<div class="footer__bottom">
					
					<div class="footer__copy">
						<a href="https://www.am.com.mx/pages/politicas-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
						<p>© Copyright AM 2020. Todos los derechos reservados.</p>
					</div>
					
				</div>	
		</div>
	</div>
</footer></main>
			
			<script type="text/javascript" src="/__export/1632420948622/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/scripts/Article.js" defer></script>
			<script type="text/javascript" src="/__export/1612551753810/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/scripts/ArticleVideoJs.js" defer></script>
			<script src="https://cdn.ampproject.org/v0.js" defer></script>
			<script custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" defer></script>
			<script custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" defer></script>	
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="https://stats.am.com.mx/html/v3/htmlCenter/assets/libs/iframeResizer/iframeResizer.min.js"> </script>
			<script type="text/javascript">
				iFrameResize({"scrolling":false,"checkOrigin":false},"iframe");
			</script>
			
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1134080978869758100']);cX.callQueue.push(['sendPageViewEvent']);</script>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="/__export/1621269275136/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/scripts/PushFirebase.js" defer></script>
<script type="text/javascript">
	document.addEventListener('copy', function(e){
	  e.clipboardData.setData('text/plain', "Gracias por interesarse en nuestra información, sin embargo todo el contenido de este sitio web, incluyendo de manera enunciativa más no limitativa, textos, logotipos, contenido fotográfico, audio o video, son derechos reservados y propiedad de GRUPO AM - EDITORIAL MARTINICA SA DE CV, protegidos por la Ley Federal del Derecho de Autor conforme a su artículo 17, 27 y los demás aplicables. Este contenido, al tratarse de derechos reservados, prohíbe todo tipo de distribución, publicación, edición o venta no autorizada, requiriendo licencia especial para cualquiera de las acciones mencionadas anteriormente, de manera enunciativa más no limitativa. Si deseas adquirir licencias para reproducir de manera lícita el contenido propiedad de EDITORIAL MARTINICA SA DE CV, envía un correo electrónico a web@am.com.mx. - Derechos Reservados © Editorial Martinica SA de CV 2021");
	  e.preventDefault();
	});
</script>  <amp-sticky-ad layout="nodisplay"> <amp-ad width="970" height="90" type="doubleclick" data-slot="/3943581/sf_desktop_article_zocalo" data-multi-size="728x90,970x90" data-multi-size-validation="false"  json='{"targeting":{"seccion":["losexpertos"]}}' data-loading-strategy="3" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad> </amp-sticky-ad><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3943581/sf_desktop_article_1x1', [1, 1], 'div-gpt-ad-1604716240005-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /3943581/sf_desktop_article_1x1 -->
<div id='div-gpt-ad-1604716240005-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1604716240005-0'); });
  </script>
</div></div>
			<!-- MailerLite Universal-->	
				<script>
				(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
				var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
				f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
				var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
				_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');
				
				var ml_account = ml('accounts', '2221363', 'r8v2l6e3s5', 'load');
				
				function handleOutboundLinkClicks(event) {
				   //ga('create', 'UA-1243655-18');
				    ga('send', 'event', {
				    eventCategory: 'Notas Relacionadas',
				    eventAction: 'click',
				    eventLabel: event.target.href
				  });
				}
				
				var SelectorRelacionadas = document.getElementsByClassName('click-relacionadas-header');
				for (i = 0; i < SelectorRelacionadas .length; ++i) {
				  SelectorRelacionadas [i].addEventListener("click", handleOutboundLinkClicks);
				};
				</script>
			<!-- End MailerLite Universal -->
		<img src="/_req/sites/am/4/L3NveWZpZXJhL2NvbnRlbmlkb3MvMjAyMS8xMS8yMS9ub3RpY2lhXzAwMDMuaHRtbA==" /></body>
	</html>