<!DOCTYPE html>    
<html lang="es-ES"> 
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<title>Club León debe ir con todo por el Campeón de Campeones | Soy Fiera</title>
<meta name="description" content="Hasta en las canicas se debe poner el honor por delante y es la oportunidad perfecta para que Holan muestre una nueva cara del Le&amp;oacute;n" />
<meta name="news_keywords" content="CLUB LEÓN, LIGA MX, CONCACHAMPIONS, ARIEL HOLAN">
	<meta name="keywords" content="CLUB LEÓN, LIGA MX, CONCACHAMPIONS, ARIEL HOLAN">
<meta property="fb:pages" content="253267514470,119145238773449,947417978656539" />
	<meta property="fb:pages" content="119145238773449" />
	<meta property="fb:pages" content="141686802053" />
	<meta property="fb:pages" content="1431808590440283" />
	<meta property="fb:pages" content="124263838268783" />
	<meta property="fb:pages" content="947417978656539" />
	<meta property="fb:pages" content="513729895663106" />
	<meta property="fb:pages" content="348246112312396" />
<meta property="fb:app_id" content="1152277901466532" />
<meta name="og:title" content="Le&oacute;n debe ir con todo por el Campe&oacute;n de Campeones" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.soyfiera.com/losexpertos/Club-Leon-debe-ir-con-todo-por-el-Campeon-de-Campeones-20210525-0004.html" />
<meta property="og:description" content="Hasta en las canicas se debe poner el honor por delante y es la oportunidad perfecta para que Holan muestre una nueva cara del Le&amp;oacute;n" />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="Soy Fiera" />
<meta property="og:image" content="https://www.soyfiera.com/__export/1621978212587/sites/am/img/2021/05/25/luis_montes_angel_mena_crop1621572931112_crop1621978211728.jpg_673822677.jpg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Le&oacute;n debe ir con todo por el Campe&oacute;n de Campeones" />
<meta name="twitter:site" content="soyfiera" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/soyfieramx" />
<meta name="twitter:domain" content="https://www.soyfiera.com">
<meta name="twitter:description" content="Hasta en las canicas se debe poner el honor por delante y es la oportunidad perfecta para que Holan muestre una nueva cara del Le&amp;oacute;n">
	<meta name="twitter:image" content="https://www.soyfiera.com/__export/1621978212587/sites/am/img/2021/05/25/luis_montes_angel_mena_crop1621572931112_crop1621978211728.jpg_759710130.jpg" />
		<link rel="canonical" href="https://www.soyfiera.com/losexpertos/Club-Leon-debe-ir-con-todo-por-el-Campeon-de-Campeones-20210525-0004.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Soy Fiera" href="https://www.soyfiera.com/rss/feed.xml" />
<meta name="robots" content="index, follow, max-image-preview:large"/>
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="Soy Fiera" />
<link rel="icon" sizes="192x192" href="/assets/svg/32x32.svg?__scale=w:192,h:192,t:2,q:100" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="apple-mobile-web-app-title" content="Soy Fiera">
<link rel="apple-touch-icon" href="/assets/png/soyfiera_manifest.png?__scale=w:180,h:180,t:2,q:100">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/assets/png/soyfiera_manifest.png?__scale=w:144,h:144,t:2,q:100">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff" />
<meta name="propeller" content="27725f4172a4c6e4167a3ab48b92bf5a">
<meta name="axl-verification" content="33ed24c0-9e27-11e9-877d-c995e590736d">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1243655-18', 'auto' );

ga('send', 'pageview', {'dimension2':'losexpertos','dimension3':'lglugo','dimension4': 'ngalindo','dimension5':'news'});
</script>
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '476750192925949');
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=476750192925949&ev=PageView&noscript=1"/></noscript>
<link rel="preconnect" href="https://ajax.googleapis.com" />
			<link rel="preconnect" href="https://ampproject.net" />
			<link rel="preconnect" href="https://cdn.ampproject.org" />
			<link rel="preconnect" href="https://facebook.com" />
			<link rel="preconnect" href="https://connect.facebook.net" />
			<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
			<link rel="preconnect" href="https://adservice.google.com.mx" />
			<link rel="preconnect" href="https://cd.connatix.com" />
			<link rel="preconnect" href="https://static.mailerlite.com/js/universal.js" />

			<link rel="preload" href="https://www.soyfiera.com/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/fonts/TazBold.woff" as="font" type="font/woff" crossorigin />
			<link rel="preload" href="/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/fonts/Exo/Exo-BoldItalic.woff" crossorigin />
			<link rel="preload" href="/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/fonts/TazBoldItalic.woff" crossorigin />
			

			<link href="/__export/1615588200000/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/styles/Article.css" rel="stylesheet" />

			
		
			<link rel="amphtml" href="https://www.soyfiera.com/amp/losexpertos/Club-Leon-debe-ir-con-todo-por-el-Campeon-de-Campeones-20210525-0004.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.soyfiera.com/losexpertos/Club-Leon-debe-ir-con-todo-por-el-Campeon-de-Campeones-20210525-0004.html"},"headline":"Club León debe ir con todo por el Campeón de Campeones","alternativeHeadline":"León debe ir con todo por el Campeón de Campeones","image":["https://www.soyfiera.com/__export/1621978212587/sites/am/img/2021/05/25/luis_montes_angel_mena_crop1621572931112_crop1621978211728.jpg_554688468.jpg","https://www.soyfiera.com/__export/1621978212587/sites/am/img/2021/05/25/luis_montes_angel_mena_crop1621572931112_crop1621978211728.jpg_1902800913.jpg","https://www.soyfiera.com/__export/1621978212587/sites/am/img/2021/05/25/luis_montes_angel_mena_crop1621572931112_crop1621978211728.jpg_423682103.jpg"],"datePublished":"2021-05-25T16:32:17-0500","dateModified":"2021-05-25T16:32:18-0500","dateCreated":"2021-05-25T16:32:17-0500","author":{"@type":"Person","name":"Luis GerardoLugo"},"publisher":{"@type":"Organization","name":"Soy Fiera","url":"https://www.soyfiera.com","logo":{"@type":"ImageObject","url":"https://www.soyfiera.com/export/sites/am/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Los expertos","wordCount":499,"url":"https://www.soyfiera.com/losexpertos/Club-Leon-debe-ir-con-todo-por-el-Campeon-de-Campeones-20210525-0004.html","articleBody":"Ariel Holan ya tiene la fecha establecida para obtener su primer triunfo importante con el Club León: 18 de julio.Ese domingo, a prácticamente dos meses, la Fiera enfrentará el duelo por el Campeón de Campeones contra el club que tome, en lugar del mismo León, el trono como monarca de la Liga Mx en este Guardianes 2021.De ganar el duelo entre equipos mexicanos, el cuadro esmeralda enfrentaría al Columbus Crew de la MLS en septiembre por la Campeones Cup.TE PUEDE INTERESAR: ASÍ JUGARÍA EL LEÓN DE ARIEL HOLAN.Por diversas causas, han sido varias temporadas en la historia del futbol de nuestro país en las que el Campeón de Campeones no se ha disputado, siendo los periodos más largos entre 1991 y 1994, entre 1996 y 2002 y entre 2006 y 2014 cuando se archivó en el cajón. Del 2015 a la fecha, solo la pandemia ha impedido su realización.El León tiene un récord ganador en esta copa alzándola en cinco de ocho partidos, además de que no pudo contender en tres ocasiones por las interrupciones mencionadas.Para la Fiera, obtener el trofeo representará igualar lo hecho por el América en un duelo de esta índole. El Guadalajara es el equipo que más veces ha sido Campeón de Campeones con siete victorias, seguido del Ave con seis y de los Esmeraldas con cinco.En la Temporada 47-48, la Fiera ganó sobre el Veracruz por primera vez esta disputa y en la siguiente logró convertirse en el primer campeonísimo, eran tiempos que el Campeón de Campeones lo jugaban el monarca de Liga contra el de Copa.Luego, fue en la 55-56 que la Fiera venció al Toluca y hasta la 70-71 y 71-72 al América y al Cruz Azul respectivamente. En estas últimas dos copas bajo el mando de ‘La Tota’ Carbajal.En esos inicios de los setenta la Fiera no ganó la Liga, pero fue conformada por jugadores que supieron ganar copas, como ‘Puskas’ García, ‘Chavicos’ Enríquez, Albrecht, Davino, Cuevas, Valiente, Miranda, ‘Chino’ Estrada, ‘Xelajú’ Anaya, Salomone, ‘Cuirio’ Santoyo y ‘Chepe’ Chávez, entre otros.Sin embargo, en las primeras décadas del profesionalismo en el futbol mexicano, el Campeón de Campeones se peleó y se presumió por cada equipo que lo ganó, así como le dolió al que perdió. Había un romanticismo claro y siempre defendible por el futbolista.TE PUEDE INTERESAR: ADIÓS PIRMA. CHARLY VESTIRÁ AL LEÓN.Bien dicen que hasta en las canicas se debe poner el honor por delante y el León deberá revitalizarse desde el primer duelo oficial de la era Holan. El Campeón de Campeones será para la Fiera el arranque serio de las hostilidades dando fin a la siguiente pretemporada que iniciará el 7 de junio.No será un duelo cualquiera y menos si el contrario resulta ser La Máquina, contra la que ya se tiene una rivalidad en finales ligueras y coperas. Aunque para ello, el Cruz Azul no debe ‘cruzazulearla’ en la final de esta semana.Twitter @geraslugo","description":"Hasta en las canicas se debe poner el honor por delante y es la oportunidad perfecta para que Holan muestre una nueva cara del León","keywords":"CLUB LEÓN, LIGA MX, CONCACHAMPIONS, ARIEL HOLAN"}</script><meta name="cXenseParse:pageclass" content="article">
			<meta name="cXenseParse:recs:articleid" content="42021052500040"> <meta name="cXenseParse:recs:publishtime" content="2021-05-25T04:06:08.413.-0500">
			<meta name="article:modified_time" content="2021-05-25T04:32:16.227.-0500">
			<meta name="cXenseParse:recs:seccion" content="losexpertos">
			<meta name="cXenseParse:seccion" content="losexpertos">	
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Los expertos","item":"https://www.soyfiera.com/seccion/losexpertos/"},{"@type":"ListItem","position":2,"name":"CLUB LEÓN","item":"https://www.soyfiera.com/club-leon-t323"}]}</script></head>	
		<body class="page-news losexpertos">
		<div class="content__top">
			
			
				<header class="header" id="header">
		<div class="header__logo">
		<a  href="/" title="Volver al inicio">
			<img height="140" width="107" alt="Logo Soy Fiera" src="/assets/svg/soyfiera-logo.svg" >
		</a>
		</div>
		
		
		
	
		<div class="header__region">
			<div class="header__region--active">
				<span class="header__region--active--text"></span>
				<span class="flecha"></span>
			</div>
		</div> 
		
		<nav class="navigation">
			  <ul class="menu menu--site">
			        <li class="menu__item ">
					<a href="/" title="Inicio" target="_self">Inicio</a>
			        </li>
			        <li class="menu__item ">
					<a href="/noticias-de-hoy" title="Noticias de hoy" target="_self">Noticias de hoy</a>
					</li>
				
				
			
				
				
			<li class="menu__item ">
					<a href="/seccion/leyendas/" title="Leyendas" target="_self">Leyendas</a>
					</li>
				
				
			
				
				
			<li class="menu__item ">
					<a href="/seccion/labarra/" title="La barra" target="_self">La barra</a>
					</li>
				
				
			
				
				
			<li class="menu__item ">
					<a href="/seccion/losexpertos/" title="Los expertos" target="_self">Los expertos</a>
					</li>
				
				
			
				
				
			<li class="menu__item ">
					<a href="/seccion/las-fieras/" title="Las Fieras" target="_self">Las Fieras</a>
					</li>
				
				
			
				
				
			<li class="menu__item ">
					<a href="/seccion/multimedia/" title="Videos" target="_self">Videos</a>
					</li>
			
				
				
			</ul>
        	</nav>
		
		
		<form class="header__search-form" id="header__search-form" action="/buscar.html" method="GET">
			<fieldset>
				<input type="text" name="search" id="search" placeholder="¿Qué estás buscando?" />
				<button class="icono icono--search_cool" type="submit"></button>
			</fieldset>
		</form>
		<div class="header__actions">
			<button class="header__search-button" type="button">
				<span class="icono icono--search_cool"></span>
				<span class="icono icono--cross"></span>
			</button>
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/soyfieramx" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/soyfieramx" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--youtube" href="https://www.youtube.com/user/periodicoamleon" title="Seguinos en Youtube" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/soyfieramx" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
	
	
	
		
</header><div class="banner banner--full banner--home__top" style="height: 250px;">
<amp-ad width=970 height=250 type="doubleclick" data-slot="/3943581/sf_desktop_article_970x90_1" data-multi-size="728x90" data-multi-size-validation="false" json='{"targeting":{"seccion":["losexpertos"]}}' data-loading-strategy="3" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><main class="site-main">
				<article class="newsfull losexpertos" data-path="/soyfiera/contenidos/2021/05/25/noticia_0004.html" data-url="/losexpertos/Club-Leon-debe-ir-con-todo-por-el-Campeon-de-Campeones-20210525-0004.html" data-title="León debe ir con todo por el Campeón de Campeones" data-section="losexpertos" data-author="lglugo" data-creator="ngalindo" data-newstype="news" >
		<div class="row">
			<header class="newsfull__header">
			
			 <li class="breadcrumbs newsfull__section">
				       <a href="/" title="Volver al inicio">SoyFiera</a>
				         <span> / </span> 
				         <a  href="/seccion/losexpertos/" title="Ir a la sección Los expertos	">Los expertos	</a>
				         <span> / </span>
				          <a href="/club-leon-t323" title="Ver noticias sobre CLUB LEÓN">CLUB LEÓN</a>
						    </li> 
			
			<div class="newsfull_principal">
			<figure class="newsfull__media">
				<img src="/__export/1621978212587/sites/am/img/2021/05/25/luis_montes_angel_mena_crop1621572931112_crop1621978211728.jpg_443166342.jpg" width="1200" height="670" alt="León jugará el Campeón de Campeones en julio."/>
				
				</figure>
			<div class="newsfull__info">				
				<h1 class="newsfull__title">León debe ir con todo por el Campeón de Campeones</h1>
				
				<div class="newsfull__excerpt">
						


<p>Hasta en las canicas se debe poner el honor por delante y es la oportunidad perfecta para que Holan muestre una nueva cara del Le&oacute;n</p>
</div>
				</div>
		 </div>
			<div>
				<div class="newsfull__line">
					<div class="newsfull__author-images">
							<a href="/staff/lglugo" title="Ver perfil de Luis Gerardo Lugo">
										<img src="/export/system/cmsMedios/users/u20200827_181731479.png_24156201.png" alt="Avatar de Luis Gerardo Lugo" width="60" height="60" />
												</a>
										</div>
							<div class="newsfull_info">
						<p class="newsfull__author">Por:
								<a href="/staff/lglugo" title="Luis Gerardo Lugo">
												Luis Gerardo Lugo</a>	
										</p>
								<div class="newsfull__meta">
						
						<time class="newsfull__time" datetime="2021-05-25T16:06">25 de Mayo 2021</time>
						</div>
				     </div>
					<div class="newslist__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.soyfiera.com/losexpertos/Club-Leon-debe-ir-con-todo-por-el-Campeon-de-Campeones-20210525-0004.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.soyfiera.com/losexpertos/Club-Leon-debe-ir-con-todo-por-el-Campeon-de-Campeones-20210525-0004.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.soyfiera.com/losexpertos/Club-Leon-debe-ir-con-todo-por-el-Campeon-de-Campeones-20210525-0004.html" data-title="León debe ir con todo por el Campeón de Campeones"></a>
							<a href="mailto:?body=Lee esta noticia https://www.soyfiera.com/losexpertos/Club-Leon-debe-ir-con-todo-por-el-Campeon-de-Campeones-20210525-0004.html&subjet=Te he compartido esta noticia de Soy Fiera " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.soyfiera.com/losexpertos/Club-Leon-debe-ir-con-todo-por-el-Campeon-de-Campeones-20210525-0004.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
				</div>
				
			</header>
			
			<aside class="col__aside">
				<div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Los expertos	</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/losexpertos/Club-Leon-debe-ir-con-todo-por-el-Campeon-de-Campeones-20210525-0004.html" title="León debe ir con todo por el Campeón de Campeones" target="_self">
				
				<img src="/__export/1621978212587/sites/am/img/2021/05/25/luis_montes_angel_mena_crop1621572931112_crop1621978211728.jpg_5286073.jpg" width="80" height="80" alt="León jugará el Campeón de Campeones en julio."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/losexpertos/Club-Leon-debe-ir-con-todo-por-el-Campeon-de-Campeones-20210525-0004.html" title="León debe ir con todo por el Campeón de Campeones" target="_self">León debe ir con todo por el Campeón de Campeones</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/losexpertos/Cruz-Azul-En-la-final-del-Guard1anes-2021-no-hay-equipos-grandes-Cruz-Azul-y-Santos-deberan-aprovechar-la-oportunidad-20210524-0004.html" title="¡Ahí debías estar León! La final del Guard1anes 2021 no la ganará el equipo ‘grande’ sino el que aproveche la oportunidad" target="_self">
				
				<img src="/__export/1621903933678/sites/am/img/2021/05/24/final_cruz_azul_1_crop1621903933352.jpg_5286073.jpg" width="80" height="80" alt="¡Ahí debías estar León! La final del Guard1anes 2021 no la ganará el equipo ‘grande’ sino el que aproveche la oportunidad"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/losexpertos/Cruz-Azul-En-la-final-del-Guard1anes-2021-no-hay-equipos-grandes-Cruz-Azul-y-Santos-deberan-aprovechar-la-oportunidad-20210524-0004.html" title="¡Ahí debías estar León! La final del Guard1anes 2021 no la ganará el equipo ‘grande’ sino el que aproveche la oportunidad" target="_self">¡Ahí debías estar León! La final del Guard1anes 2021 no la ganará el equipo ‘grande’ si...</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/losexpertos/Club-Leon-y-la-Ley-1259-Asi-seria-la-columna-vertebral-con-Ariel-Holan-20210517-0005.html" title="La 'Ley 1259': Así sería la columna vertebral del León con Ariel Holan" target="_self">
				
				<img src="/__export/1621300400602/sites/am/img/2021/05/17/club_lexn_ariel_holan_crop1621300399519.jpg_5286073.jpg" width="80" height="80" alt="El Club León se prepara para el Apertura 2021."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/losexpertos/Club-Leon-y-la-Ley-1259-Asi-seria-la-columna-vertebral-con-Ariel-Holan-20210517-0005.html" title="La 'Ley 1259': Así sería la columna vertebral del León con Ariel Holan" target="_self">La 'Ley 1259': Así sería la columna vertebral del León con Ariel Holan</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/losexpertos/Club-Leon-debe-jalar-parejo-con-Ariel-Holan-20210513-0010.html" title="Ojalá no sea un Torrente: Hoy toca 'jalar parejo' con Ariel Holan" target="_self">
				
				<img src="/__export/1620950179980/sites/am/img/2021/05/13/ariel_holan_leon_1_crop1620950003612.jpg_5286073.jpg" width="80" height="80" alt="Ariel Holan es el nuevo entrenador del Club León."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/losexpertos/Club-Leon-debe-jalar-parejo-con-Ariel-Holan-20210513-0010.html" title="Ojalá no sea un Torrente: Hoy toca 'jalar parejo' con Ariel Holan" target="_self">Ojalá no sea un Torrente: Hoy toca 'jalar parejo' con Ariel Holan</a>
			</h2>
		
		</div>
</article></div>
		</div>
			</div>
		<div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Noticias de Hoy</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Leon-gol-de-visitante-bicampeonato-cuando-eliminaron-a-Cruz-Azul-20210525-0006.html" title="Se va el gol de visitante; con este, León eliminó a Cruz Azul en Clausura 2014" target="_self">
				
				<img src="/__export/1621990737115/sites/am/img/2021/05/25/lexnvscruzazulgoldevisitante.jpg_5286073.jpg" width="80" height="80" alt="León logró eliminar a Cruz Azul en el Clausura 2014, debido al gol de visitante, ya que marcó dos en el Estadio Azul. Foto: MexSport"/>
					<span class="icono icono--play"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/noticias/" title="Ver mas noticias en Lo último" class="news__section">Lo último</a>
			<h2 class="news__title">
			<a href="/noticias/Leon-gol-de-visitante-bicampeonato-cuando-eliminaron-a-Cruz-Azul-20210525-0006.html" title="Se va el gol de visitante; con este, León eliminó a Cruz Azul en Clausura 2014" target="_self">Se va el gol de visitante; con este, León eliminó a Cruz Azul en Clausura 2014</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<a href="/staff/eaceves" title="Efraín Ballesteros">
										Efraín Ballesteros</a>	
									</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-05-25T20:02">Hace 32 minutos</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Gerardo-Martino-Luis-Montes-Seleccion-Mexicana-No-me-ha-hecho-saber-algo-distinto-20210525-0005.html" title="¿Vuelve 'Chapo' al 'Tri'? 'No me ha hecho saber algo distinto', dice Martino" target="_self">
				
				<img src="/__export/1621988362078/sites/am/img/2021/05/25/luismontes.jpg_5286073.jpg" width="80" height="80" alt="Luis Montes expresó el año pasado que se retiraba de Selección Mexicana. Posteriormente, declaró que podría volver al 'Tri'. Foto: MexSport"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/noticias/" title="Ver mas noticias en Lo último" class="news__section">Lo último</a>
			<h2 class="news__title">
			<a href="/noticias/Gerardo-Martino-Luis-Montes-Seleccion-Mexicana-No-me-ha-hecho-saber-algo-distinto-20210525-0005.html" title="¿Vuelve 'Chapo' al 'Tri'? 'No me ha hecho saber algo distinto', dice Martino" target="_self">¿Vuelve 'Chapo' al 'Tri'? 'No me ha hecho saber algo distinto', dice Martino</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<a href="/staff/eaceves" title="Efraín Ballesteros">
										Efraín Ballesteros</a>	
									</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-05-25T19:23">Hace 1 hora</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Club-Leon-Rodolfo-Cota-jugaria-el-Final-Four-de-la-Nations-League-con-la-Seleccion-Mexicana-20210525-0003.html" title="Cota fue convocado por el “Tata” Martino para el Final Four de la Nations League" target="_self">
				
				<img src="/__export/1621974111311/sites/am/img/2021/05/25/cota_1_crop1621974110930.jpg_5286073.jpg" width="80" height="80" alt="Cota fue convocado por el “Tata” Martino para el Final Four de la Nations League"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/noticias/" title="Ver mas noticias en Lo último" class="news__section">Lo último</a>
			<h2 class="news__title">
			<a href="/noticias/Club-Leon-Rodolfo-Cota-jugaria-el-Final-Four-de-la-Nations-League-con-la-Seleccion-Mexicana-20210525-0003.html" title="Cota fue convocado por el “Tata” Martino para el Final Four de la Nations League" target="_self">Cota fue convocado por el “Tata” Martino para el Final Four de la Nations League</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<a href="/staff/ryepez" title="Regina Yépez">
										Regina Yépez</a>	
									</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-05-25T15:23">Hace 5 horas</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Club-Leon-Ariel-Holan-pide-a-Emmanuel-Gigliotti-y-la-Fiera-ya-negocia-con-Toluca-20210525-0002.html" title="Holan pide a Gigliotti. León y Toluca ya negocian" target="_self">
				
				<img src="/__export/1621967422644/sites/am/img/2021/05/25/f608x342-2997_32720_15_crop1618848849522_crop1618848862932_crop1621967364237.jpg_1624819163.jpg" width="80" height="80" alt="Emmanuel Gigliotti ha jugado dos torneos para el Club León."/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/noticias/" title="Ver mas noticias en Lo último" class="news__section">Lo último</a>
			<h2 class="news__title">
			<a href="/noticias/Club-Leon-Ariel-Holan-pide-a-Emmanuel-Gigliotti-y-la-Fiera-ya-negocia-con-Toluca-20210525-0002.html" title="Holan pide a Gigliotti. León y Toluca ya negocian" target="_self">Holan pide a Gigliotti. León y Toluca ya negocian</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<a href="/staff/cmerlo" title="César Luis Merlo">
										César Luis Merlo</a>	
									</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-05-25T13:30">Hace 7 horas</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Club-Leon-Fernando-Navarro-ve-campeon-a-Cruz-Azul-en-este-Guard1anes-2021-20210525-0001.html" title="¡A ver si ahora sí! Cruz Azul es el ‘gallo’ de Navarro en la final de la Liga MX" target="_self">
				
				<img src="/__export/1621962503391/sites/am/img/2021/05/25/navarro_2_crop1621962503051.jpg_5286073.jpg" width="80" height="80" alt="¡A ver si ahora sí! Cruz Azul es el ‘gallo’ de Navarro en la final de la Liga MX"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/noticias/" title="Ver mas noticias en Lo último" class="news__section">Lo último</a>
			<h2 class="news__title">
			<a href="/noticias/Club-Leon-Fernando-Navarro-ve-campeon-a-Cruz-Azul-en-este-Guard1anes-2021-20210525-0001.html" title="¡A ver si ahora sí! Cruz Azul es el ‘gallo’ de Navarro en la final de la Liga MX" target="_self">¡A ver si ahora sí! Cruz Azul es el ‘gallo’ de Navarro en la final de la Liga MX</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<a href="/staff/ryepez" title="Regina Yépez">
										Regina Yépez</a>	
									</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-05-25T12:13">Hace 8 horas</time>
			</div>
		</div>
</article></div>
					</div>
			</div>
		</aside>
			
			<div class="col__main">
				
				
				<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.soyfiera.com/losexpertos/Club-Leon-debe-ir-con-todo-por-el-Campeon-de-Campeones-20210525-0004.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.soyfiera.com/losexpertos/Club-Leon-debe-ir-con-todo-por-el-Campeon-de-Campeones-20210525-0004.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.soyfiera.com/losexpertos/Club-Leon-debe-ir-con-todo-por-el-Campeon-de-Campeones-20210525-0004.html" data-title="León debe ir con todo por el Campeón de Campeones"></a>
							<a href="mailto:?body=Lee esta noticia https://www.soyfiera.com/losexpertos/Club-Leon-debe-ir-con-todo-por-el-Campeon-de-Campeones-20210525-0004.html&subjet=Te he compartido esta noticia de Soy Fiera " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.soyfiera.com/losexpertos/Club-Leon-debe-ir-con-todo-por-el-Campeon-de-Campeones-20210525-0004.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
					
						<p><strong>Ariel Holan </strong>ya tiene la fecha establecida para obtener su primer triunfo importante con el <strong>Club León</strong>: 18 de julio.</p><p>Ese domingo, a prácticamente dos meses,<span style="background-color:#2ecc71;"> la Fiera enfrentará el duelo por el Campeón de Campeones</span> contra el club que tome, en lugar del mismo León, el trono como monarca de la Liga Mx en este Guardianes 2021.</p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/sf_desktop_article_300x250_1" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["losexpertos"]}}' data-loading-strategy="3" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><p>De ganar el duelo entre equipos mexicanos, el cuadro esmeralda enfrentaría al <strong>Columbus Crew </strong>de la <strong>MLS</strong> en septiembre por la <strong>Campeones Cup.</strong></p><p><a href="https://www.soyfiera.com/noticias/Club-Leon-Asi-seria-la-Fiera-de-Ariel-Holan-20210429-0010.html" target="_blank">TE PUEDE INTERESAR: ASÍ JUGARÍA EL LEÓN DE ARIEL HOLAN.</a></p><h2>Trofeo con historia</h2> 
<p>Por diversas causas, han sido varias temporadas en la historia del futbol de nuestro país en las que el Campeón de Campeones no se ha disputado, siendo los periodos más largos entre 1991 y 1994, entre 1996 y 2002 y entre 2006 y 2014 cuando se archivó en el cajón. Del 2015 a la fecha, solo la pandemia ha impedido su realización.</p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/sf_desktop_article_300x250_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["losexpertos"]}}' data-loading-strategy="3" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><p><span style="background-color:#2ecc71;">El León tiene un récord ganador en esta copa </span>alzándola en cinco de ocho partidos, además de que no pudo contender en tres ocasiones por las interrupciones mencionadas.</p><p>Para la Fiera, obtener el trofeo representará igualar lo hecho por el <strong>América </strong>en un duelo de esta índole. El <strong>Guadalajara </strong>es el equipo que más veces ha sido Campeón de Campeones con siete victorias, seguido del Ave con seis y de los Esmeraldas con cinco.</p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/sf_desktop_article_300x250_3" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["losexpertos"]}}' data-loading-strategy="3" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><h2>La Fiera en el Campeón de Campeones</h2> 
<p>En la Temporada 47-48, la Fiera ganó sobre el Veracruz por primera vez esta disputa y en la siguiente logró convertirse en el primer campeonísimo, eran tiempos que el Campeón de Campeones lo jugaban el monarca de Liga contra el de Copa.</p><p>Luego, fue en la 55-56 que la Fiera venció al Toluca y hasta la 70-71 y 71-72 al América y al Cruz Azul respectivamente. En estas últimas dos copas bajo el mando de ‘La Tota’ Carbajal.</p><p><span style="background-color:#2ecc71;">En esos inicios de los setenta la Fiera no ganó la Liga, pero fue conformada por jugadores que supieron ganar copas</span>, como ‘Puskas’ García, ‘Chavicos’ Enríquez, Albrecht, Davino, Cuevas, Valiente, Miranda, ‘Chino’ Estrada, ‘Xelajú’ Anaya, Salomone, ‘Cuirio’ Santoyo y ‘Chepe’ Chávez, entre otros.</p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/sf_desktop_article_300x250_4" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["losexpertos"]}}' data-loading-strategy="3" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/sf_desktop_article_300x250_5" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["losexpertos"]}}' data-loading-strategy="3" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><blockquote> 
 <p>El Campeón de Campeones es un trofeo que ha pretendido revitalizar la Liga Mx después de que por mucho tiempo se dejó en el olvid0.</p> 
</blockquote> 
<p>Sin embargo, en las primeras décadas del profesionalismo en el futbol mexicano<span style="background-color:#2ecc71;">, el Campeón de Campeones se peleó y se presumió por cada equipo que lo ganó</span>, así como le dolió al que perdió. Había un romanticismo claro y siempre defendible por el futbolista.</p><p><a href="https://www.soyfiera.com/noticias/Club-Leon-Pirma-confirma-adios-a-la-Fiera-y-Charly-hara-nueva-camiseta-20210520-0005.html" target="_blank">TE PUEDE INTERESAR: ADIÓS PIRMA. CHARLY VESTIRÁ AL LEÓN.</a></p><h2>Ganar hasta en las canicas</h2> 
<p>Bien dicen que hasta en las canicas se debe poner el honor por delante y<span style="background-color:#2ecc71;"> el León deberá revitalizarse desde el primer duelo oficial de la era Holan</span>. El Campeón de Campeones será para la Fiera el arranque serio de las hostilidades dando fin a la siguiente pretemporada que iniciará el 7 de junio.</p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/sf_desktop_article_300x250_4" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["losexpertos"]}}' data-loading-strategy="3" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><blockquote> 
 <p>Ya para ese entonces sabremos el estilo, pilares y titulares del equipo leonés, así como el grado de adaptación de los refuerzos.</p> 
</blockquote> 
<p><span style="background-color:#2ecc71;">No será un duelo cualquiera y menos si el contrario resulta ser La Máquina</span>, contra la que ya se tiene una rivalidad en finales ligueras y coperas. Aunque para ello, el Cruz Azul no debe ‘cruzazulearla’ en la final de esta semana.</p><p><u>Twitter @geraslugo</u></p><div id="mlb2-3088016" class="ml-form-embedContainer ml-subscribe-form ml-subscribe-form-3088016 form-section">
  <div class="ml-form-align-center">
    <div class="ml-form-embedWrapper embedForm">
      <div class="ml-form-embedBody ml-form-embedBodyDefault row-form">
        <div class="ml-form-embedContent" style="">
          <h1>RECIBE LO MEJOR DE SOY FIERA</h1>
          <h4 class="titulo">¡No te pierdas nada de la Fiera! Recibe gratis por email las últimas noticias del Club León y contenido exclusivo</h4>
        </div>
        <form class="ml-block-form" action="https://static.mailerlite.com/webforms/submit/a8r3n9" data-code="a8r3n9" method="post" target="_blank">
          <div class="ml-form-formContent">
            <div class="ml-form-fieldRow ml-last-item">
              <div class="ml-field-group ml-field-email ml-validate-email ml-validate-required">
                <input type="email" class="form-control" data-inputmask="" name="fields[email]" placeholder="Ingresa tu correo" autocomplete="email" id="correo">
             </div>
            </div>
          </div> 
          <div class="ml-form-interestGroupsRow ml-block-groups ml-validate-required">
            <div class="ml-form-interestGroupsRowCheckbox last-group" style="display:none">
              <label> <input type="hidden" name="groups[]" value="105154022" checked="checked"> <div class="label-description">SoyFiera.com</div> </label>
            </div>
          </div>
          <input type="hidden" name="ml-submit" value="1">
          <div class="ml-form-embedSubmit">
            <button type="submit" class="primary">Suscríbete</button>
            <button disabled="disabled" style="display:none" type="button" class="loading"> <div class="ml-form-embedSubmitLoad"><div></div><div></div><div></div><div></div></div> </button>
          </div>
        </form>
      </div>
      <div class="ml-form-successBody row-success" style="display:none">
        <div class="ml-form-successContent">
          <p>¡Listo! Comenzarás a recibir el boletín diario de SoyFiera.</p>
        </div>
      </div>
    </div>
  </div>
   <img   src="/assets/png/img-newsletter/soyfiera-nota.png" scaleType="3" scaleColor="transparent" alt="Soy Fiera" id="img-phone" />
</div><section class="tags">
								<h2 class="tags__text">TEMAS</h2> 
								<ul class="tags__content">
									<li><a href="/club-leon-t323" title="Ver noticias sobre CLUB LEÓN">CLUB LEÓN</a></li>
										<li><a href="/liga-mx-t225" title="Ver noticias sobre LIGA MX">LIGA MX</a></li>
										<li><a href="/concachampions-t6165" title="Ver noticias sobre CONCACHAMPIONS">CONCACHAMPIONS</a></li>
										<li><a href="/ariel-holan-t10246" title="Ver noticias sobre ARIEL HOLAN">ARIEL HOLAN</a></li>
										</ul>
							</section>
						<div class="google-news-wrap" style="width: 100%;">
							<a class="link-google-news" href="https://news.google.com/publications/CAAqBwgKMIqvnAswnrm0Aw" target="_blank">
								<img class="img-google-news" src="/assets/banner/soyfiera-gnews.png" scaletype="3" alt="google news" height="60" width="710"/>
							</a>
						</div>
						
						<div class="morenews">
				<div class="morenews__header">
					<h5 class="morenews__title">Más sobre este tema</h3>
				</div>
				<ul class="morenews__content">
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Leon-gol-de-visitante-bicampeonato-cuando-eliminaron-a-Cruz-Azul-20210525-0006.html" title="Se va el gol de visitante; con este, León eliminó a Cruz Azul en Clausura 2014" target="_self">
				
				<img src="/__export/1621990737115/sites/am/img/2021/05/25/lexnvscruzazulgoldevisitante.jpg_5286073.jpg" width="80" height="80" alt="León logró eliminar a Cruz Azul en el Clausura 2014, debido al gol de visitante, ya que marcó dos en el Estadio Azul. Foto: MexSport"/>
					<span class="icono icono--play"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Leon-gol-de-visitante-bicampeonato-cuando-eliminaron-a-Cruz-Azul-20210525-0006.html" title="Se va el gol de visitante; con este, León eliminó a Cruz Azul en Clausura 2014" target="_self">Se va el gol de visitante; con este, León eliminó a Cruz Azul en Clausura 2014</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Gerardo-Martino-Luis-Montes-Seleccion-Mexicana-No-me-ha-hecho-saber-algo-distinto-20210525-0005.html" title="¿Vuelve 'Chapo' al 'Tri'? 'No me ha hecho saber algo distinto', dice Martino" target="_self">
				
				<img src="/__export/1621988362078/sites/am/img/2021/05/25/luismontes.jpg_5286073.jpg" width="80" height="80" alt="Luis Montes expresó el año pasado que se retiraba de Selección Mexicana. Posteriormente, declaró que podría volver al 'Tri'. Foto: MexSport"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Gerardo-Martino-Luis-Montes-Seleccion-Mexicana-No-me-ha-hecho-saber-algo-distinto-20210525-0005.html" title="¿Vuelve 'Chapo' al 'Tri'? 'No me ha hecho saber algo distinto', dice Martino" target="_self">¿Vuelve 'Chapo' al 'Tri'? 'No me ha hecho saber algo distinto', dice Martino</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Club-Leon-Rodolfo-Cota-jugaria-el-Final-Four-de-la-Nations-League-con-la-Seleccion-Mexicana-20210525-0003.html" title="Cota fue convocado por el “Tata” Martino para el Final Four de la Nations League" target="_self">
				
				<img src="/__export/1621974111311/sites/am/img/2021/05/25/cota_1_crop1621974110930.jpg_5286073.jpg" width="80" height="80" alt="Cota fue convocado por el “Tata” Martino para el Final Four de la Nations League"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Club-Leon-Rodolfo-Cota-jugaria-el-Final-Four-de-la-Nations-League-con-la-Seleccion-Mexicana-20210525-0003.html" title="Cota fue convocado por el “Tata” Martino para el Final Four de la Nations League" target="_self">Cota fue convocado por el “Tata” Martino para el Final Four de la Nations League</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Club-Leon-Ariel-Holan-pide-a-Emmanuel-Gigliotti-y-la-Fiera-ya-negocia-con-Toluca-20210525-0002.html" title="Holan pide a Gigliotti. León y Toluca ya negocian" target="_self">
				
				<img src="/__export/1621967422644/sites/am/img/2021/05/25/f608x342-2997_32720_15_crop1618848849522_crop1618848862932_crop1621967364237.jpg_1624819163.jpg" width="80" height="80" alt="Emmanuel Gigliotti ha jugado dos torneos para el Club León."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Club-Leon-Ariel-Holan-pide-a-Emmanuel-Gigliotti-y-la-Fiera-ya-negocia-con-Toluca-20210525-0002.html" title="Holan pide a Gigliotti. León y Toluca ya negocian" target="_self">Holan pide a Gigliotti. León y Toluca ya negocian</a>
			</h2>
		
		</div>
</article></li>
		</ul>
			</div>
		<div class="fixedelementsend"></div>						
						
						
						
						
						<div class="comments comments__0">
								<div class="comments__header">
									<h3 class="comments__title">Y tú, ¿qué opinas?<span></span></h3>
								</div>
								<div class="comments__content comments--active">
									<div class="fb-comments" data-href="https://www.soyfiera.com/losexpertos/Club-Leon-debe-ir-con-todo-por-el-Campeon-de-Campeones-20210525-0004.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
								</div>
						    </div>
						</div>
				</div>
			</div>
			<div class="comments comments__0">
				<div class="comments__header">
					<h3 class="comments__title">Te podría interesar<span></span></h3>
				</div>
				<div class="newsfull__taboola">
					<amp-ad width="100vw" height="320"
					     type="adsense"
					     data-ad-client="ca-pub-5357211743749834"
					     data-ad-slot="4369468819"
					     data-auto-format="mcrspv"
					     data-full-width="">
					  <div overflow=""></div>
					</amp-ad>
				</div>
			</div>
			
		</div>
		
	
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/soyfiera/contenidos/2021/05/24/noticia_0004.html" data-index="1"></div>
							<div data-related="/soyfiera/contenidos/2021/05/17/noticia_0005.html" data-index="2"></div>
							<div data-related="/soyfiera/contenidos/2021/05/13/noticia_0010.html" data-index="3"></div>
							<div data-related="/soyfiera/contenidos/2021/05/11/noticia_0006.html" data-index="4"></div>
							</div>
					<footer class="footer">  
	<div class="row"> 
	      	<div class="logo-footer">
		<a href="/" title="Volver al inicio">
			<img alt="Logo" height="108" width="140" alt="Logo Soy Fiera" src="/assets/svg/soyfiera-logo.svg" >
		</a>
		</div>
		
		<div class="footer__top"> 
			<ul class="footer__menu">
				<li>
					<a href="/seccion/noticias/" title="Ir a La Último">La Último</a>
				</li>
				<li>
					<a href="/seccion/labarra/" title="Ir a La Barra">La Barra</a>
				</li>
				<li>
					<a href="/seccion/losexpertos/" title="Ir a Los Expertos">Los Expertos</a>
				</li>
				<li>
					<a href="/seccion/leyendas/" title="Ir a Leyendas">Leyendas</a>
				</li>
				<li>
					<a href="/seccion/las-fieras/" title="Ir a Las Fieras">Las Fieras</a>
				</li>			
			</ul>
			
			<div class="footer__redes">
				<div class="footer__list--title">Síguenos</div>
				<ul>
					<li>
						<a href="https://www.facebook.com/soyfieramx" title="Ir a nuestro Facebook" class="icono icono--facebook" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://twitter.com/soyfieramx" title="Ir a nuestro Twitter" class="icono icono--twitter" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://www.youtube.com/user/periodicoamleon" title="Ir a nuestro canal de YouTube" class="icono icono--youtube" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a class="icono icono--instagram" href="https://www.instagram.com/soyfieramx" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
					</li>
				</ul>
				<a href="#" title="Ir a inicio" class="footer__button" rel="nofollow">
					<img width="127"  height="30"  src="/assets/svg/icon-subir.svg" alt="Boton subir">
				</a>
			</div>
			<div class="footer__bottom">
					
					<div class="footer__copy">
						<a href="https://www.am.com.mx/pages/politicas-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
						<p>© Copyright AM 2020. Todos los derechos reservados.</p>
					</div>
					
				</div>	
		</div>
	</div>
</footer></main>
			
			
			
			<script async src="https://cdn.ampproject.org/v0.js" defer></script>
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" defer></script>
			<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" defer></script>	
			
			<script type="text/javascript" src="/__export/1612551723130/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/scripts/Article.js" defer></script>
			<script type="text/javascript" src="/__export/1612551753810/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/scripts/ArticleVideoJs.js" defer></script>
			
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="https://stats.am.com.mx/html/v3/htmlCenter/assets/libs/iframeResizer/iframeResizer.min.js"> </script>
			<script type="text/javascript">
				iFrameResize({"scrolling":false,"checkOrigin":false},"iframe");
			</script>
		
			
			
			
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1134080978869758100']);cX.callQueue.push(['sendPageViewEvent']);</script>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script>
async function cargarFirebase() {
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src','https://am.com.mx'+'/__export/1621269275136/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/scripts/PushFirebase.js');
            document.body.appendChild(e);
            console.log("cargarFirebase");
        }
        window.addEventListener('load', function() {
            cargarFirebase();
        });
 </script>
 <script type="text/javascript">
	document.addEventListener('copy', function(e){
	  e.clipboardData.setData('text/plain', "Gracias por interesarse en nuestra información, sin embargo todo el contenido de este sitio web, incluyendo de manera enunciativa más no limitativa, textos, logotipos, contenido fotográfico, audio o video, son derechos reservados y propiedad de GRUPO AM - EDITORIAL MARTINICA SA DE CV, protegidos por la Ley Federal del Derecho de Autor conforme a su artículo 17, 27 y los demás aplicables. Este contenido, al tratarse de derechos reservados, prohíbe todo tipo de distribución, publicación, edición o venta no autorizada, requiriendo licencia especial para cualquiera de las acciones mencionadas anteriormente, de manera enunciativa más no limitativa. Si deseas adquirir licencias para reproducir de manera lícita el contenido propiedad de EDITORIAL MARTINICA SA DE CV, envía un correo electrónico a web@am.com.mx. - Derechos Reservados © Editorial Martinica SA de CV 2021");
	  e.preventDefault();
	});
</script>  <amp-sticky-ad layout="nodisplay"> <amp-ad width="970" height="90" type="doubleclick" data-slot="/3943581/sf_desktop_article_zocalo" data-multi-size="728x90,970x90" data-multi-size-validation="false"  json='{"targeting":{"seccion":["losexpertos"]}}' data-loading-strategy="3" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad> </amp-sticky-ad><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3943581/sf_desktop_article_1x1', [1, 1], 'div-gpt-ad-1604716240005-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /3943581/sf_desktop_article_1x1 -->
<div id='div-gpt-ad-1604716240005-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1604716240005-0'); });
  </script>
</div></div>
			<!-- MailerLite Universal-->	
				<script>
				(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
				var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
				f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
				var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
				_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');
				
				var ml_account = ml('accounts', '2221363', 'r8v2l6e3s5', 'load');
				</script>
			<!-- End MailerLite Universal -->
		<img src="/_req/sites/am/4/L3NveWZpZXJhL2NvbnRlbmlkb3MvMjAyMS8wNS8yNS9ub3RpY2lhXzAwMDQuaHRtbA==" /></body>
	</html>