<!DOCTYPE html>
<html lang="es-ES"> 
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<title>¿Iván Rodríguez o Pedro Aquino? La decisión que puede marcar la Liguilla | Soy Fiera</title>
<meta name="description" content="Iv&amp;aacute;n perdi&amp;oacute; la titularidad por una roja y Aquino&nbsp;puede olvidarse en la banca&nbsp;por la misma raz&amp;oacute;n" />
<meta name="news_keywords" content="IVÁN RODRÍGUEZ, PEDRO AQUINO">
	<meta name="keywords" content="IVÁN RODRÍGUEZ, PEDRO AQUINO">
<meta property="fb:pages" content="253267514470,119145238773449,947417978656539" />
<meta property="fb:pages" content="141686802053" />
<meta property="fb:pages" content="1431808590440283" />
<meta property="fb:pages" content="124263838268783" />
<meta property="fb:pages" content="947417978656539" />
<meta property="fb:pages" content="513729895663106" />
<meta property="fb:app_id" content="1152277901466532" />
<meta name="og:title" content="&iquest;Iv&aacute;n Rodr&iacute;guez o Pedro Aquino? La decisi&oacute;n que puede marcar la Liguilla" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.soyfiera.com/losexpertos/Ivan-Rodriguez-o-Pedro-Aquino-La-decision-que-puede-marcar-la-Liguilla-20201112-0006.html" />
<meta property="og:description" content="Iv&amp;aacute;n perdi&amp;oacute; la titularidad por una roja y Aquino&nbsp;puede olvidarse en la banca&nbsp;por la misma raz&amp;oacute;n" />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="Soy Fiera" />
<meta property="og:image" content="https://assets.soyfiera.com/__export/1605237495196/sites/am/img/2020/11/12/copy_x13x_of_postal_con_marcador-max-quality_x1x_crop1605237406674.jpg_1014001629.jpg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="&iquest;Iv&aacute;n Rodr&iacute;guez o Pedro Aquino? La decisi&oacute;n que puede marcar la Liguilla" />
<meta name="twitter:site" content="soyfiera" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/soyfieramx" />
<meta name="twitter:domain" content="https://www.soyfiera.com">
<meta name="twitter:description" content="Iv&amp;aacute;n perdi&amp;oacute; la titularidad por una roja y Aquino&nbsp;puede olvidarse en la banca&nbsp;por la misma raz&amp;oacute;n">
	<meta name="twitter:image" content="https://assets.soyfiera.com/__export/1605237495196/sites/am/img/2020/11/12/copy_x13x_of_postal_con_marcador-max-quality_x1x_crop1605237406674.jpg_1461764096.jpg" />
		<link rel="canonical" href="https://www.soyfiera.com/losexpertos/Ivan-Rodriguez-o-Pedro-Aquino-La-decision-que-puede-marcar-la-Liguilla-20201112-0006.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Soy Fiera" href="https://www.soyfiera.com/rss/feed.xml" />
<link href="https://fonts.googleapis.com/css?family=Heebo:400,500,700" rel="stylesheet" />
<meta name="robots" content="index, follow, max-image-preview:large"/>
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="Soy Fiera" />
<link rel="icon" sizes="192x192" href="/assets/svg/32x32.svg?__scale=w:192,h:192,t:2,q:100" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="apple-mobile-web-app-title" content="Soy Fiera">
<link rel="apple-touch-icon" href="/assets/svg/soyfiera-logo.svg?__scale=w:180,h:180,t:2,q:100">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/assets/svg/soyfiera-logo.svg?__scale=w:144,h:144,t:2,q:100">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff" />
<meta name="propeller" content="27725f4172a4c6e4167a3ab48b92bf5a">
<meta name="axl-verification" content="33ed24c0-9e27-11e9-877d-c995e590736d">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1243655-18', 'auto' );

ga('send', 'pageview', {'dimension2':'losexpertos','dimension3':'lglugo','dimension4': 'ngalindo','dimension5':'news'});
</script>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '476750192925949');
  fbq('track', 'PageView');

  fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=476750192925949&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><link href="https://fonts.googleapis.com/css?family=Exo:400,500,600,700,800|Noto+Serif:400,700" rel="stylesheet">
			<link href="/__export/1605210191130/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/styles/Article.css" rel="stylesheet" />
			<link rel="amphtml" href="https://www.soyfiera.com/amp/losexpertos/Ivan-Rodriguez-o-Pedro-Aquino-La-decision-que-puede-marcar-la-Liguilla-20201112-0006.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.soyfiera.com/losexpertos/Ivan-Rodriguez-o-Pedro-Aquino-La-decision-que-puede-marcar-la-Liguilla-20201112-0006.html"},"headline":"¿Iván Rodríguez o Pedro Aquino? La decisión que puede marcar la Liguilla","image":["https://assets.soyfiera.com/__export/1605237495196/sites/am/img/2020/11/12/copy_x13x_of_postal_con_marcador-max-quality_x1x_crop1605237406674.jpg_1786501666.jpg","https://www.soyfiera.com/__export/1605237495196/sites/am/img/2020/11/12/copy_x13x_of_postal_con_marcador-max-quality_x1x_crop1605237406674.jpg_2022437949.jpg","https://www.soyfiera.com/__export/1605237495196/sites/am/img/2020/11/12/copy_x13x_of_postal_con_marcador-max-quality_x1x_crop1605237406674.jpg_308130949.jpg"],"datePublished":"2020-11-12T21:18:17-0600","dateModified":"2020-11-12T21:18:20-0600","author":{"@type":"Person","name":"Luis GerardoLugo"},"publisher":{"@type":"Organization","name":"Soy Fiera","logo":{"@type":"ImageObject","url":"https://assets.soyfiera.com/export/sites/am/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Los expertos","description":"Iv&aacute;n perdi&oacute; la titularidad por una roja y Aquino puede olvidarse en la banca por la misma raz&oacute;n","keywords":"IVÁN RODRÍGUEZ, PEDRO AQUINO"}</script><meta name="cXenseParse:pageclass" content="article">
			<meta name="cXenseParse:recs:articleid" content="42020111200060"> <meta name="cXenseParse:recs:publishtime" content="2020-11-12T08:56:10.851.-0600">
			<meta name="article:modified_time" content="2020-11-12T09:18:15.289.-0600">
			<meta name="cXenseParse:recs:seccion" content="losexpertos">
			<meta name="cXenseParse:seccion" content="losexpertos">	
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>	
			
			
		</head>	
		<body class="page-news losexpertos">
		<div class="content__top">
			
			<header class="header" id="header">
		<div class="header__logo">
		<a  href="/" title="Volver al inicio">
			<img src="/assets/svg/soyfiera-logo.svg" >
		</a>
		</div>
		
		<div class="header__logo_sticky">
		<a  href="/" title="Volver al inicio">
			<img src="/assets/svg/soyfiera-logo-scroll.svg" >
		</a>
		</div>
		
	
		<div class="header__region">
			<div class="header__region--active">
				<span class="header__region--active--text"></span>
				<span class="flecha"></span>
			</div>
		</div> 
		
		<nav class="navigation">
			  <ul class="menu menu--site">
			        <li class="menu__item ">
					<a href="/" title="Inicio" target="_self">Inicio</a>
			        </li>
			        <li class="menu__item ">
					<a href="/seccion/noticias/" title="Lo último" target="_self">Lo último</a>
					</li>
				
				
			
				
				
			<li class="menu__item ">
					<a href="/seccion/leyendas/" title="Leyendas" target="_self">Leyendas</a>
					</li>
				
				
			
				
				
			<li class="menu__item ">
					<a href="/seccion/labarra/" title="La barra" target="_self">La barra</a>
					</li>
				
				
			
				
				
			<li class="menu__item ">
					<a href="/seccion/losexpertos/" title="Los expertos" target="_self">Los expertos</a>
					</li>
				
				
			
				
				
			<li class="menu__item ">
					<a href="/seccion/las-fieras/" title="Las Fieras" target="_self">Las Fieras</a>
					</li>
				
				
			
				
				
			<li class="menu__item ">
					<a href="/seccion/multimedia/" title="Videos" target="_self">Videos</a>
					</li>
			
				
				
			</ul>
        	</nav>
		
		
		<form class="header__search-form" id="header__search-form" action="/buscar.html" method="GET">
			<fieldset>
				<input type="text" name="search" id="search" placeholder="¿Qué estás buscando?" />
				<button class="icono icono--search_cool" type="submit"></button>
			</fieldset>
		</form>
		<div class="header__actions">
			<button class="header__search-button" type="button">
				<span class="icono icono--search_cool"></span>
				<span class="icono icono--cross"></span>
			</button>
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/soyfieramx" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/soyfieramx" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--youtube" href="https://www.youtube.com/user/periodicoamleon" title="Seguinos en Youtube" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/soyfieramx" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
	
	
	
		
</header><div class="banner banner--full banner--home__top">
<amp-ad width=970 height=250 type="doubleclick" data-slot="/3943581/sf_desktop_article_970x90_1" data-multi-size="728x90" data-multi-size-validation="false" json='{"targeting":{"seccion":["losexpertos"]}}' data-loading-strategy="1" ></amp-ad>
</div><main class="site-main">
				<article class="newsfull losexpertos" data-path="/soyfiera/contenidos/2020/11/12/noticia_0006.html" data-url="/losexpertos/Ivan-Rodriguez-o-Pedro-Aquino-La-decision-que-puede-marcar-la-Liguilla-20201112-0006.html" data-title="¿Iván Rodríguez o Pedro Aquino? La decisión que puede marcar la Liguilla" data-section="losexpertos" data-author="lglugo" data-creator="ngalindo" data-newstype="news" >
		<div class="row">
			<header class="newsfull__header">
			<div class="newsfull_principal">
			<figure class="newsfull__media">
				<img src="https://assets.soyfiera.com/__export/1605237495196/sites/am/img/2020/11/12/copy_x13x_of_postal_con_marcador-max-quality_x1x_crop1605237406674.jpg_1369758000.jpg" width="1200" alt="Iván Rodríguez y Pedro Aquino compiten por la media de contención. MexSport."/>
				
				</figure>
			<div class="newsfull__info">				
				<a class="newsfull__section" href="/seccion/losexpertos/" title="Ir a la sección Los expertos	">Los expertos	</a>
				<h1 class="newsfull__title">¿Iván Rodríguez o Pedro Aquino? La decisión que puede marcar la Liguilla</h1>
				
				<div class="newsfull__excerpt">
						<p>Iv&aacute;n perdi&oacute; la titularidad por una roja y Aquino puede olvidarse en la banca por la misma raz&oacute;n</p>
</div>
				</div>
		 </div>
			<div>
				<div class="newsfull__line">
					<div class="newsfull__author-images">
							<a href="/staff/lglugo" title="Ver perfil de Luis Gerardo Lugo">
										<img src="/export/system/cmsMedios/users/u20200827_181731479.png_24156201.png" alt="Avatar de Luis Gerardo Lugo" width="60" height="60" />
												</a>
										</div>
							<div class="newsfull_info">
						<p class="newsfull__author">Por:
								<a href="/staff/lglugo" title="Luis Gerardo Lugo">
												Luis Gerardo Lugo</a>	
										</p>
								<div class="newsfull__meta">
						
						<time class="newsfull__time" datetime="2020-11-12T20:56">12 de Noviembre 2020</time>
						</div>
				     </div>
					<div class="newslist__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.soyfiera.com/losexpertos/Ivan-Rodriguez-o-Pedro-Aquino-La-decision-que-puede-marcar-la-Liguilla-20201112-0006.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.soyfiera.com/losexpertos/Ivan-Rodriguez-o-Pedro-Aquino-La-decision-que-puede-marcar-la-Liguilla-20201112-0006.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.soyfiera.com/losexpertos/Ivan-Rodriguez-o-Pedro-Aquino-La-decision-que-puede-marcar-la-Liguilla-20201112-0006.html" data-title="¿Iván Rodríguez o Pedro Aquino? La decisión que puede marcar la Liguilla"></a>
							<a href="mailto:?body=Lee esta noticia https://www.soyfiera.com/losexpertos/Ivan-Rodriguez-o-Pedro-Aquino-La-decision-que-puede-marcar-la-Liguilla-20201112-0006.html&subjet=Te he compartido esta noticia de Soy Fiera " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.soyfiera.com/losexpertos/Ivan-Rodriguez-o-Pedro-Aquino-La-decision-que-puede-marcar-la-Liguilla-20201112-0006.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
				</div>
				
			</header>
			
			<aside class="col__aside">
				<div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Los expertos	</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/losexpertos/Ivan-Rodriguez-o-Pedro-Aquino-La-decision-que-puede-marcar-la-Liguilla-20201112-0006.html" title="¿Iván Rodríguez o Pedro Aquino? La decisión que puede marcar la Liguilla" target="_self">
				
				<img src="https://assets.soyfiera.com/__export/1605237495196/sites/am/img/2020/11/12/copy_x13x_of_postal_con_marcador-max-quality_x1x_crop1605237406674.jpg_1570507669.jpg" width="80" height="80" alt="Iván Rodríguez y Pedro Aquino compiten por la media de contención. MexSport."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/losexpertos/Ivan-Rodriguez-o-Pedro-Aquino-La-decision-que-puede-marcar-la-Liguilla-20201112-0006.html" title="¿Iván Rodríguez o Pedro Aquino? La decisión que puede marcar la Liguilla" target="_self">¿Iván Rodríguez o Pedro Aquino? La decisión que puede marcar la Liguilla</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/losexpertos/Que-espectaculo-ha-dado-Leon-20201109-0002.html" title="¡Qué espectáculo ha dado León!" target="_self">
				
				<img src="https://assets.soyfiera.com/__export/1604959757659/sites/am/img/2020/11/09/20201108_2682_crop1604959756508.jpg_5286073.jpg" width="80" height="80" alt="¡Qué espectáculo ha dado León!"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/losexpertos/Que-espectaculo-ha-dado-Leon-20201109-0002.html" title="¡Qué espectáculo ha dado León!" target="_self">¡Qué espectáculo ha dado León!</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/losexpertos/Este-Leon-es-mejor-que-aquel-del-Clausura-2019-20201108-0013.html" title="Este León es mejor que aquel del Clausura 2019" target="_self">
				
				<img src="https://assets.soyfiera.com/__export/1604894553606/sites/am/img/2020/11/08/lesd_avion_30_color_crop1604894428922.jpg_1692407424.jpg" width="80" height="80" alt="David Ramírez celebra el gol del 1-0 parcial en Toluca. MexSport."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/losexpertos/Este-Leon-es-mejor-que-aquel-del-Clausura-2019-20201108-0013.html" title="Este León es mejor que aquel del Clausura 2019" target="_self">Este León es mejor que aquel del Clausura 2019</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/losexpertos/Luis-Montes-siempre-titular-siempre-capitan-siempre-lider-20201108-0011.html" title="Luis Montes: siempre titular, siempre capitán, siempre líder" target="_self">
				
				<img src="https://assets.soyfiera.com/__export/1604874210508/sites/am/img/2020/11/08/_slm0037_crop1604873918976.jpg_2042673823.jpg" width="80" height="80" alt="Barreiro y Montes celebran el 2-2 en La Bombonera. MexSport."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/losexpertos/Luis-Montes-siempre-titular-siempre-capitan-siempre-lider-20201108-0011.html" title="Luis Montes: siempre titular, siempre capitán, siempre líder" target="_self">Luis Montes: siempre titular, siempre capitán, siempre líder</a>
			</h2>
		
		</div>
</article></div>
		</div>
			</div>
		</aside>
			
			<div class="col__main">
				
				
				<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.soyfiera.com/losexpertos/Ivan-Rodriguez-o-Pedro-Aquino-La-decision-que-puede-marcar-la-Liguilla-20201112-0006.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.soyfiera.com/losexpertos/Ivan-Rodriguez-o-Pedro-Aquino-La-decision-que-puede-marcar-la-Liguilla-20201112-0006.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.soyfiera.com/losexpertos/Ivan-Rodriguez-o-Pedro-Aquino-La-decision-que-puede-marcar-la-Liguilla-20201112-0006.html" data-title="¿Iván Rodríguez o Pedro Aquino? La decisión que puede marcar la Liguilla"></a>
							<a href="mailto:?body=Lee esta noticia https://www.soyfiera.com/losexpertos/Ivan-Rodriguez-o-Pedro-Aquino-La-decision-que-puede-marcar-la-Liguilla-20201112-0006.html&subjet=Te he compartido esta noticia de Soy Fiera " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.soyfiera.com/losexpertos/Ivan-Rodriguez-o-Pedro-Aquino-La-decision-que-puede-marcar-la-Liguilla-20201112-0006.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
					
						<p><strong>León.- </strong>Iván Rodríguez tendrá la oportunidad de ganarse el puesto de titular que por ahora dejó libre Pedro Aquino con la expulsión que se ganó en la última fecha.</p><p>El futbol le devuelve ese chance al ‘Jefecito’, cuya titularidad dejó ir también por una cuestión de tarjeta roja.&nbsp;</p><div class="banner">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/sf_desktop_article_300x250_1" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["losexpertos"]}}' data-loading-strategy="1" ></amp-ad>
</div><p>Después de cinco juegos seguidos en el cuadro inicial, <span style="background-color:#2ecc71;">el </span><span style="background-color:#2ecc71;">canterano</span><span style="background-color:#2ecc71;"> esmeralda se hizo expulsar ante Juárez en la fecha seis</span>, entonces Aquino entró al quite y convenció a Nacho Ambriz.</p><div style="text-align:center"> 
 <div class="ckeditor-em" style="display: inline-block;"> 
  <iframe height="760" scrolling="auto" src="https://sportsdemo.co/html/v3/minapp/tournamentPlayerTab/tournamentPlayerTab.html?channel=deportes.futbol.mexico.tournamentPlayerTab&amp;lang=es_LA&amp;theme=azulSel&amp;playerId=192793" style="width: 1px; min-width: 100%; *width: 100%;" width="100%"></iframe> 
 </div> 
</div> 
<p>Luego, <span style="background-color:#2ecc71;">el peruano hiló nueve duelos como titular</span>, aunque después volvió a las andadas con un cabezazo sobre un jugador de La Franja a 20 minutos del final y una planchita a la rodilla de un toluqueño cuando ni siquiera había transcurrido un cuarto del primer tiempo.</p><p>El rostro de Aquino en la foto que se tomó el equipo entero tras terminar el juego en el Infierno, manifestaba que su ser interno vivía precisamente eso, un infierno. <span style="background-color:#2ecc71;">Todos festejaban, él no</span>.</p><div class="banner">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/sf_desktop_article_300x250_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["losexpertos"]}}' data-loading-strategy="1" ></amp-ad>
</div><div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img data-height="451" data-width="800" data-size="w:800,h:451" hspace="5" vspace="5" src="https://assets.soyfiera.com/__export/1605236681130/sites/am/img/2020/11/12/whatsapp_image_2020-11-08_at_3_32_57_pm_crop1605236680428.jpeg_674070907.jpeg" width="800" height="451"> 
  <figcaption></figcaption> 
 </figure> 
</div> 
<p>Un juego con alta dosis de intrascendencia mezclado con esa barrida innecesariamente ruda, <span style="background-color:#2ecc71;">puede resultar para </span><span style="background-color:#2ecc71;">Aquino</span><span style="background-color:#2ecc71;"> tan trascendental como para perder la titularidad</span> en los duelos definitivos del torneo.</p><p>Cuando se le cuestionó al respecto, <span style="background-color:#2ecc71;">Ambriz</span><span style="background-color:#2ecc71;"> sentenció que “cometer ciertos errores, cuesta” y que Pedro pagará factura</span>. Por ello pensamos que esas consecuencias de las que habla Ambriz podrían no remitirse solo a la sanción de la Disciplinaria.</p><div class="banner">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/sf_desktop_article_300x250_3" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["losexpertos"]}}' data-loading-strategy="1" ></amp-ad>
</div><div style="text-align:center"> 
 <div class="ckeditor-em" style="display: inline-block;"> 
  <iframe height="760" scrolling="auto" src="https://sportsdemo.co/html/v3/minapp/tournamentPlayerTab/tournamentPlayerTab.html?channel=deportes.futbol.mexico.tournamentPlayerTab&amp;lang=es_LA&amp;theme=azulSel&amp;playerId=103539" style="width: 1px; min-width: 100%; *width: 100%;" width="100%"></iframe> 
 </div> 
</div> 
<p>Hoy en el León se tiene la ventaja de contar con dos contenciones que cumplen cabalmente sobre el pasto a pesar de que uno es claramente temperamental y el otro la frialdad absoluta.</p><blockquote> 
 <p>Aquino le aporta a la intensidad de la Fiera, mientras que Rodríguez sabe cómo bajar la intensidad a los rivales.</p> 
</blockquote> 
<p>Son dos contenciones de cualidades distintas, pero ambos saben embonar en el sistema de juego para que este resulte efectivo.</p><p>Sin embargo, <span style="background-color:#2ecc71;">en una Liguilla se debe ser perfecto y más en la que viene para un León que es marcado por todos como máximo favorito</span>. Por lo hecho en la etapa regular, la expectativa que se tiene en la Fiera no da lugar a los errores futbolísticos, mucho menos a los viscerales.</p><div class="banner">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/sf_desktop_article_300x250_4" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["losexpertos"]}}' data-loading-strategy="1" ></amp-ad>
</div><div class="banner">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/sf_desktop_article_300x250_5" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["losexpertos"]}}' data-loading-strategy="1" ></amp-ad>
</div><p>Tuve la oportunidad de observar de cerca el trabajo de varios directores técnicos que preponderaban la disciplina en sus equipos. Podrían perdonar una mala tarde, pero nunca un par de expulsiones como las de ‘La Roca’. Coincido.</p><p>Al tratarse de un juego de Liguilla y por la experiencia que ya tiene, <span style="background-color:#2ecc71;">Iván es el indicado para suplir al peruano en el primer partido</span>, aunque también se cuente con Fidel Ambriz, chamaco que ya jugó en esa posición en este torneo.</p><p>Contra quien toque, Rodríguez contará hasta con 90 minutos para hacerle ver a Ambriz que puede confiar en él para buscar la octava estrella.&nbsp;</p><div class="banner">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/sf_desktop_article_300x250_4" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["losexpertos"]}}' data-loading-strategy="1" ></amp-ad>
</div><p>Nacho está ante la disyuntiva de imponer la ‘Ley del Jefe’ al interior de la Fiera por encima de jerarquías que pueden costar caro. Pero si Iván no aplica la ‘Ley del Jefecito’ en la cancha, no habrá más remedio que morderse las uñas rezando para que Aquino no cometa otra locura.</p><p><em>Twitter @geraslugo</em></p><div id="banner-newsletter-seccion">
 <div class="suscribe">
   <h1>RECIBE LO MEJOR DE SOY FIERA</h1>
   <p class="titulo">¡No te pierdas nada de la Fiera! Recibe gratis por email las últimas noticias del Club León y contenido exclusivo</p>
   <form action="https://am.us3.list-manage.com/subscribe/post?u=6424900c8ca8a27f3888aa3d6&amp;id=9455521784" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" validate> 
      <div class="row-container">
       <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Ingresa tu correo" required>
	<div class="mc-field-group input-group" style="display:none;">
	       <ul>
		  <li><input type="checkbox" value="1" name="group[28621][1]" id="mce-group[28621]-28621-0" checked><label for="mce-group[28621]-28621-0">Las del día</label></li>
		  <li><input type="checkbox" value="2" name="group[28621][2]" id="mce-group[28621]-28621-1" checked><label for="mce-group[28621]-28621-1">El Rugido</label></li>
	       </ul>
	 </div>
	 <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_6424900c8ca8a27f3888aa3d6_9455521784" tabindex="-1" value=""></div>
	 <input type="submit" value="Suscríbete" name="subscribe" id="mc-embedded-subscribe" class="button">
      </div>
     </form>
 </div>
           <img   src="/assets/png/img-newsletter/soyfiera-nota.png" scaleType="3" scaleColor="transparent" alt="Soy Fiera" id="img-phone" />
</div><section class="tags">
								<h2 class="tags__text">TEMAS</h2> 
								<ul class="tags__content">
									<li><a href="/ivan-rodriguez-t7442" title="Ver noticias sobre IVÁN RODRÍGUEZ">IVÁN RODRÍGUEZ</a></li>
										<li><a href="/pedro-aquino-t7441" title="Ver noticias sobre PEDRO AQUINO">PEDRO AQUINO</a></li>
										</ul>
							</section>
						<div class="google-news-wrap" style="width: 100%;">
							<a class="link-google-news" href="https://news.google.com/publications/CAAqBwgKMIqvnAswnrm0Aw" target="_blank">
								<img class="img-google-news" src="/assets/banner/soyfiera-gnews.png" scaletype="3" alt="google news" height="60" width="710"/>
							</a>
						</div>
						
						<div class="morenews">
				<div class="morenews__header">
					<h5 class="morenews__title">Más sobre este tema</h3>
				</div>
				<ul class="morenews__content">
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Dependencia-de-quien-La-Fiera-no-depende-de-nadie-para-anotar-goles-20201112-0003.html" title="¿Dependencia? ¿de quién?, La Fiera no depende de nadie para anotar goles" target="_self">
				
				<img src="https://assets.soyfiera.com/__export/1605216659411/sites/am/img/2020/11/12/20201102_729_crop1605216658304.jpg_5286073.jpg" width="80" height="80" alt="¿Dependencia? ¿de quién?, La Fiera no depende de nadie para anotar goles"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Dependencia-de-quien-La-Fiera-no-depende-de-nadie-para-anotar-goles-20201112-0003.html" title="¿Dependencia? ¿de quién?, La Fiera no depende de nadie para anotar goles" target="_self">¿Dependencia? ¿de quién?, La Fiera no depende de nadie para anotar goles</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Leon-se-corona-a-puerta-cerrada-La-Liguilla-se-jugara-sin-aficionados-20201112-0001.html" title="¿León se corona a puerta cerrada? La Liguilla se jugará sin aficionados" target="_self">
				
				<img src="https://assets.soyfiera.com/__export/1605207413813/sites/am/img/2020/11/12/estadio_lexn_crop1605207412407.jpg_5286073.jpg" width="80" height="80" alt="León ha jugado todo el torneo sin aficionados. MexSport."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Leon-se-corona-a-puerta-cerrada-La-Liguilla-se-jugara-sin-aficionados-20201112-0001.html" title="¿León se corona a puerta cerrada? La Liguilla se jugará sin aficionados" target="_self">¿León se corona a puerta cerrada? La Liguilla se jugará sin aficionados</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Pedro-Aquino-suena-para-reforzar-al-Gremio-de-Brasil-20201111-0008.html" title="Pedro Aquino ‘suena’ para reforzar al Gremio de Brasil" target="_self">
				
				<img src="https://assets.soyfiera.com/__export/1605135840259/sites/am/img/2020/11/11/pedro_aquino_crop1605135644549.jpg_768636110.jpg" width="80" height="80" alt="Pedro Aquino fue titular con León en gran parte de la campaña. MexSport."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Pedro-Aquino-suena-para-reforzar-al-Gremio-de-Brasil-20201111-0008.html" title="Pedro Aquino ‘suena’ para reforzar al Gremio de Brasil" target="_self">Pedro Aquino ‘suena’ para reforzar al Gremio de Brasil</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Por-fin-anoto-Nickiller-Con-goles-de-Sosa-y-Mosquera-Leon-vence-a-Mineros-20201111-0005.html" title="¡Por fin anotó Nickiller! Con goles de Sosa y Mosquera, León vence a Mineros" target="_self">
				
				<img src="https://assets.soyfiera.com/__export/1605116505482/sites/am/img/2020/11/11/nico_sosa_nickiller_crop1605116196081.jpg_28135917.jpg" width="80" height="80" alt="Nico Sosa fue titular ante Mineros. Cortesía."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Por-fin-anoto-Nickiller-Con-goles-de-Sosa-y-Mosquera-Leon-vence-a-Mineros-20201111-0005.html" title="¡Por fin anotó Nickiller! Con goles de Sosa y Mosquera, León vence a Mineros" target="_self">¡Por fin anotó Nickiller! Con goles de Sosa y Mosquera, León vence a Mineros</a>
			</h2>
		
		</div>
</article></li>
		</ul>
			</div>
		<div class="fixedelementsend"></div>						
						
						
						
						
						<div class="comments comments__0">
								<div class="comments__header">
									<h3 class="comments__title">Y tú, ¿qué opinas?<span></span></h3>
								</div>
								<div class="comments__content comments--active">
									<div class="fb-comments" data-href="https://www.soyfiera.com/losexpertos/Ivan-Rodriguez-o-Pedro-Aquino-La-decision-que-puede-marcar-la-Liguilla-20201112-0006.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
								</div>
						    </div>
						</div>
				</div>
			</div>
			
		</div>
		
	
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/soyfiera/contenidos/2020/11/09/noticia_0002.html" data-index="1"></div>
							<div data-related="/soyfiera/contenidos/2020/11/08/noticia_0013.html" data-index="2"></div>
							<div data-related="/soyfiera/contenidos/2020/11/08/noticia_0011.html" data-index="3"></div>
							<div data-related="/soyfiera/contenidos/2020/11/08/noticia_0010.html" data-index="4"></div>
							</div>
					<footer class="footer">  
	<div class="row"> 
	      	<div class="logo-footer">
		<a href="/" title="Volver al inicio">
			<img src="/assets/svg/soyfiera-logo.svg" >
		</a>
		</div>
		
		<div class="footer__top"> 
			<ul class="footer__menu">
				<li>
					<a href="/seccion/noticias/" title="Ir a La Último">La Último</a>
				</li>
				<li>
					<a href="/seccion/labarra/" title="Ir a La Barra">La Barra</a>
				</li>
				<li>
					<a href="/seccion/losexpertos/" title="Ir a Los Expertos">Los Expertos</a>
				</li>
				<li>
					<a href="/seccion/leyendas/" title="Ir a Leyendas">Leyendas</a>
				</li>
				<li>
					<a href="/seccion/las-fieras/" title="Ir a Las Fieras">Las Fieras</a>
				</li>			
			</ul>
			
			<div class="footer__redes">
				<div class="footer__list--title">Síguenos</div>
				<ul>
					<li>
						<a href="https://www.facebook.com/soyfieramx" title="Ir a nuestro Facebook" class="icono icono--facebook" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://twitter.com/soyfieramx" title="Ir a nuestro Twitter" class="icono icono--twitter" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://www.youtube.com/user/periodicoamleon" title="Ir a nuestro canal de YouTube" class="icono icono--youtube" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a class="icono icono--instagram" href="https://www.instagram.com/soyfieramx" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
					</li>
				</ul>
				<a href="#" title="Ir a inicio" class="footer__button" rel="nofollow">
					<img src="/assets/svg/icon-subir.svg" alt="Boton subir">
				</a>
			</div>
			<div class="footer__bottom">
					
					<div class="footer__copy">
						<a href="https://www.am.com.mx/pages/politicas-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
						<p>© Copyright AM 2020. Todos los derechos reservados.</p>
					</div>
					
				</div>	
		</div>
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1601573603326/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/scripts/Article.js" async></script>
			<script type="text/javascript" src="/__export/1601573634381/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/scripts/ArticleVideoJs.js" async></script>
			
			
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1134080978869758100']);cX.callQueue.push(['sendPageViewEvent']);</script>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="/__export/1596145446435/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/scripts/PushFirebase.js" async></script>
<amp-sticky-ad layout="nodisplay"> <amp-ad width="970" height="90" type="doubleclick" data-slot="/3943581/sf_desktop_article_zocalo" data-multi-size="728x90,970x90" data-multi-size-validation="false"  json='{"targeting":{"seccion":["losexpertos"]}}' data-loading-strategy="1" ></amp-ad> </amp-sticky-ad><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3943581/sf_desktop_article_1x1', [1, 1], 'div-gpt-ad-1604716240005-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /3943581/sf_desktop_article_1x1 -->
<div id='div-gpt-ad-1604716240005-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1604716240005-0'); });
  </script>
</div></div>
			
		<img src="/_req/sites/am/4/L3NveWZpZXJhL2NvbnRlbmlkb3MvMjAyMC8xMS8xMi9ub3RpY2lhXzAwMDYuaHRtbA==" /></body>
	</html>