<!doctype html><html lang="es" amp i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link as="script" crossorigin="anonymous" href="https://cdn.ampproject.org/v0.mjs" rel="modulepreload"><meta name="description" content="Un León mal y de malas se atora en la lucha por llegar directo a la Liguilla"><meta name="news_keywords" content="LIGA MX, clausura 2022"><meta name="keywords" content="LIGA MX, clausura 2022"><meta property="og:site_name" content="Soy Fiera"><meta property="og:image" content="https://www.soyfiera.com/u/fotografias/m/2022/4/16/f1280x720-4333_136008_7423.jpg"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="720"><meta property="fb:app_id" content="292380658446003"><meta property="og:type" content="article"><meta property="og:url" content="https://www.soyfiera.com/news/2022/4/16/una-roja-de-vestidor-un-gol-18-tarjetas-asi-fue-el-leon-0-1-puebla-4267.html"><meta property="og:title" content="Una roja de vestidor, un gol y 18 tarjetas: Así fue el León 0-1 Puebla"><meta property="og:description" content="Un León mal y de malas se atora en la lucha por llegar directo a la Liguilla"><meta property="og:locale" content="es_LA"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="distribution" content="global"><meta name="rating" content="general"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@soyfieramx"><meta name="twitter:url" content="https://twitter.com/soyfieramx"><meta name="twitter:title" content="Una roja de vestidor, un gol y 18 tarjetas: Así fue el León 0-1 Puebla"><meta name="twitter:image" content="https://www.soyfiera.com/u/fotografias/m/2022/4/16/f1280x720-4333_136008_7423.jpg"><meta name="twitter:domain" content="https://www.soyfiera.com"><meta name="twitter:description" content="Un León mal y de malas se atora en la lucha por llegar directo a la Liguilla"><meta property="fb:pages" content="253267514470,119145238773449,947417978656539"><style amp-runtime i-amphtml-version="012203172113000">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</style><script data-auto async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script async src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" custom-element="amp-ad" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script async src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script async src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.mjs" custom-element="amp-lightbox-gallery" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" crossorigin="anonymous" custom-element="amp-lightbox-gallery"></script><script async src="https://cdn.ampproject.org/v0/amp-list-0.1.mjs" custom-element="amp-list" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-list-0.1.js" crossorigin="anonymous" custom-element="amp-list"></script><script async src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" custom-template="amp-mustache" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script async src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script async src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script async src="https://cdn.ampproject.org/v0/amp-timeago-0.1.mjs" custom-element="amp-timeago" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-timeago-0.1.js" crossorigin="anonymous" custom-element="amp-timeago"></script><script async src="https://cdn.ampproject.org/v0/amp-youtube-0.1.mjs" custom-element="amp-youtube" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js" crossorigin="anonymous" custom-element="amp-youtube"></script><style amp-custom>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</style><title>Una roja de vestidor, un gol y 18 tarjetas: Así fue el León 0-1 Puebla | Soy Fiera</title><link rel="canonical" href="https://www.soyfiera.com/news/2022/4/16/una-roja-de-vestidor-un-gol-18-tarjetas-asi-fue-el-leon-0-1-puebla-4267.html"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.soyfiera.com/news/2022/4/16/una-roja-de-vestidor-un-gol-18-tarjetas-asi-fue-el-leon-0-1-puebla-4267.html"},"headline":"Una roja de vestidor, un gol y 18 tarjetas: Así fue el León 0-1 Puebla","image":["https://www.soyfiera.com/u/fotografias/m/2022/4/16/f1280x720-4333_136008_7423.jpg","https://www.soyfiera.com/u/fotografias/m/2022/4/16/f850x638-4333_81822_7423.jpg","https://www.soyfiera.com/u/fotografias/m/2022/4/16/f638x638-4333_62500_7423.jpg"],"datePublished":"2022-4-16T19:43:00","dateModified":"2022-4-16T19:43:00","author":{"@type":"Person","name":"Ituriel Pérez","url":"https://www.soyfiera.com/autor/cituriel.html"},"publisher":{"@type":"Organization","name":"Soy Fiera","logo":{"@type":"ImageObject","url":"https://www.soyfiera.com/inc/amp/img/logo_amp.png","width":"220","height":"60"}},"articleSection":"Noticias","description":"Un León mal y de malas se atora en la lucha por llegar directo a la Liguilla","keywords":"LIGA MX, clausura 2022"}</script></head><body> <amp-analytics type="googleanalytics" id="analytics1" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"account":"UA-1243655-18"},"extraUrlParams":{"cd2":"Noticias","cd3":"Ituriel Pérez","cd4":"Néstor Galindo","cd8":"LIGA MX, clausura 2022"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}}}</script> </amp-analytics> <amp-analytics type="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"c2":"6906559"},"extraUrlParams":{"comscorekw":"amp"}}</script> </amp-analytics> <amp-analytics type="cxense" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"siteId":"1134080978869758100"}}</script> </amp-analytics> <amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"requests":{"pageview":"https://www.soyfiera.com/include/includes/varios/lecturas.asp?u=USER_AGENT\u0026r=DOCUMENT_REFERRER\u0026desde=a\u0026docid=4267\u0026a=1133\u0026s=2\u0026t=12\u0026fn=2022/4/16 19:43:00"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}}}</script> </amp-analytics> <header id="main-header" class="main-header">  <div class="main-zone f"> <div class="item main-logo"> <a href="/" class="main-logo-link"> <amp-img src="/a/plantillas/p/soy-fiera/imgs/main-logo.svg" width="107" height="140" layout="responsive" class="img-main-logo i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Soy Fiera" i-amphtml-ssr data-hero i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:130.8411%"></i-amphtml-sizer> <img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="Soy Fiera" src="/a/plantillas/p/soy-fiera/imgs/main-logo.svg"></amp-img> </a> </div> <button tabindex="0" on="tap:main-sidebar.open" class="en-header c-hamburger c-hamburger--htx hidden-d"> <span>Menu Pincipal</span> </button> <div class="main-menu--d hidden-m"> <ul class="ul-menu"> <li> <a class="activo" href="/news/">Noticias</a> </li> <li> <a href="/losexpertos/">Los Expertos</a> </li> <li> <a href="/labarra/">La Barra</a> </li> <li> <a href="/las-fieras/">Las Fieras</a> </li> <li> <a href="/leyendas/">Leyendas</a> </li> </ul> </div> <div class="item end hidden-m"> <ul class="redes-sociales"> <li> <a href="https://www.facebook.com/soyfieramx" target="_blank" rel="noopener" title="Link a Facebook"> <svg width="24px" height="24px" version="1.1" viewBox="0 0 512 512" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path d="M374.245,285.825l14.104,-91.961l-88.233,0l0,-59.677c0,-25.159 12.325,-49.682 51.845,-49.682l40.117,0l0,-78.291c0,0 -36.408,-6.214 -71.214,-6.214c-72.67,0 -120.165,44.042 -120.165,123.775l0,70.089l-80.777,0l0,91.961l80.777,0l0,222.31c16.197,2.542 32.798,3.865 49.709,3.865c16.911,0 33.512,-1.323 49.708,-3.865l0,-222.31l74.129,0Z"/></svg> </a> </li> <li> <a href="https://twitter.com/soyfieramx" target="_blank" rel="noopener" title="Link a Twitter"> <svg enable-background="new 0 0 56.693 56.693" width="24px" height="24px" version="1.1" viewBox="0 0 56.693 56.693" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path d="M52.837,15.065c-1.811,0.805-3.76,1.348-5.805,1.591c2.088-1.25,3.689-3.23,4.444-5.592c-1.953,1.159-4.115,2-6.418,2.454  c-1.843-1.964-4.47-3.192-7.377-3.192c-5.581,0-10.106,4.525-10.106,10.107c0,0.791,0.089,1.562,0.262,2.303  c-8.4-0.422-15.848-4.445-20.833-10.56c-0.87,1.492-1.368,3.228-1.368,5.082c0,3.506,1.784,6.6,4.496,8.412  c-1.656-0.053-3.215-0.508-4.578-1.265c-0.001,0.042-0.001,0.085-0.001,0.128c0,4.896,3.484,8.98,8.108,9.91  c-0.848,0.23-1.741,0.354-2.663,0.354c-0.652,0-1.285-0.063-1.902-0.182c1.287,4.015,5.019,6.938,9.441,7.019  c-3.459,2.711-7.816,4.327-12.552,4.327c-0.815,0-1.62-0.048-2.411-0.142c4.474,2.869,9.786,4.541,15.493,4.541  c18.591,0,28.756-15.4,28.756-28.756c0-0.438-0.009-0.875-0.028-1.309C49.769,18.873,51.483,17.092,52.837,15.065z"/></svg> </a> </li> <li> <a href="https://www.youtube.com/channel/UCn_qdhsFU9PPXZq7QT0fnkA?sub_confirmation=1" target="_blank" rel="noopener" title="Link a Youtube"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve"> <path d="M31.67,9.179c0,0-0.313-2.353-1.271-3.389c-1.217-1.358-2.58-1.366-3.205-1.443C22.717,4,16.002,4,16.002,4
       h-0.015c0,0-6.715,0-11.191,0.347C4.171,4.424,2.809,4.432,1.591,5.79C0.633,6.826,0.32,9.179,0.32,9.179S0,11.94,0,14.701v2.588
       c0,2.763,0.32,5.523,0.32,5.523s0.312,2.352,1.271,3.386c1.218,1.358,2.815,1.317,3.527,1.459C7.677,27.919,15.995,28,15.995,28
       s6.722-0.012,11.198-0.355c0.625-0.08,1.988-0.088,3.205-1.445c0.959-1.034,1.271-3.387,1.271-3.387s0.32-2.761,0.32-5.522v-2.588
       C31.99,11.94,31.67,9.179,31.67,9.179z M12,22V10l10,6L12,22z"/> </svg> </a> </li> <li> <a href="https://www.instagram.com/soyfieramx" target="_blank" rel="noopener" title="Link a Instagram"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="24px" height="24px" viewBox="47.972 67.725 699.823 699.824" enable-background="new 47.972 67.725 699.823 699.824" xml:space="preserve"> <path d="M397.884,235.626c-98.766,0-180.6,80.423-180.6,180.6c0,100.177,80.423,180.6,180.6,180.6
       c100.176,0,180.6-81.834,180.6-180.6C578.483,317.46,496.649,235.626,397.884,235.626z M397.884,531.923
       c-63.492,0-115.697-52.205-115.697-115.697c0-63.492,52.205-115.696,115.697-115.696S513.58,352.734,513.58,416.226
       C513.58,479.718,461.376,531.923,397.884,531.923z M585.538,190.476c22.598,0,40.917,18.319,40.917,40.917
       c0,22.598-18.319,40.917-40.917,40.917s-40.917-18.319-40.917-40.917C544.621,208.795,562.94,190.476,585.538,190.476z
        M691.358,125.573c-36.685-38.095-88.89-57.849-148.148-57.849H252.557c-122.751,0-204.585,81.834-204.585,204.586v289.241
       c0,60.671,19.753,112.875,59.259,150.971c38.095,36.684,88.889,55.026,146.737,55.026h287.831
       c60.67,0,111.464-19.754,148.148-55.026c38.095-36.685,57.848-88.89,57.848-149.56V272.311
       C747.795,213.051,728.042,162.257,691.358,125.573z M685.714,562.963c0,43.739-15.52,79.013-40.917,102.998
       c-25.396,23.986-60.67,36.685-102.998,36.685H253.968c-42.328,0-77.602-12.698-102.998-36.685
       c-25.397-25.396-38.095-60.67-38.095-104.409V272.311c0-42.328,12.698-77.602,38.095-102.999
       c23.986-23.986,60.67-36.684,102.998-36.684h290.653c42.328,0,77.602,12.698,102.998,38.095
       c23.985,25.397,38.095,60.67,38.095,101.587V562.963L685.714,562.963z"/> </svg> </a> </li> </ul> </div> </div> </header> <amp-sidebar id="main-sidebar" class="main-sidebar i-amphtml-layout-nodisplay" layout="nodisplay" side="left" hidden="hidden" i-amphtml-layout="nodisplay"> <div class="main-sidebar--header"> <amp-img src="/a/plantillas/p/soy-fiera/imgs/main-logo--horizontal.svg" width="90" height="28" layout="responsive" alt="Soy Fiera" class="main-logo--main-sidebar i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:31.1111%"></i-amphtml-sizer> </amp-img> <div role="button" on="tap:main-sidebar.toggle" tabindex="0" class="close-sidebar"> <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 512.001 512.001" style="enable-background:new 0 0 512.001 512.001;" xml:space="preserve" width="16" height="16"> <g> <path class="close-sidebar--path" d="M284.286,256.002L506.143,34.144c7.811-7.811,7.811-20.475,0-28.285c-7.811-7.81-20.475-7.811-28.285,0L256,227.717
			   L34.143,5.859c-7.811-7.811-20.475-7.811-28.285,0c-7.81,7.811-7.811,20.475,0,28.285l221.857,221.857L5.858,477.859
			   c-7.811,7.811-7.811,20.475,0,28.285c3.905,3.905,9.024,5.857,14.143,5.857c5.119,0,10.237-1.952,14.143-5.857L256,284.287
			   l221.857,221.857c3.905,3.905,9.024,5.857,14.143,5.857s10.237-1.952,14.143-5.857c7.811-7.811,7.811-20.475,0-28.285
			   L284.286,256.002z"/> </g> </svg> </div> </div> <div class="main-sidebar--body"> <h2>Secciones</h2> <nav class="navbar" role="navigation"> <ul class="ul-menu"> <li> <a class="activo" href="/news/">Noticias</a> </li> <li> <a href="/losexpertos/">Los Expertos</a> </li> <li> <a href="/labarra/">La Barra</a> </li> <li> <a href="/las-fieras/">Las Fieras</a> </li> <li> <a href="/leyendas/">Leyendas</a> </li> </ul> </nav> </div> <div class="main-sidebar--footer"> <ul class="redes-sociales"> <li> <a href="https://www.facebook.com/soyfieramx" target="_blank" rel="noopener" title="Link a Facebook"> <svg width="24px" height="24px" version="1.1" viewBox="0 0 512 512" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path d="M374.245,285.825l14.104,-91.961l-88.233,0l0,-59.677c0,-25.159 12.325,-49.682 51.845,-49.682l40.117,0l0,-78.291c0,0 -36.408,-6.214 -71.214,-6.214c-72.67,0 -120.165,44.042 -120.165,123.775l0,70.089l-80.777,0l0,91.961l80.777,0l0,222.31c16.197,2.542 32.798,3.865 49.709,3.865c16.911,0 33.512,-1.323 49.708,-3.865l0,-222.31l74.129,0Z"/></svg> </a> </li> <li> <a href="https://twitter.com/soyfieramx" target="_blank" rel="noopener" title="Link a Twitter"> <svg enable-background="new 0 0 56.693 56.693" width="24px" height="24px" version="1.1" viewBox="0 0 56.693 56.693" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path d="M52.837,15.065c-1.811,0.805-3.76,1.348-5.805,1.591c2.088-1.25,3.689-3.23,4.444-5.592c-1.953,1.159-4.115,2-6.418,2.454  c-1.843-1.964-4.47-3.192-7.377-3.192c-5.581,0-10.106,4.525-10.106,10.107c0,0.791,0.089,1.562,0.262,2.303  c-8.4-0.422-15.848-4.445-20.833-10.56c-0.87,1.492-1.368,3.228-1.368,5.082c0,3.506,1.784,6.6,4.496,8.412  c-1.656-0.053-3.215-0.508-4.578-1.265c-0.001,0.042-0.001,0.085-0.001,0.128c0,4.896,3.484,8.98,8.108,9.91  c-0.848,0.23-1.741,0.354-2.663,0.354c-0.652,0-1.285-0.063-1.902-0.182c1.287,4.015,5.019,6.938,9.441,7.019  c-3.459,2.711-7.816,4.327-12.552,4.327c-0.815,0-1.62-0.048-2.411-0.142c4.474,2.869,9.786,4.541,15.493,4.541  c18.591,0,28.756-15.4,28.756-28.756c0-0.438-0.009-0.875-0.028-1.309C49.769,18.873,51.483,17.092,52.837,15.065z"/></svg> </a> </li> <li> <a href="https://www.youtube.com/channel/UCn_qdhsFU9PPXZq7QT0fnkA?sub_confirmation=1" target="_blank" rel="noopener" title="Link a Youtube"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve"> <path d="M31.67,9.179c0,0-0.313-2.353-1.271-3.389c-1.217-1.358-2.58-1.366-3.205-1.443C22.717,4,16.002,4,16.002,4
       h-0.015c0,0-6.715,0-11.191,0.347C4.171,4.424,2.809,4.432,1.591,5.79C0.633,6.826,0.32,9.179,0.32,9.179S0,11.94,0,14.701v2.588
       c0,2.763,0.32,5.523,0.32,5.523s0.312,2.352,1.271,3.386c1.218,1.358,2.815,1.317,3.527,1.459C7.677,27.919,15.995,28,15.995,28
       s6.722-0.012,11.198-0.355c0.625-0.08,1.988-0.088,3.205-1.445c0.959-1.034,1.271-3.387,1.271-3.387s0.32-2.761,0.32-5.522v-2.588
       C31.99,11.94,31.67,9.179,31.67,9.179z M12,22V10l10,6L12,22z"/> </svg> </a> </li> <li> <a href="https://www.instagram.com/soyfieramx" target="_blank" rel="noopener" title="Link a Instagram"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="24px" height="24px" viewBox="47.972 67.725 699.823 699.824" enable-background="new 47.972 67.725 699.823 699.824" xml:space="preserve"> <path d="M397.884,235.626c-98.766,0-180.6,80.423-180.6,180.6c0,100.177,80.423,180.6,180.6,180.6
       c100.176,0,180.6-81.834,180.6-180.6C578.483,317.46,496.649,235.626,397.884,235.626z M397.884,531.923
       c-63.492,0-115.697-52.205-115.697-115.697c0-63.492,52.205-115.696,115.697-115.696S513.58,352.734,513.58,416.226
       C513.58,479.718,461.376,531.923,397.884,531.923z M585.538,190.476c22.598,0,40.917,18.319,40.917,40.917
       c0,22.598-18.319,40.917-40.917,40.917s-40.917-18.319-40.917-40.917C544.621,208.795,562.94,190.476,585.538,190.476z
        M691.358,125.573c-36.685-38.095-88.89-57.849-148.148-57.849H252.557c-122.751,0-204.585,81.834-204.585,204.586v289.241
       c0,60.671,19.753,112.875,59.259,150.971c38.095,36.684,88.889,55.026,146.737,55.026h287.831
       c60.67,0,111.464-19.754,148.148-55.026c38.095-36.685,57.848-88.89,57.848-149.56V272.311
       C747.795,213.051,728.042,162.257,691.358,125.573z M685.714,562.963c0,43.739-15.52,79.013-40.917,102.998
       c-25.396,23.986-60.67,36.685-102.998,36.685H253.968c-42.328,0-77.602-12.698-102.998-36.685
       c-25.397-25.396-38.095-60.67-38.095-104.409V272.311c0-42.328,12.698-77.602,38.095-102.999
       c23.986-23.986,60.67-36.684,102.998-36.684h290.653c42.328,0,77.602,12.698,102.998,38.095
       c23.985,25.397,38.095,60.67,38.095,101.587V562.963L685.714,562.963z"/> </svg> </a> </li> </ul> <small>&#9400; Copyright AM 2022 &ThinSpace; - &ThinSpace;Todos los derechos reservados</small> </div> </amp-sidebar> <div class="main-container"> <div class="content-banner hidden-m"><amp-ad width="970" height="90" type="doubleclick" data-slot="/3943581/SF_e80_inicio940" data-multi-size="728x90" data-multi-size-validation="false" json="{&quot;targeting&quot;:{&quot;sitio&quot;:[&quot;soy-fiera&quot;],&quot;seccion&quot;:[&quot;news&quot;], &quot;autor&quot;:[&quot;soy-fiera_1133&quot;],&quot;cfg_adx&quot;:[&quot;on&quot;], &quot;id_noticia&quot;:[&quot;n4267&quot;], &quot;temas&quot;:[&quot;LIGA MX&quot;], &quot;tema_oculto&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:970px;height:90px;" i-amphtml-layout="fixed"> </amp-ad></div> <div class="row"> <div class="col--main"> <section class="main-section"> <article class="main-article"> <header class="main-article--header"> <strong class="antetitulo">LIGA MX</strong> <h1 class="titulo">Una roja de vestidor, un gol y 18 tarjetas: Así fue el León 0-1 Puebla</h1> <h2 class="bajada">Un León mal y de malas se atora en la lucha por llegar directo a la Liguilla</h2> </header> <div class="margen-top1"> <div class="content-banner hidden-d"><amp-ad width="336" height="280" type="doubleclick" data-slot="/3943581/SF_e80_amp_top(1)" data-multi-size="300x250,320x100" data-multi-size-validation="false" json="{&quot;targeting&quot;:{&quot;sitio&quot;:[&quot;soy-fiera&quot;],&quot;seccion&quot;:[&quot;news&quot;], &quot;autor&quot;:[&quot;soy-fiera_1133&quot;],&quot;cfg_adx&quot;:[&quot;on&quot;], &quot;id_noticia&quot;:[&quot;n4267&quot;], &quot;temas&quot;:[&quot;LIGA MX&quot;], &quot;tema_oculto&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"> </amp-ad></div> </div> <div class="main-article--body"> <figure class="main-photo"> <amp-img width="960" height="540" layout="responsive" src="/u/fotografias/m/2022/4/16/f960x540-4333_78408_0.jpg" alt="León perdió en casa ante Puebla." data-amp-auto-lightbox-disable class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive" id="i-amp-0"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img width="608" height="342" layout="responsive" src="/u/fotografias/m/2022/4/16/f608x342-4333_34056_0.jpg" alt="León perdió en casa ante Puebla." data-amp-auto-lightbox-disable class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive" id="i-amp-1"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <figcaption class="epigrafe"><span class="desc">León perdió en casa ante Puebla.</span></figcaption> </figure> <div class="article-content"> <div class="article-content--autor"> <div class="el-autor"> <div class="foto-autor" itemprop="author" itemscope itemtype="https://schema.org/Person"> <a href="/autor/cituriel.html" class="nota-link-autor" title="Ir al perfil de Ituriel Pérez"> <amp-img src="/u/aps/noticias/fotografias/autor-4_m.jpg" width="25" height="25" layout="fixed" alt="Ituriel Pérez" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:25px;height:25px;" i-amphtml-layout="fixed"> </amp-img> </a> </div> <div class="nombre-autor"> <a href="/autor/cituriel.html" class="nota-link-autor" title="Ir al perfil de  Ituriel Pérez" itemprop="url">Por <span class="post-author-name change-utf" itemprop="name">Ituriel Pérez</span> </a> </div> </div> <div class="article-content--fecha"> <span class="escrito">Escrito en </span> <span class="seccion">NOTICIAS</span> <span class="el">el</span> <time class="fecha-time" itemprop="datePublished" datetime="2022-4-16T19:43:00">16/4/2022 &middot; 19:43 hs</time> </div> </div> <div class="share-group hidden-d"> <span class="txt">Comparta este artículo</span> <amp-social-share type="facebook" width="20" height="20" class="share-icon--fb i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-app_id="292380658446003" data-param-url="https://www.soyfiera.com/news/2022/4/16/una-roja-de-vestidor-un-gol-18-tarjetas-asi-fue-el-leon-0-1-puebla-4267.html" style="width:20px;height:20px;" i-amphtml-layout="fixed"> </amp-social-share> <amp-social-share type="twitter" width="20" height="20" class="share-icon--tw i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://www.soyfiera.com/news/2022/4/16/una-roja-de-vestidor-un-gol-18-tarjetas-asi-fue-el-leon-0-1-puebla-4267.html" style="width:20px;height:20px;" i-amphtml-layout="fixed"> </amp-social-share> <amp-social-share type="whatsapp" width="20" height="20" class="share-icon--wa i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://www.soyfiera.com/news/2022/4/16/una-roja-de-vestidor-un-gol-18-tarjetas-asi-fue-el-leon-0-1-puebla-4267.html" style="width:20px;height:20px;" i-amphtml-layout="fixed"> </amp-social-share> </div><div class="content-banner hidden-d"><amp-ad width="336" height="280" type="doubleclick" data-slot="/3943581/SF_e80_amp_middle(1)" data-multi-size="300x250,320x100" data-multi-size-validation="false" json="{&quot;targeting&quot;:{&quot;sitio&quot;:[&quot;soy-fiera&quot;],&quot;seccion&quot;:[&quot;news&quot;], &quot;autor&quot;:[&quot;soy-fiera_1133&quot;],&quot;cfg_adx&quot;:[&quot;on&quot;], &quot;id_noticia&quot;:[&quot;n4267&quot;], &quot;temas&quot;:[&quot;LIGA MX&quot;], &quot;tema_oculto&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"> </amp-ad></div> <div class="article-content--cuerpo"> <p>Dejó de pesar, dejó de atemorizar a los rivales. Este <strong>Club León </strong>está muy lejos de aquel que gustaba a su afición, que motivaba a los pequeños y que hacía las tardes a los más veteranos.</p> <p>Con una alineación diferente, los dirigidos por <strong>Ariel Holan </strong>sumaron su sexta derrota en el Clausura 2022, al caer <strong>1-0 </strong>ante <strong>Puebla</strong>, para estancarse en 19 puntos y perder posiciones en la carrera por un puesto a la repesca. La clasificación directa luce hoy casi imposible.</p> <div class="widget-youtube"><div class="widget widget-youtube"><amp-youtube width="480" height="270" layout="responsive" data-videoid="h_Uh8fmwFW8" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer> </amp-youtube> </div></div> <p>Por si fuera poco y desde el par de minutos de juego,<span class="marker"> la Fiera se complicó tras la expulsión del juvenil Pedro Hernández</span>, quien tuvo una dura entrada sobre Gustavo Ferrareiz y tras revisión del VAR, Eduardo Galván Basulto no dudó en sacar la tarjeta roja.</p> <p><amp-img alt height="400" src="/u/fotografias/m/2022/4/16/f768x400-4312_48215_5050.jpg" width="768" layout="responsive" class="imgcuerpo i-amphtml-layout-responsive i-amphtml-layout-size-defined" lightbox i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:52.0833%"></i-amphtml-sizer></amp-img></p> <p>Prácticamente <span class="marker">un par de jugadas claras registró León en los primeros 45 minutos</span>, siendo Ángel Mena quien erró la primera clara e inmediatamente después, Víctor Dávila &nbsp;no pudo cerrar una buena diagonal de Jean Meneses.</p> <p><amp-img alt height="400" src="/u/fotografias/m/2022/4/16/f768x400-4330_48233_5050.jpeg" width="768" layout="responsive" class="imgcuerpo i-amphtml-layout-responsive i-amphtml-layout-size-defined" lightbox i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:52.0833%"></i-amphtml-sizer></amp-img></p> <h3>No se pudo remontar</h3> <p>La historia fue similar a la vista en los últimos partidos, y es que cuando a los de Holan les marcan, les cuesta un mundo empatar o dar la vuelta. Este sábado<span class="marker"> el verdugo fue el venezolano Fernando Aristeguieta</span>, quien no perdonó al colocar un buen testarazo ante la fácil marcación de Stiven Barreiro a los 43.</p> <p>Para el segundo tiempo, los cambios aparecieron, pero poco o nada mejoraron, siendo lo que más llamó la atención un disparo al travesaño de Dávila al comienzo del complemento y la expulsión de Omar Fernández desde el banquillo (ya había salido de cambio). </p><p><amp-img alt height="400" src="/u/fotografias/m/2022/4/16/f768x400-4331_48234_5050.jpeg" width="768" layout="responsive" class="imgcuerpo i-amphtml-layout-responsive i-amphtml-layout-size-defined" lightbox i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:52.0833%"></i-amphtml-sizer></amp-img> </p><h3>Increíble jornada arbitral</h3> <p><span class="marker">El auténtico protagonista de la jornada fue el árbitro</span>, que mostró nada más 18 tarjetas, entre amarillas y rojas, incluyendo algunas hacia el banquillo, lo que derivó en un juego descontrolado. León terminó con 10 hombres y Puebla con nueve. </p><p><amp-img alt height="1122" src="/u/fotografias/m/2022/4/16/f768x1-4332_4459_166.jpeg" width="768" layout="responsive" class="imgcuerpo i-amphtml-layout-responsive i-amphtml-layout-size-defined" lightbox i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:146.0938%"></i-amphtml-sizer></amp-img> </p><h3>Viene el América vs León</h3> <p>En la Jornada 15, el miércoles, <span class="marker">León visitará al América</span> en el Estadio Azteca. </p><div class="tags-cloud"> <h3>Temas</h3> <div class="row"> <a href="/temas/liga-mx-12.html" class="tag label">LIGA MX</a> <a href="/temas/clausura-2022-23.html" class="tag label">clausura 2022</a> </div> </div> </div> </div> </div> </article> </section> </div> <aside class="col--sidebar hidden-m"> <div class="content-banner hidden-m"><amp-ad width="300" height="250" type="doubleclick" data-slot="/3943581/SF_e80_derecha(1)" data-multi-size="336x280,300x600" data-multi-size-validation="false" json="{&quot;targeting&quot;:{&quot;sitio&quot;:[&quot;soy-fiera&quot;],&quot;seccion&quot;:[&quot;news&quot;], &quot;autor&quot;:[&quot;soy-fiera_1133&quot;],&quot;cfg_adx&quot;:[&quot;on&quot;], &quot;id_noticia&quot;:[&quot;n4267&quot;], &quot;temas&quot;:[&quot;LIGA MX&quot;], &quot;tema_oculto&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"> </amp-ad></div><div class="content-banner hidden-m"><amp-ad width="300" height="250" type="doubleclick" data-slot="/3943581/SF_e80_derecha(2)" data-multi-size="336x280,300x600" data-multi-size-validation="false" json="{&quot;targeting&quot;:{&quot;sitio&quot;:[&quot;soy-fiera&quot;],&quot;seccion&quot;:[&quot;news&quot;], &quot;autor&quot;:[&quot;soy-fiera_1133&quot;],&quot;cfg_adx&quot;:[&quot;on&quot;], &quot;id_noticia&quot;:[&quot;n4267&quot;], &quot;temas&quot;:[&quot;LIGA MX&quot;], &quot;tema_oculto&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"> </amp-ad></div> </aside> </div> <aside class="aside-section main-ampbottom"> <div class="content-banner hidden-m"><amp-embed width="600" height="600" layout="responsive" type="mgid" data-publisher="soyfiera.com" data-widget="1185508" data-container="M718867ScriptRootC1185508" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer> </amp-embed></div><div class="content-banner hidden-m"><amp-ad width="970" height="250" type="doubleclick" data-slot="/3943581/SF_e80_pie940(1)" data-multi-size="970x90,728x90" data-multi-size-validation="false" json="{&quot;targeting&quot;:{&quot;sitio&quot;:[&quot;soy-fiera&quot;],&quot;seccion&quot;:[&quot;news&quot;], &quot;autor&quot;:[&quot;soy-fiera_1133&quot;],&quot;cfg_adx&quot;:[&quot;on&quot;], &quot;id_noticia&quot;:[&quot;n4267&quot;], &quot;temas&quot;:[&quot;LIGA MX&quot;], &quot;tema_oculto&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:970px;height:250px;" i-amphtml-layout="fixed"> </amp-ad></div><div class="content-banner hidden-d"><amp-embed width="600" height="600" layout="responsive" type="mgid" data-publisher="soyfiera.com" data-widget="1185508" data-container="M718867ScriptRootC1185508" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer> </amp-embed></div><div class="content-banner hidden-d"><amp-ad width="336" height="280" type="doubleclick" data-slot="/3943581/SF_e80_amp_bottom(1)" data-multi-size="300x250,320x100" data-multi-size-validation="false" json="{&quot;targeting&quot;:{&quot;sitio&quot;:[&quot;soy-fiera&quot;],&quot;seccion&quot;:[&quot;news&quot;], &quot;autor&quot;:[&quot;soy-fiera_1133&quot;],&quot;cfg_adx&quot;:[&quot;on&quot;], &quot;id_noticia&quot;:[&quot;n4267&quot;], &quot;temas&quot;:[&quot;LIGA MX&quot;], &quot;tema_oculto&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"> </amp-ad></div><div class="content-modulo"> <section class="nrel amp-list mas_noticias_misma_seccion"> <h3 class="mod__titulo">Más Noticias</h3> <div class="nrel--group"> <amp-list src="/a/aps/noticias/dinamicos/ajax/amp-list.asp?page=1&ids=2&idm=5" noloading width="auto" height="350" binding="no" load-more="auto" load-more-bookmark="siguiente" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:350px;" i-amphtml-layout="fixed-height"> <div placeholder class="nrel-placeholder"> <div class="lds-dual-ring"></div> </div> <template type="amp-mustache"> <div class="row"> <div class="nrel--row"> {{#noticias}} <div class="nrel--noticia"> <a href="{{link-url}}" title="{{titulo-portada}}" class="nrel--link-img"> {{#imagen-m}} <amp-img class="nrel--foto imagen-m" layout="responsive" alt="{{titulo-noticia}}" width="400" height="300" src="{{imagen-m}}"></amp-img> <amp-img class="nrel--foto imagen-d" layout="responsive" alt="{{titulo-noticia}}" width="400" height="225" src="{{imagen-d}}"></amp-img> {{/imagen-m}} </a> <div class="nrel--txt"> <h4 class="nrel--titulo-noticia"> <a class="nrel--link-titulo" href="{{link-url}}">{{titulo-noticia}}</a> </h4> <div class="nrel--article-footer"> <small class="nrel-autor"> {{#fecha-p}} <amp-timeago layout="responsive" width="160" height="21" datetime="{{fecha}}" locale="es" cutoff="259200"> <span>{{fecha-p}} </span> </amp-timeago> {{/fecha-p}} <amp-social-share type="system" width="16" height="16" data-param-text="Compartir el artículo" data-param-url="{{link-url}}"> </amp-social-share> </small> </div> </div> </div> {{/noticias}} </div> {{#noticias}} {{#anuncio}} <div class="hidden-d nrel--row--bnn"> </div> <div class="hidden-m nrel--row--bnn" style="width:100%"> </div> {{/anuncio}} {{/noticias}} </div></template> <amp-list-load-more load-more-loading class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-list-load-more> <amp-list-load-more load-more-end class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-list-load-more> <amp-list-load-more load-more-failed class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-list-load-more> <amp-list-load-more load-more-button class="i-amphtml-layout-container" i-amphtml-layout="container"> <div class="btn-mas-noticias">Mas Noticias</div> </amp-list-load-more> </amp-list> </div> </section> </div><div class="content-banner hidden-d"><amp-ad width="336" height="280" type="doubleclick" data-slot="/3943581/SF_e80_amp_footer" data-multi-size="300x250,320x100" data-multi-size-validation="false" json="{&quot;targeting&quot;:{&quot;sitio&quot;:[&quot;soy-fiera&quot;],&quot;seccion&quot;:[&quot;news&quot;], &quot;autor&quot;:[&quot;soy-fiera_1133&quot;],&quot;cfg_adx&quot;:[&quot;on&quot;], &quot;id_noticia&quot;:[&quot;n4267&quot;], &quot;temas&quot;:[&quot;LIGA MX&quot;], &quot;tema_oculto&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"> </amp-ad></div> </aside> </div> <footer class="main-footer"> <div class="container"> <amp-img src="/a/plantillas/p/soy-fiera/imgs/main-logo.svg" width="107" height="140" layout="responsive" class="footer-main-logo i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Soy Fiera" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:130.8411%"></i-amphtml-sizer> </amp-img> <ul class="ul-menu"> <li> <a class="activo" href="/news/">Noticias</a> </li> <li> <a href="/losexpertos/">Los Expertos</a> </li> <li> <a href="/labarra/">La Barra</a> </li> <li> <a href="/las-fieras/">Las Fieras</a> </li> <li> <a href="/leyendas/">Leyendas</a> </li> </ul> <div class="main-foter--redes"> <p>Síguenos</p> <ul class="redes-sociales"> <li> <a href="https://www.facebook.com/soyfieramx" target="_blank" rel="noopener" title="Link a Facebook"> <svg width="24px" height="24px" version="1.1" viewBox="0 0 512 512" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path d="M374.245,285.825l14.104,-91.961l-88.233,0l0,-59.677c0,-25.159 12.325,-49.682 51.845,-49.682l40.117,0l0,-78.291c0,0 -36.408,-6.214 -71.214,-6.214c-72.67,0 -120.165,44.042 -120.165,123.775l0,70.089l-80.777,0l0,91.961l80.777,0l0,222.31c16.197,2.542 32.798,3.865 49.709,3.865c16.911,0 33.512,-1.323 49.708,-3.865l0,-222.31l74.129,0Z"/></svg> </a> </li> <li> <a href="https://twitter.com/soyfieramx" target="_blank" rel="noopener" title="Link a Twitter"> <svg enable-background="new 0 0 56.693 56.693" width="24px" height="24px" version="1.1" viewBox="0 0 56.693 56.693" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path d="M52.837,15.065c-1.811,0.805-3.76,1.348-5.805,1.591c2.088-1.25,3.689-3.23,4.444-5.592c-1.953,1.159-4.115,2-6.418,2.454  c-1.843-1.964-4.47-3.192-7.377-3.192c-5.581,0-10.106,4.525-10.106,10.107c0,0.791,0.089,1.562,0.262,2.303  c-8.4-0.422-15.848-4.445-20.833-10.56c-0.87,1.492-1.368,3.228-1.368,5.082c0,3.506,1.784,6.6,4.496,8.412  c-1.656-0.053-3.215-0.508-4.578-1.265c-0.001,0.042-0.001,0.085-0.001,0.128c0,4.896,3.484,8.98,8.108,9.91  c-0.848,0.23-1.741,0.354-2.663,0.354c-0.652,0-1.285-0.063-1.902-0.182c1.287,4.015,5.019,6.938,9.441,7.019  c-3.459,2.711-7.816,4.327-12.552,4.327c-0.815,0-1.62-0.048-2.411-0.142c4.474,2.869,9.786,4.541,15.493,4.541  c18.591,0,28.756-15.4,28.756-28.756c0-0.438-0.009-0.875-0.028-1.309C49.769,18.873,51.483,17.092,52.837,15.065z"/></svg> </a> </li> <li> <a href="https://www.youtube.com/channel/UCn_qdhsFU9PPXZq7QT0fnkA?sub_confirmation=1" target="_blank" rel="noopener" title="Link a Youtube"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve"> <path d="M31.67,9.179c0,0-0.313-2.353-1.271-3.389c-1.217-1.358-2.58-1.366-3.205-1.443C22.717,4,16.002,4,16.002,4
       h-0.015c0,0-6.715,0-11.191,0.347C4.171,4.424,2.809,4.432,1.591,5.79C0.633,6.826,0.32,9.179,0.32,9.179S0,11.94,0,14.701v2.588
       c0,2.763,0.32,5.523,0.32,5.523s0.312,2.352,1.271,3.386c1.218,1.358,2.815,1.317,3.527,1.459C7.677,27.919,15.995,28,15.995,28
       s6.722-0.012,11.198-0.355c0.625-0.08,1.988-0.088,3.205-1.445c0.959-1.034,1.271-3.387,1.271-3.387s0.32-2.761,0.32-5.522v-2.588
       C31.99,11.94,31.67,9.179,31.67,9.179z M12,22V10l10,6L12,22z"/> </svg> </a> </li> <li> <a href="https://www.instagram.com/soyfieramx" target="_blank" rel="noopener" title="Link a Instagram"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="24px" height="24px" viewBox="47.972 67.725 699.823 699.824" enable-background="new 47.972 67.725 699.823 699.824" xml:space="preserve"> <path d="M397.884,235.626c-98.766,0-180.6,80.423-180.6,180.6c0,100.177,80.423,180.6,180.6,180.6
       c100.176,0,180.6-81.834,180.6-180.6C578.483,317.46,496.649,235.626,397.884,235.626z M397.884,531.923
       c-63.492,0-115.697-52.205-115.697-115.697c0-63.492,52.205-115.696,115.697-115.696S513.58,352.734,513.58,416.226
       C513.58,479.718,461.376,531.923,397.884,531.923z M585.538,190.476c22.598,0,40.917,18.319,40.917,40.917
       c0,22.598-18.319,40.917-40.917,40.917s-40.917-18.319-40.917-40.917C544.621,208.795,562.94,190.476,585.538,190.476z
        M691.358,125.573c-36.685-38.095-88.89-57.849-148.148-57.849H252.557c-122.751,0-204.585,81.834-204.585,204.586v289.241
       c0,60.671,19.753,112.875,59.259,150.971c38.095,36.684,88.889,55.026,146.737,55.026h287.831
       c60.67,0,111.464-19.754,148.148-55.026c38.095-36.685,57.848-88.89,57.848-149.56V272.311
       C747.795,213.051,728.042,162.257,691.358,125.573z M685.714,562.963c0,43.739-15.52,79.013-40.917,102.998
       c-25.396,23.986-60.67,36.685-102.998,36.685H253.968c-42.328,0-77.602-12.698-102.998-36.685
       c-25.397-25.396-38.095-60.67-38.095-104.409V272.311c0-42.328,12.698-77.602,38.095-102.999
       c23.986-23.986,60.67-36.684,102.998-36.684h290.653c42.328,0,77.602,12.698,102.998,38.095
       c23.985,25.397,38.095,60.67,38.095,101.587V562.963L685.714,562.963z"/> </svg> </a> </li> </ul> </div> <div class="main-foter--copy"> <a href="/p/institucional/aviso-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a> <span class="separa">|</span> <span> &#9400; Copyright AM 2022 &ThinSpace; - &ThinSpace;Todos los derechos reservados </span> </div> <div class="e80 f"> <small>Desarrollado por</small> <a href="https://www.editor80.com/" target="_blank" rel="noopener"><img src="/a/plantillas/p/soy-fiera/imgs/logo-editor80-b.svg" alt="Editor80" width="22"></a> </div> </div> </footer> <style amp-keyframes>@keyframes lds-dual-ring{0%{transform:rotate(0deg)}to{transform:rotate(1turn)}}</style></body></html><!-- DB:16/4/2022 21:44:26 --!>