<!DOCTYPE html>
<html lang="es-ES"> 
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<title>Ángel Mena platica EN VIVO con los aficionados del León | Soy Fiera</title>
<meta name="description" content="El ecuatoriano se une a la comunidad de SoyFiera" />
<meta name="news_keywords" content="ÁNGEL MENA">
	<meta name="keywords" content="ÁNGEL MENA">
<meta property="fb:pages" content="253267514470,119145238773449,947417978656539" />
<meta property="fb:pages" content="141686802053" />
<meta property="fb:pages" content="1431808590440283" />
<meta property="fb:pages" content="124263838268783" />
<meta property="fb:pages" content="947417978656539" />
<meta property="fb:pages" content="513729895663106" />
<meta property="fb:app_id" content="1152277901466532" />
<meta name="og:title" content="&Aacute;ngel Mena platica EN VIVO con los aficionados del Le&oacute;n" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.soyfiera.com/noticias/Angel-Mena-platica-EN-VIVO-con-los-aficionados-del-Leon-20201030-0005.html" />
<meta property="og:description" content="El ecuatoriano se une a la comunidad de SoyFiera" />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="Soy Fiera" />
<meta property="og:image" content="https://assets.soyfiera.com/__export/1604112753848/sites/am/img/2020/10/30/20200927_8310_crop1604112752742.jpg_673822677.jpg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="&Aacute;ngel Mena platica EN VIVO con los aficionados del Le&oacute;n" />
<meta name="twitter:site" content="soyfiera" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/soyfieramx" />
<meta name="twitter:domain" content="https://www.soyfiera.com">
<meta name="twitter:description" content="El ecuatoriano se une a la comunidad de SoyFiera">
	<meta name="twitter:image" content="https://assets.soyfiera.com/__export/1604112753848/sites/am/img/2020/10/30/20200927_8310_crop1604112752742.jpg_759710130.jpg" />
		<link rel="canonical" href="https://www.soyfiera.com/noticias/Angel-Mena-platica-EN-VIVO-con-los-aficionados-del-Leon-20201030-0005.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Soy Fiera" href="https://www.soyfiera.com/rss/feed.xml" />
<link href="https://fonts.googleapis.com/css?family=Heebo:400,500,700" rel="stylesheet" />
<meta name="robots" content="index, follow, max-image-preview:large"/>
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="Soy Fiera" />
<link rel="icon" sizes="192x192" href="/assets/svg/32x32.svg?__scale=w:192,h:192,t:2,q:100" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="apple-mobile-web-app-title" content="Soy Fiera">
<link rel="apple-touch-icon" href="/assets/svg/soyfiera-logo.svg?__scale=w:180,h:180,t:2,q:100">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/assets/svg/soyfiera-logo.svg?__scale=w:144,h:144,t:2,q:100">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff" />
<meta name="propeller" content="27725f4172a4c6e4167a3ab48b92bf5a">
<meta name="axl-verification" content="33ed24c0-9e27-11e9-877d-c995e590736d">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1243655-18', 'auto' );

ga('send', 'pageview', {'dimension2':'noticias','dimension3':'cmerlo','dimension4': 'ngalindo','dimension5':'news'});
</script>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '476750192925949');
  fbq('track', 'PageView');

  fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=476750192925949&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><link href="https://fonts.googleapis.com/css?family=Exo:400,500,600,700,800|Noto+Serif:400,700" rel="stylesheet">
			<link href="/__export/1601587688686/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/styles/Article.css" rel="stylesheet" />
			<link rel="amphtml" href="https://www.soyfiera.com/amp/noticias/Angel-Mena-platica-EN-VIVO-con-los-aficionados-del-Leon-20201030-0005.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.soyfiera.com/noticias/Angel-Mena-platica-EN-VIVO-con-los-aficionados-del-Leon-20201030-0005.html"},"headline":"Ángel Mena platica EN VIVO con los aficionados del León","image":["https://assets.soyfiera.com/__export/1604112753848/sites/am/img/2020/10/30/20200927_8310_crop1604112752742.jpg_554688468.jpg","https://www.soyfiera.com/__export/1604112753848/sites/am/img/2020/10/30/20200927_8310_crop1604112752742.jpg_1902800913.jpg","https://www.soyfiera.com/__export/1604112753848/sites/am/img/2020/10/30/20200927_8310_crop1604112752742.jpg_423682103.jpg"],"datePublished":"2020-10-30T20:55:06-0600","dateModified":"2020-10-30T20:57:33-0600","author":{"@type":"Person","name":"César LuisMerlo"},"publisher":{"@type":"Organization","name":"Soy Fiera","logo":{"@type":"ImageObject","url":"https://assets.soyfiera.com/export/sites/am/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Lo último","description":"El ecuatoriano se une a la comunidad de SoyFiera","keywords":"ÁNGEL MENA"}</script><meta name="cXenseParse:pageclass" content="article">
			<meta name="cXenseParse:recs:articleid" content="42020103000050"> <meta name="cXenseParse:recs:publishtime" content="2020-10-30T08:51:35.700.-0600">
			<meta name="article:modified_time" content="2020-10-30T08:57:31.755.-0600">
			<meta name="cXenseParse:recs:seccion" content="noticias">
			<meta name="cXenseParse:seccion" content="noticias">	
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>	
			
			
		</head>	
		<body class="page-news noticias">
		<div class="content__top">
			
			<header class="header" id="header">
		<div class="header__logo">
		<a  href="/" title="Volver al inicio">
			<img src="/assets/svg/soyfiera-logo.svg" >
		</a>
		</div>
		
		<div class="header__logo_sticky">
		<a  href="/" title="Volver al inicio">
			<img src="/assets/svg/soyfiera-logo-scroll.svg" >
		</a>
		</div>
		
	
		<div class="header__region">
			<div class="header__region--active">
				<span class="header__region--active--text"></span>
				<span class="flecha"></span>
			</div>
		</div> 
		
		<nav class="navigation">
			  <ul class="menu menu--site">
			        <li class="menu__item ">
					<a href="/" title="Inicio" target="_self">Inicio</a>
			        </li>
			        <li class="menu__item ">
					<a href="/seccion/noticias/" title="Lo último" target="_self">Lo último</a>
					</li>
				
				
			
				
				
			<li class="menu__item ">
					<a href="/seccion/leyendas/" title="Leyendas" target="_self">Leyendas</a>
					</li>
				
				
			
				
				
			<li class="menu__item ">
					<a href="/seccion/labarra/" title="La barra" target="_self">La barra</a>
					</li>
				
				
			
				
				
			<li class="menu__item ">
					<a href="/seccion/losexpertos/" title="Los expertos" target="_self">Los expertos</a>
					</li>
				
				
			
				
				
			<li class="menu__item ">
					<a href="/seccion/las-fieras/" title="Las Fieras" target="_self">Las Fieras</a>
					</li>
				
				
			
				
				
			<li class="menu__item ">
					<a href="/seccion/multimedia/" title="Videos" target="_self">Videos</a>
					</li>
			
				
				
			</ul>
        	</nav>
		
		
		<form class="header__search-form" id="header__search-form" action="/buscar.html" method="GET">
			<fieldset>
				<input type="text" name="search" id="search" placeholder="¿Qué estás buscando?" />
				<button class="icono icono--search_cool" type="submit"></button>
			</fieldset>
		</form>
		<div class="header__actions">
			<button class="header__search-button" type="button">
				<span class="icono icono--search_cool"></span>
				<span class="icono icono--cross"></span>
			</button>
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/soyfieramx" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/soyfieramx" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--youtube" href="https://www.youtube.com/user/periodicoamleon" title="Seguinos en Youtube" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/soyfieramx" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
	
	
	
		
</header><div class="banner banner--full banner--home__top">
<amp-ad width=970 height=250 type="doubleclick" data-slot="/3943581/sf_desktop_article_970x90_1" data-multi-size="728x90" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="1" ></amp-ad>
</div><main class="site-main">
				<article class="newsfull noticias" data-path="/soyfiera/contenidos/2020/10/30/noticia_0005.html" data-url="/noticias/Angel-Mena-platica-EN-VIVO-con-los-aficionados-del-Leon-20201030-0005.html" data-title="Ángel Mena platica EN VIVO con los aficionados del León" data-section="noticias" data-author="cmerlo" data-creator="ngalindo" data-newstype="news" >
		<div class="row">
			<header class="newsfull__header">
			<div class="newsfull_principal">
			<figure class="newsfull__media">
				<img src="https://assets.soyfiera.com/__export/1604112753848/sites/am/img/2020/10/30/20200927_8310_crop1604112752742.jpg_932428193.jpg" width="1200" alt="Ángel Mena platica EN VIVO con los aficionados del León"/>
				
				</figure>
			<div class="newsfull__info">				
				<a class="newsfull__section" href="/seccion/noticias/" title="Ir a la sección Lo último">Lo último</a>
				<h1 class="newsfull__title">Ángel Mena platica EN VIVO con los aficionados del León</h1>
				
				<div class="newsfull__excerpt">
						<p>El ecuatoriano se une a la comunidad de SoyFiera</p>
</div>
				</div>
		 </div>
			<div>
				<div class="newsfull__line">
					<div class="newsfull__author-images">
							<a href="/staff/cmerlo" title="Ver perfil de César Luis Merlo">
										<img src="/export/system/cmsMedios/users/i20200827_181817384.png_24156201.png" alt="Avatar de César Luis Merlo" width="60" height="60" />
												</a>
										</div>
							<div class="newsfull_info">
						<p class="newsfull__author">Por:
								<a href="/staff/cmerlo" title="César Luis Merlo">
												César Luis Merlo</a>	
										</p>
								<div class="newsfull__meta">
						
						<time class="newsfull__time" datetime="2020-10-30T20:51">30 de Octubre 2020</time>
						</div>
				     </div>
					<div class="newslist__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.soyfiera.com/noticias/Angel-Mena-platica-EN-VIVO-con-los-aficionados-del-Leon-20201030-0005.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.soyfiera.com/noticias/Angel-Mena-platica-EN-VIVO-con-los-aficionados-del-Leon-20201030-0005.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.soyfiera.com/noticias/Angel-Mena-platica-EN-VIVO-con-los-aficionados-del-Leon-20201030-0005.html" data-title="Ángel Mena platica EN VIVO con los aficionados del León"></a>
							<a href="mailto:?body=Lee esta noticia https://www.soyfiera.com/noticias/Angel-Mena-platica-EN-VIVO-con-los-aficionados-del-Leon-20201030-0005.html&subjet=Te he compartido esta noticia de Soy Fiera " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.soyfiera.com/noticias/Angel-Mena-platica-EN-VIVO-con-los-aficionados-del-Leon-20201030-0005.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
				</div>
				
			</header>
			
			<aside class="col__aside">
				<div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Lo último</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Angel-Mena-platica-EN-VIVO-con-los-aficionados-del-Leon-20201030-0005.html" title="Ángel Mena platica EN VIVO con los aficionados del León" target="_self">
				
				<img src="https://assets.soyfiera.com/__export/1604112753848/sites/am/img/2020/10/30/20200927_8310_crop1604112752742.jpg_5286073.jpg" width="80" height="80" alt="Ángel Mena platica EN VIVO con los aficionados del León"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Angel-Mena-platica-EN-VIVO-con-los-aficionados-del-Leon-20201030-0005.html" title="Ángel Mena platica EN VIVO con los aficionados del León" target="_self">Ángel Mena platica EN VIVO con los aficionados del León</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Asi-han-sido-los-choques-entre-Leon-y-Santos-20201030-0004.html" title="Así han sido los choques entre León y Santos" target="_self">
				
				<img src="https://assets.soyfiera.com/__export/1604093324713/sites/am/img/2020/10/30/20130125_5017.jpg_5286073.jpg" width="80" height="80" alt="Mexsport"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Asi-han-sido-los-choques-entre-Leon-y-Santos-20201030-0004.html" title="Así han sido los choques entre León y Santos" target="_self">Así han sido los choques entre León y Santos</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/No-importa-el-rival-Mosquera-quiere-ser-campeon--20201030-0003.html" title="No importa el rival, Mosquera quiere ser campeón " target="_self">
				
				<img src="https://assets.soyfiera.com/__export/1604090031578/sites/am/img/2020/10/30/andres_mosquera_leon_1.jpg_5286073.jpg" width="80" height="80" alt="Mexsport"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/No-importa-el-rival-Mosquera-quiere-ser-campeon--20201030-0003.html" title="No importa el rival, Mosquera quiere ser campeón " target="_self">No importa el rival, Mosquera quiere ser campeón </a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Para-Mena-no-hay-mejor-momento-para-campeonar-que-este-2020-20201029-0003.html" title="Para Mena, no hay mejor momento para campeonar que este 2020" target="_self">
				
				<img src="https://assets.soyfiera.com/__export/1604026402166/sites/am/img/2020/10/29/angel_mena_crop1604026400985.jpg_5286073.jpg" width="80" height="80" alt="Para Mena, no hay mejor momento para campeonar que este 2020"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Para-Mena-no-hay-mejor-momento-para-campeonar-que-este-2020-20201029-0003.html" title="Para Mena, no hay mejor momento para campeonar que este 2020" target="_self">Para Mena, no hay mejor momento para campeonar que este 2020</a>
			</h2>
		
		</div>
</article></div>
		</div>
			</div>
		</aside>
			
			<div class="col__main">
				
				
				<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.soyfiera.com/noticias/Angel-Mena-platica-EN-VIVO-con-los-aficionados-del-Leon-20201030-0005.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.soyfiera.com/noticias/Angel-Mena-platica-EN-VIVO-con-los-aficionados-del-Leon-20201030-0005.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.soyfiera.com/noticias/Angel-Mena-platica-EN-VIVO-con-los-aficionados-del-Leon-20201030-0005.html" data-title="Ángel Mena platica EN VIVO con los aficionados del León"></a>
							<a href="mailto:?body=Lee esta noticia https://www.soyfiera.com/noticias/Angel-Mena-platica-EN-VIVO-con-los-aficionados-del-Leon-20201030-0005.html&subjet=Te he compartido esta noticia de Soy Fiera " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.soyfiera.com/noticias/Angel-Mena-platica-EN-VIVO-con-los-aficionados-del-Leon-20201030-0005.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
					
						<p><strong>León.-</strong> Ángel Mena convive con los aficionados del León, a través de una charla en redes sociales que puedes seguir aquí:</p><div style="text-align:center"> 
 <div class="ckeditor-ifb" id="fb-16"> 
  <iframe allow="encrypted-media" allowfullscreen="true" allowtransparency="true" frameborder="0" height="314" scrolling="no" src="https://www.facebook.com/plugins/video.php?height=314&amp;href=https%3A%2F%2Fwww.facebook.com%2Fsoyfieramx%2Fvideos%2F379618883234010%2F&amp;show_text=false&amp;width=560" style="border:none;overflow:hidden" width="560"></iframe> 
 </div> 
</div> 
<p>Mena es el goleador del León desde que llegó, en el Clausura 2019.</p><div class="banner">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/sf_desktop_article_300x250_1" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="1" ></amp-ad>
</div><p>El ecuatoriano ha ganado un título de goleo y fue fundamental en el torneo de las 12 victorias.</p><p>En el actual Guard1anes 2020, suma siete goles y tiene al León en la cima, esperando la Liguilla.</p><div style="text-align:center"> 
 <div class="ckeditor-em" style="display: inline-block;"> 
  <iframe height="700" scrolling="auto" src="https://sportsdemo.co/html/v3/minapp/page/page.html?channel=deportes.futbol.mexico&amp;lang=es_LA&amp;page=goleadores&amp;theme=azulSel" style="width: 1px; min-width: 100%; *width: 100%;" width="100%"></iframe> 
 </div> 
</div><div class="banner">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/sf_desktop_article_300x250_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="1" ></amp-ad>
</div><div id="banner-newsletter-seccion">
 <div class="suscribe">
   <h1>RECIBE LO MEJOR DE SOY FIERA</h1>
   <p class="titulo">¡No te pierdas nada de la Fiera! Recibe gratis por email las últimas noticias del Club León y contenido exclusivo</p>
   <form action="https://am.us3.list-manage.com/subscribe/post?u=6424900c8ca8a27f3888aa3d6&amp;id=9455521784" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" validate> 
      <div class="row-container">
       <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Ingresa tu correo" required>
	<div class="mc-field-group input-group" style="display:none;">
	       <ul>
		  <li><input type="checkbox" value="1" name="group[28621][1]" id="mce-group[28621]-28621-0" checked><label for="mce-group[28621]-28621-0">Las del día</label></li>
		  <li><input type="checkbox" value="2" name="group[28621][2]" id="mce-group[28621]-28621-1" checked><label for="mce-group[28621]-28621-1">El Rugido</label></li>
	       </ul>
	 </div>
	 <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_6424900c8ca8a27f3888aa3d6_9455521784" tabindex="-1" value=""></div>
	 <input type="submit" value="Suscríbete" name="subscribe" id="mc-embedded-subscribe" class="button">
      </div>
     </form>
 </div>
           <img   src="/assets/png/img-newsletter/soyfiera-nota.png" scaleType="3" scaleColor="transparent" alt="Soy Fiera" id="img-phone" />
</div><section class="tags">
								<h2 class="tags__text">TEMAS</h2> 
								<ul class="tags__content">
									<li><a href="/angel-mena-t7408" title="Ver noticias sobre ÁNGEL MENA">ÁNGEL MENA</a></li>
										</ul>
							</section>
						<div class="google-news-wrap" style="width: 100%;">
							<a class="link-google-news" href="https://news.google.com/publications/CAAqBwgKMIqvnAswnrm0Aw" target="_blank">
								<img class="img-google-news" src="/assets/banner/soyfiera-gnews.png" scaletype="3" alt="google news" height="60" width="710"/>
							</a>
						</div>
						
						<div class="morenews">
				<div class="morenews__header">
					<h5 class="morenews__title">Más sobre este tema</h3>
				</div>
				<ul class="morenews__content">
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Asi-han-sido-los-choques-entre-Leon-y-Santos-20201030-0004.html" title="Así han sido los choques entre León y Santos" target="_self">
				
				<img src="https://assets.soyfiera.com/__export/1604093324713/sites/am/img/2020/10/30/20130125_5017.jpg_5286073.jpg" width="80" height="80" alt="Mexsport"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Asi-han-sido-los-choques-entre-Leon-y-Santos-20201030-0004.html" title="Así han sido los choques entre León y Santos" target="_self">Así han sido los choques entre León y Santos</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/No-importa-el-rival-Mosquera-quiere-ser-campeon--20201030-0003.html" title="No importa el rival, Mosquera quiere ser campeón " target="_self">
				
				<img src="https://assets.soyfiera.com/__export/1604090031578/sites/am/img/2020/10/30/andres_mosquera_leon_1.jpg_5286073.jpg" width="80" height="80" alt="Mexsport"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/No-importa-el-rival-Mosquera-quiere-ser-campeon--20201030-0003.html" title="No importa el rival, Mosquera quiere ser campeón " target="_self">No importa el rival, Mosquera quiere ser campeón </a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/leyendas/El-dia-que-Maradona-jugo-en-Leon-y-perdio-contra-la-Fiera-20201030-0002.html" title="El día que Maradona jugó en León ¡y perdió contra la Fiera!" target="_self">
				
				<img src="https://assets.soyfiera.com/__export/1604077867838/sites/am/img/2020/10/30/maradona_leon_crop1604077774963.jpg_5286073.jpg" width="80" height="80" alt="Maradona antes de su juego contra la Fiera. Archivo."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/leyendas/El-dia-que-Maradona-jugo-en-Leon-y-perdio-contra-la-Fiera-20201030-0002.html" title="El día que Maradona jugó en León ¡y perdió contra la Fiera!" target="_self">El día que Maradona jugó en León ¡y perdió contra la Fiera!</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/leyendas/Fuerza-profe-Victor-Manuel-Vucetich-da-positivo-por-covid-19-20201030-0001.html" title="¡Fuerza, profe! Víctor Manuel Vucetich da positivo por covid 19" target="_self">
				
				<img src="https://assets.soyfiera.com/__export/1604070191044/sites/am/img/2020/10/30/vucetich_crop1604070190062.jpg_5286073.jpg" width="80" height="80" alt="Víctor Manuel Vucetich al ganar el título con León en 1992. MexSport."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/leyendas/Fuerza-profe-Victor-Manuel-Vucetich-da-positivo-por-covid-19-20201030-0001.html" title="¡Fuerza, profe! Víctor Manuel Vucetich da positivo por covid 19" target="_self">¡Fuerza, profe! Víctor Manuel Vucetich da positivo por covid 19</a>
			</h2>
		
		</div>
</article></li>
		</ul>
			</div>
		<div class="fixedelementsend"></div>						
						
						
						
						
						<div class="comments comments__0">
								<div class="comments__header">
									<h3 class="comments__title">Y tú, ¿qué opinas?<span></span></h3>
								</div>
								<div class="comments__content comments--active">
									<div class="fb-comments" data-href="https://www.soyfiera.com/noticias/Angel-Mena-platica-EN-VIVO-con-los-aficionados-del-Leon-20201030-0005.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
								</div>
						    </div>
						</div>
				</div>
			</div>
			
		</div>
		
	
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/soyfiera/contenidos/2020/10/30/noticia_0004.html" data-index="1"></div>
							<div data-related="/soyfiera/contenidos/2020/10/30/noticia_0003.html" data-index="2"></div>
							<div data-related="/soyfiera/contenidos/2020/10/29/noticia_0003.html" data-index="3"></div>
							<div data-related="/soyfiera/contenidos/2020/10/29/noticia_0001.html" data-index="4"></div>
							</div>
					<footer class="footer">  
	<div class="row"> 
	      	<div class="logo-footer">
		<a href="/" title="Volver al inicio">
			<img src="/assets/svg/soyfiera-logo.svg" >
		</a>
		</div>
		
		<div class="footer__top"> 
			<ul class="footer__menu">
				<li>
					<a href="/seccion/noticias/" title="Ir a La Último">La Último</a>
				</li>
				<li>
					<a href="/seccion/labarra/" title="Ir a La Barra">La Barra</a>
				</li>
				<li>
					<a href="/seccion/losexpertos/" title="Ir a Los Expertos">Los Expertos</a>
				</li>
				<li>
					<a href="/seccion/leyendas/" title="Ir a Leyendas">Leyendas</a>
				</li>
				<li>
					<a href="/seccion/las-fieras/" title="Ir a Las Fieras">Las Fieras</a>
				</li>			
			</ul>
			
			<div class="footer__redes">
				<div class="footer__list--title">Síguenos</div>
				<ul>
					<li>
						<a href="https://www.facebook.com/soyfieramx" title="Ir a nuestro Facebook" class="icono icono--facebook" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://twitter.com/soyfieramx" title="Ir a nuestro Twitter" class="icono icono--twitter" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://www.youtube.com/user/periodicoamleon" title="Ir a nuestro canal de YouTube" class="icono icono--youtube" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a class="icono icono--instagram" href="https://www.instagram.com/soyfieramx" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
					</li>
				</ul>
				<a href="#" title="Ir a inicio" class="footer__button" rel="nofollow">
					<img src="/assets/svg/icon-subir.svg" alt="Boton subir">
				</a>
			</div>
			<div class="footer__bottom">
					
					<div class="footer__copy">
						<a href="https://www.am.com.mx/pages/politicas-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
						<p>© Copyright AM 2020. Todos los derechos reservados.</p>
					</div>
					
				</div>	
		</div>
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1601573603326/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/scripts/Article.js" async></script>
			<script type="text/javascript" src="/__export/1601573634381/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/scripts/ArticleVideoJs.js" async></script>
			
			
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1134080978869758100']);cX.callQueue.push(['sendPageViewEvent']);</script>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="/__export/1596145446435/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/scripts/PushFirebase.js" async></script>
<amp-sticky-ad layout="nodisplay"> <amp-ad width="970" height="90" type="doubleclick" data-slot="/3943581/sf_desktop_article_zocalo" data-multi-size="728x90,970x90" data-multi-size-validation="false"  json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="1" ></amp-ad> </amp-sticky-ad></div>
			
		<img src="/_req/sites/am/4/L3NveWZpZXJhL2NvbnRlbmlkb3MvMjAyMC8xMC8zMC9ub3RpY2lhXzAwMDUuaHRtbA==" /></body>
	</html>