<!DOCTYPE html>    
<html lang="es-ES"> 
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<title>Ariel Holan dio prioridad a jóvenes en el partido entre Club León y Chivas | Soy Fiera</title>
<meta name="description" content="El estratega argentino destac&amp;oacute; la oportunidad que brind&amp;oacute; a j&amp;oacute;venes de la Fiera" />
<meta name="news_keywords" content="CLUB LEÓN, LIGA MX, ARIEL HOLAN, CHIVAS, ESTADOS UNIDOS">
	<meta name="keywords" content="CLUB LEÓN, LIGA MX, ARIEL HOLAN, CHIVAS, ESTADOS UNIDOS">
<meta property="fb:pages" content="253267514470,119145238773449,947417978656539" />
	<meta property="fb:pages" content="119145238773449" />
	<meta property="fb:pages" content="141686802053" />
	<meta property="fb:pages" content="1431808590440283" />
	<meta property="fb:pages" content="124263838268783" />
	<meta property="fb:pages" content="947417978656539" />
	<meta property="fb:pages" content="513729895663106" />
	<meta property="fb:pages" content="348246112312396" />
<meta property="fb:app_id" content="1152277901466532" />
<meta name="og:title" content="Ante Chivas, Holan busc&oacute; fogueo de juveniles del Le&oacute;n" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.soyfiera.com/noticias/Ariel-Holan-dio-prioridad-a-jovenes-en-el-partido-entre-Club-Leon-y-Chivas--20220326-0003.html" />
<meta property="og:description" content="El estratega argentino destac&amp;oacute; la oportunidad que brind&amp;oacute; a j&amp;oacute;venes de la Fiera" />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="Soy Fiera" />
<meta property="og:image" content="https://www.soyfiera.com/__export/1648352158268/sites/am/img/2022/03/26/2022_ariel_holan_leon_estados_unidos_1.jpg_673822677.jpg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Ante Chivas, Holan busc&oacute; fogueo de juveniles del Le&oacute;n" />
<meta name="twitter:site" content="soyfiera" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/soyfieramx" />
<meta name="twitter:domain" content="https://www.soyfiera.com">
<meta name="twitter:description" content="El estratega argentino destac&amp;oacute; la oportunidad que brind&amp;oacute; a j&amp;oacute;venes de la Fiera">
	<meta name="twitter:image" content="https://www.soyfiera.com/__export/1648352158268/sites/am/img/2022/03/26/2022_ariel_holan_leon_estados_unidos_1.jpg_759710130.jpg" />
		<link rel="canonical" href="https://www.soyfiera.com/noticias/Ariel-Holan-dio-prioridad-a-jovenes-en-el-partido-entre-Club-Leon-y-Chivas--20220326-0003.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Soy Fiera" href="https://www.soyfiera.com/rss/feed.xml" />
<meta name="robots" content="index, follow, max-image-preview:large"/>
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="Soy Fiera" />
<link rel="icon" sizes="192x192" href="/assets/svg/32x32.svg?__scale=w:192,h:192,t:2,q:100" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="apple-mobile-web-app-title" content="Soy Fiera">
<link rel="apple-touch-icon" href="/assets/png/soyfiera_manifest.png?__scale=w:180,h:180,t:2,q:100">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/assets/png/soyfiera_manifest.png?__scale=w:144,h:144,t:2,q:100">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff" />
<meta name="propeller" content="27725f4172a4c6e4167a3ab48b92bf5a">
<meta property="article:published_time" content="2022-03-26T21:31-0600" />
<meta name="axl-verification" content="33ed24c0-9e27-11e9-877d-c995e590736d">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1243655-18', 'auto' );

ga('send', 'pageview', {'dimension2':'noticias','dimension3':'cituriel','dimension4': 'cituriel','dimension5':'news'});
</script>
<script src="https://apis.google.com/js/api:client.js"></script>
<meta name="google-signin-client_id" content="934122933926-vfbke3m1jp5mjc26p42k38mpa4qipu5q.apps.googleusercontent.com">
<meta name="google-site-verification" content="vzHHxfIvVtGNhPB6sAgUDP-dOch9RlTAz2QM3u17ONE" /><link rel="preload" as="image" href="https://www.soyfiera.com/__export/1648352158268/sites/am/img/2022/03/26/2022_ariel_holan_leon_estados_unidos_1.jpg_851672003.jpg" >
			
												<link rel="preconnect" href="https://ampproject.net" />
			<link rel="preconnect" href="https://cdn.ampproject.org" />
			<link rel="preconnect" href="https://facebook.com" />
			<link rel="preconnect" href="https://connect.facebook.net" />
			<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
			<link rel="preconnect" href="https://adservice.google.com.mx" />
			<link rel="preconnect" href="https://static.mailerlite.com/js/universal.js" />
			<link rel="preload" href="https://www.soyfiera.com/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/fonts/TazBold.woff" as="font" type="font/woff" crossorigin />
			<link rel="preload" href="/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/fonts/Exo/Exo-BoldItalic.woff" crossorigin />
			<link rel="preload" href="/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/fonts/TazBoldItalic.woff" crossorigin />
			<link href="/__export/1628788680000/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/styles/Article.css" rel="stylesheet" />
			<link href="/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/styles/Article_V2.css" rel="stylesheet" />
		
			<link rel="amphtml" href="https://www.soyfiera.com/amp/noticias/Ariel-Holan-dio-prioridad-a-jovenes-en-el-partido-entre-Club-Leon-y-Chivas--20220326-0003.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.soyfiera.com/noticias/Ariel-Holan-dio-prioridad-a-jovenes-en-el-partido-entre-Club-Leon-y-Chivas--20220326-0003.html"},"headline":"Ariel Holan dio prioridad a jóvenes en el partido entre Club León y Chivas","alternativeHeadline":"Ante Chivas, Holan buscó fogueo de juveniles del León","image":["https://www.soyfiera.com/__export/1648352158268/sites/am/img/2022/03/26/2022_ariel_holan_leon_estados_unidos_1.jpg_554688468.jpg","https://www.soyfiera.com/__export/1648352158268/sites/am/img/2022/03/26/2022_ariel_holan_leon_estados_unidos_1.jpg_1902800913.jpg","https://www.soyfiera.com/__export/1648352158268/sites/am/img/2022/03/26/2022_ariel_holan_leon_estados_unidos_1.jpg_423682103.jpg"],"datePublished":"2022-03-26T21:49:05-0600","dateModified":"2022-03-26T21:49:08-0600","dateCreated":"2022-03-26T21:49:05-0600","author":{"@type":"Person","name":"IturielPérez"},"publisher":{"@type":"Organization","name":"Soy Fiera","url":"https://www.soyfiera.com","logo":{"@type":"ImageObject","url":"https://www.soyfiera.com/export/sites/am/arte/apps/amp-soyfiera.png","width":"600","height":"60"}},"articleSection":"Lo último","wordCount":156,"url":"https://www.soyfiera.com/noticias/Ariel-Holan-dio-prioridad-a-jovenes-en-el-partido-entre-Club-Leon-y-Chivas--20220326-0003.html","articleBody":"En los duelos amistosos lo que menos importa es el resultado, ya que comúnmente los equipos priorizan ciertas cualidades de sus equipos, mismas que buscan explotar. Tal es el caso de Ariel Holan con el Club León que dio oportunidad a cuatro jóvenes desde el inicio del duelo ante Chivas. Y es que de arranque mandó a un muy juvenil ofensiva cuerera con Pablo Rangel, Armando León, Oscar Villa y Yael Uribe, por lo que el estratega Esmeralda, destacó: Más allá de lo futbolístico el técnico argentino disfrutó el cobijo de los aficionados verdiblancos en San José, California, señalando: “Por distintas circunstancias puede haber muchísimos latinoamericanos y sobre todo mexicanos en Estados Unidos, pero la patria es la patria y cuando hay un evento en donde juegan dos equipos que reúnen a la mayor población de Latinoamérica creo que es una gran oportunidad de acercarse a ellos y por lo menos dar una caricia al corazón”.  ","description":"El estratega argentino destacó la oportunidad que brindó a jóvenes de la Fiera","keywords":"CLUB LEÓN, LIGA MX, ARIEL HOLAN, CHIVAS, ESTADOS UNIDOS"}</script><meta name="cXenseParse:pageclass" content="article">
			<meta name="cXenseParse:recs:articleid" content="42022032600030"> <meta name="cXenseParse:recs:publishtime" content="2022-03-26T09:31:23.544.-0600">
			<meta name="article:modified_time" content="2022-03-26T09:49:03.541.-0600">
			<meta name="cXenseParse:recs:seccion" content="noticias">
			<meta name="cXenseParse:seccion" content="noticias">	
			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-TN7LLKR');</script>
			<!-- End Google Tag Manager -->
			<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
      window.googletag = window.googletag || {cmd: []};
      // GPT ad slots
      var interstitialSlot, staticSlot;
      googletag.cmd.push(function() {
        // Define a web interstitial ad slot.
        interstitialSlot = googletag.defineOutOfPageSlot(
            '/3943581/SF_Intersticial',
            googletag.enums.OutOfPageFormat.INTERSTITIAL);
        // Slot returns null if the page or device does not support interstitials.
        if (interstitialSlot) {
          interstitialSlot.addService(googletag.pubads());

          document.getElementById('status').innerText = 'Interstitial is loading...';

          // Add event listener to enable navigation once the interstitial loads.
          // If this event doesn't fire, try clearing local storage and refreshing
          // the page.
          googletag.pubads().addEventListener('slotOnload', function(event) {
            if (interstitialSlot === event.slot) {
              document.getElementById('link').style.display = 'block';
              document.getElementById('status').innerText = 'Interstitial is loaded.';
            }
          });
        }

        // Define static ad slots.
        staticSlot = googletag.defineSlot(
            '/3943581/SF_Intersticial', [[300, 250], [300, 600], [336, 280]], 'static-ad-1')
          .addService(googletag.pubads());

        // Enable SRA and services.
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script></head>	
		<body class="page-news noticias">
		
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TN7LLKR"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		
		<div class="content__top">
			
				<div id="static-ad-1" style="width: 1px; height: 1px;"></div><header class="header" id="header">
		<div class="header__logo">
		<a  href="/" title="Volver al inicio">
			<img height="140" width="107" alt="Logo Soy Fiera" src="/assets/svg/soyfiera-logo.svg" >
		</a>
		</div>
		
		
		
	
		<div class="header__region">
			<div class="header__region--active">
				<span class="header__region--active--text"></span>
				<span class="flecha"></span>
			</div>
		</div> 
		
		<nav class="navigation">
			  <ul class="menu menu--site">
			        <li class="menu__item ">
					<a href="/" title="Inicio" target="_self">Inicio</a>
			        </li>
			        <li class="menu__item ">
					<a href="/noticias-de-hoy" title="Noticias de hoy" target="_self">Noticias de hoy</a>
					</li>
				
				
			
				
				
			<li class="menu__item ">
					<a href="/seccion/leyendas/" title="Leyendas" target="_self">Leyendas</a>
					</li>
				
				
			
				
				
			<li class="menu__item ">
					<a href="/seccion/labarra/" title="La barra" target="_self">La barra</a>
					</li>
				
				
			
				
				
			<li class="menu__item ">
					<a href="/seccion/losexpertos/" title="Los expertos" target="_self">Los expertos</a>
					</li>
				
				
			
				
				
			<li class="menu__item ">
					<a href="/seccion/las-fieras/" title="Las Fieras" target="_self">Las Fieras</a>
					</li>
				
				
			
				
				
			<li class="menu__item ">
					<a href="/seccion/multimedia/" title="Videos" target="_self">Videos</a>
					</li>
			
				
				
			</ul>
        	</nav>
		
		
		<form class="header__search-form" id="header__search-form" action="/buscar.html" method="GET">
			<fieldset>
				<input type="text" name="search" id="search" placeholder="¿Qué estás buscando?" />
				<button class="icono icono--search_cool" type="submit" aria-label="search"></button>
			</fieldset>
		</form>
		<div class="header__actions">
			<button class="header__search-button" type="button" aria-label="search button">
				<span class="icono icono--search_cool"></span>
				<span class="icono icono--cross"></span>
			</button>
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/soyfieramx" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/soyfieramx" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--youtube" href="https://www.youtube.com/channel/UCn_qdhsFU9PPXZq7QT0fnkA?sub_confirmation=1" title="Seguinos en Youtube" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/soyfieramx" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
	
	
	
		
</header><div class="banner banner--full banner--home__top" style="height: 250px;">
<amp-ad width=970 height=250 type="doubleclick" data-slot="/3943581/sf_desktop_article_970x90_1" data-multi-size="728x90" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="3" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><main class="site-main">
				<article class="newsfull noticias" data-path="/soyfiera/contenidos/2022/03/26/noticia_0003.html" data-url="/noticias/Ariel-Holan-dio-prioridad-a-jovenes-en-el-partido-entre-Club-Leon-y-Chivas--20220326-0003.html" data-title="Ante Chivas, Holan buscó fogueo de juveniles del León " data-section="noticias" data-author="cituriel" data-creator="cituriel" data-newstype="news" >
		<div class="row">
			<header class="newsfull__header">
			
			 <li class="breadcrumbs newsfull__section">
				       <a href="/" title="Volver al inicio">SoyFiera</a>
				         <span> / </span> 
				         <a  href="/seccion/noticias/" title="Ir a la sección Lo último">Lo último</a>
				         <span> / </span>
				          <a href="/club-leon-t323" title="Ver noticias sobre CLUB LEÓN">CLUB LEÓN</a>
						    </li> 
			
			<div class="newsfull_principal">
			<figure class="newsfull__media">
				<img src="/__export/1648352158268/sites/am/img/2022/03/26/2022_ariel_holan_leon_estados_unidos_1.jpg_443166342.jpg" width="1200" height="670" alt="Ante Chivas, Holan buscó fogueo de juveniles del León"/>
				
				</figure>
			<div class="newsfull__info">				
				<h1 class="newsfull__title">Ante Chivas, Holan buscó fogueo de juveniles del León </h1>
				
				
			</div>
		 </div>
			<div>
				
				<div class="newsfull__line">
					<div class="newsfull__author-images">
							<a href="/staff/cituriel" title="Ver perfil de Ituriel Pérez">
										<img src="/export/system/cmsMedios/users/V20200827_182610363.png_24156201.png" alt="Avatar de Ituriel Pérez" width="60" height="60" />
												</a>
										</div>
							<div class="newsfull_info">
						<p class="newsfull__author">Por:
								<a href="/staff/cituriel" title="Ituriel Pérez">
												Ituriel Pérez</a>	
										</p>
								<div class="newsfull__meta">
						
						<time class="newsfull__time" datetime="2022-03-26T21:31">26 de Marzo 2022</time>
						</div>
				     </div>
					<div class="newslist__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.soyfiera.com/noticias/Ariel-Holan-dio-prioridad-a-jovenes-en-el-partido-entre-Club-Leon-y-Chivas--20220326-0003.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.soyfiera.com/noticias/Ariel-Holan-dio-prioridad-a-jovenes-en-el-partido-entre-Club-Leon-y-Chivas--20220326-0003.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.soyfiera.com/noticias/Ariel-Holan-dio-prioridad-a-jovenes-en-el-partido-entre-Club-Leon-y-Chivas--20220326-0003.html" data-title="Ante Chivas, Holan buscó fogueo de juveniles del León "></a>
							<a href="mailto:?body=Lee esta noticia https://www.soyfiera.com/noticias/Ariel-Holan-dio-prioridad-a-jovenes-en-el-partido-entre-Club-Leon-y-Chivas--20220326-0003.html&subjet=Te he compartido esta noticia de Soy Fiera " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.soyfiera.com/noticias/Ariel-Holan-dio-prioridad-a-jovenes-en-el-partido-entre-Club-Leon-y-Chivas--20220326-0003.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
				</div>
				
			</header>
			
			<aside class="col__aside">
				<div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Lo último</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Aficion-del-Club-Leon-pinto-de-verde-a-San-Jose-California-20220326-0004.html" title="En California, afición de la Fiera mostró su pasión  " target="_self">
				
				<img src="/__export/1648353446687/sites/am/img/2022/03/26/aficion_leon_5_1_crop1648353446374.jpg_5286073.jpg" width="80" height="80" alt="En California, afición de la Fiera mostró su pasión"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Aficion-del-Club-Leon-pinto-de-verde-a-San-Jose-California-20220326-0004.html" title="En California, afición de la Fiera mostró su pasión  " target="_self">En California, afición de la Fiera mostró su pasión  </a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Ariel-Holan-dio-prioridad-a-jovenes-en-el-partido-entre-Club-Leon-y-Chivas--20220326-0003.html" title="Ante Chivas, Holan buscó fogueo de juveniles del León " target="_self">
				
				<img src="/__export/1648352158268/sites/am/img/2022/03/26/2022_ariel_holan_leon_estados_unidos_1.jpg_5286073.jpg" width="80" height="80" alt="Ante Chivas, Holan buscó fogueo de juveniles del León"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Ariel-Holan-dio-prioridad-a-jovenes-en-el-partido-entre-Club-Leon-y-Chivas--20220326-0003.html" title="Ante Chivas, Holan buscó fogueo de juveniles del León " target="_self">Ante Chivas, Holan buscó fogueo de juveniles del León </a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/El-Club-Leon-empato-Vs-Chivas-en-partido-amistoso-realizado-en-San-Jose-California-20220326-0002.html" title="¡Patrullero salvador! Elías Hernández rescató empate ante Chivas " target="_self">
				
				<img src="/__export/1648350219811/sites/am/img/2022/03/26/elias_hernandez_chivas_leon_1.jpg_5286073.jpg" width="80" height="80" alt="¡Patrullero salvador! Elías Hernández rescató empate ante Chivas"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/El-Club-Leon-empato-Vs-Chivas-en-partido-amistoso-realizado-en-San-Jose-California-20220326-0002.html" title="¡Patrullero salvador! Elías Hernández rescató empate ante Chivas " target="_self">¡Patrullero salvador! Elías Hernández rescató empate ante Chivas </a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Partido-amistoso-entre-Club-Leon-y-Chivas-no-va-por-TV-en-Mexico-20220326-0001.html" title="¡Atención! No habrá transmisión del León Vs Chivas en México" target="_self">
				
				<img src="/__export/1648336301907/sites/am/img/2022/03/26/tv_leon_chivas_sin_tv_liga_mx_estados_unidos_1.jpg_5286073.jpg" width="80" height="80" alt="¡Atención! No habrá transmisión del León Vs Chivas en México"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Partido-amistoso-entre-Club-Leon-y-Chivas-no-va-por-TV-en-Mexico-20220326-0001.html" title="¡Atención! No habrá transmisión del León Vs Chivas en México" target="_self">¡Atención! No habrá transmisión del León Vs Chivas en México</a>
			</h2>
		
		</div>
</article></div>
		</div>
			</div>
		<div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Noticias de Hoy</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/las-fieras/Club-Leon-Femenil-Dia-hora-y-TV-EN-VIVO-para-el-partido-ante-Chivas-en-la-jornada-13-de-la-Liga-MX-Femenil-20220326-0005.html" title="¡A terminar con el invicto! La Fiera Femenil recibirá a unas Chivas invencibles" target="_self">
				
				<img src="/__export/1648357091470/sites/am/img/2022/03/26/20220321_11688_crop1648357090375.jpg_5286073.jpg" width="80" height="80" alt="¡A terminar con el invicto! La Fiera Femenil recibirá a unas Chivas invencibles"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/las-fieras/" title="Ver mas noticias en Las Fieras" class="news__section">Las Fieras</a>
			<h2 class="news__title">
			<a href="/las-fieras/Club-Leon-Femenil-Dia-hora-y-TV-EN-VIVO-para-el-partido-ante-Chivas-en-la-jornada-13-de-la-Liga-MX-Femenil-20220326-0005.html" title="¡A terminar con el invicto! La Fiera Femenil recibirá a unas Chivas invencibles" target="_self">¡A terminar con el invicto! La Fiera Femenil recibirá a unas Chivas invencibles</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<a href="/staff/ryepez" title="Regina Yépez">
										Regina Yépez</a>	
									</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2022-03-26T22:59">Hace 2 horas</time>
			</div>
		</div>
</article></div>
					</div>
			</div>
		</aside>
			
			<div class="col__main">
				
				<div class="newsfull__excerpt">
						


<p>El estratega argentino destac&oacute; la oportunidad que brind&oacute; a j&oacute;venes de la Fiera</p>
</div>
				<div class="listvsummary---related--header">
				
				<div class="listvsummary__content">
				<div class="listvsummary__item">
					<article class="news--summary news--328x187 news--summary--related--header" data-viewmorelast="false">
	<div class="news__data">
		
		<h2 class="news__title">
			<a class="click-relacionadas-header" href="/las-fieras/Club-Leon-Femenil-Dia-hora-y-TV-EN-VIVO-para-el-partido-ante-Chivas-en-la-jornada-13-de-la-Liga-MX-Femenil-20220326-0005.html" title="¡A terminar con el invicto! La Fiera Femenil recibirá a unas Chivas invencibles" target="_self" >¡A terminar con el invicto! La Fiera Femenil recibirá a unas Chivas invencibles</a>
			</h2>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 news--summary--related--header" data-viewmorelast="false">
	<div class="news__data">
		
		<h2 class="news__title">
			<a class="click-relacionadas-header" href="/noticias/Aficion-del-Club-Leon-pinto-de-verde-a-San-Jose-California-20220326-0004.html" title="En California, afición de la Fiera mostró su pasión  " target="_self" >En California, afición de la Fiera mostró su pasión  </a>
			</h2>
		
		</div>
</article></div>
				</div>
			</div>
		<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.soyfiera.com/noticias/Ariel-Holan-dio-prioridad-a-jovenes-en-el-partido-entre-Club-Leon-y-Chivas--20220326-0003.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.soyfiera.com/noticias/Ariel-Holan-dio-prioridad-a-jovenes-en-el-partido-entre-Club-Leon-y-Chivas--20220326-0003.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.soyfiera.com/noticias/Ariel-Holan-dio-prioridad-a-jovenes-en-el-partido-entre-Club-Leon-y-Chivas--20220326-0003.html" data-title="Ante Chivas, Holan buscó fogueo de juveniles del León "></a>
							<a href="mailto:?body=Lee esta noticia https://www.soyfiera.com/noticias/Ariel-Holan-dio-prioridad-a-jovenes-en-el-partido-entre-Club-Leon-y-Chivas--20220326-0003.html&subjet=Te he compartido esta noticia de Soy Fiera " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.soyfiera.com/noticias/Ariel-Holan-dio-prioridad-a-jovenes-en-el-partido-entre-Club-Leon-y-Chivas--20220326-0003.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
					
						<p>En los duelos amistosos lo que menos importa es el resultado, ya que comúnmente los equipos priorizan ciertas cualidades de sus equipos, mismas que buscan explotar. Tal es el caso de <strong>Ariel Holan</strong> con el <strong>Club León</strong> que dio oportunidad a cuatro jóvenes desde el inicio del duelo ante <strong>Chivas</strong>.&nbsp;</p><p>Y es que de arranque mandó a un muy juvenil ofensiva cuerera&nbsp;con <strong>Pablo Rangel</strong>, <strong>Armando León</strong>, <strong>Oscar Villa </strong>y <strong>Yael Uribe</strong>, por lo que el estratega Esmeralda, destacó:&nbsp;</p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/sf_desktop_article_300x250_1" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="3" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><blockquote> 
 <p>Creo que es una excelente oportunidad tanto para Yael Uribe, como para Armando León, para Oscar Villa, seguir sumando minutos y también para algunos que están en el banco de suplentes para entrar y poder jugar”.</p> 
</blockquote> 
<h2>Disfrutó ambiente de fiesta</h2> 
<p>Más allá de lo futbolístico el técnico argentino disfrutó el cobijo de los aficionados verdiblancos en <strong>San José</strong>, <strong>California</strong>, señalando:&nbsp;</p><div style="text-align:center"> 
 <div class="ck-instagram" id="instagram-39" style="display: inline-block;"> 
  <blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/reel/CblhRxnlX_o/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> 
   <div style="padding:16px;"> 
    <div style=" display: flex; flex-direction: row; align-items: center;"> 
     <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
       &nbsp; 
     </div> 
     <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> 
      <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
        &nbsp; 
      </div> 
      <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
        &nbsp; 
      </div> 
     </div> 
    </div> 
    <div style="padding: 19% 0;">
      &nbsp; 
    </div> 
    <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"> 
     <a href="https://www.instagram.com/reel/CblhRxnlX_o/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> 
      <svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"> 
       <g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"> 
        <g fill="#000000" transform="translate(-511.000000, -20.000000)"> 
         <g> 
          <path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path> 
         </g> 
        </g> 
       </g> 
      </svg></a> 
    </div> 
    <div style="padding-top: 8px;"> 
     <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> 
      <a href="https://www.instagram.com/reel/CblhRxnlX_o/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Ver esta publicación en Instagram</a> 
     </div> 
    </div> 
    <div style="padding: 12.5% 0;">
      &nbsp; 
    </div> 
    <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"> 
     <div> 
      <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
        &nbsp; 
      </div> 
      <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
        &nbsp; 
      </div> 
      <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
        &nbsp; 
      </div> 
     </div> 
     <div style="margin-left: 8px;"> 
      <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
        &nbsp; 
      </div> 
      <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
        &nbsp; 
      </div> 
     </div> 
     <div style="margin-left: auto;"> 
      <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
        &nbsp; 
      </div> 
      <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
        &nbsp; 
      </div> 
      <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
        &nbsp; 
      </div> 
     </div> 
    </div> 
    <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> 
     <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">
       &nbsp; 
     </div> 
     <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">
       &nbsp; 
     </div> 
    </div> 
    <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/reel/CblhRxnlX_o/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida de Club León (@clubleon_oficial)</a></p> 
   </div> 
  </blockquote> 
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script> 
  <span class="item first"></span> 
  <span class="item second"></span> 
  <span class="item third"></span> 
 </div> 
</div> 
<p>“Por distintas circunstancias puede haber muchísimos latinoamericanos y sobre todo mexicanos en Estados Unidos, pero la patria es la patria y cuando hay un evento en donde juegan dos equipos que reúnen a la mayor población de Latinoamérica creo que es una gran oportunidad de acercarse a ellos y por lo menos dar una caricia al corazón”.&nbsp;</p><p><br> &nbsp;</p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/sf_desktop_article_300x250_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="3" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><section class="tags">
								<h2 class="tags__text">TEMAS</h2> 
								<ul class="tags__content">
									<li><a href="/club-leon-t323" title="Ver noticias sobre CLUB LEÓN">CLUB LEÓN</a></li>
										<li><a href="/liga-mx-t225" title="Ver noticias sobre LIGA MX">LIGA MX</a></li>
										<li><a href="/ariel-holan-t10246" title="Ver noticias sobre ARIEL HOLAN">ARIEL HOLAN</a></li>
										<li><a href="/chivas-t309" title="Ver noticias sobre CHIVAS">CHIVAS</a></li>
										<li><a href="/estados-unidos-t223" title="Ver noticias sobre ESTADOS UNIDOS">ESTADOS UNIDOS</a></li>
										</ul>
							</section>
						<div style="height:535px">
						<amp-embed width="600" height="600" 
							layout="responsive" 
							type="mgid" 
							data-publisher="soyfiera.com" 
							data-widget="1146986" 
							data-container="M718867ScriptRootC1146986" > 
						</amp-embed>
						</div>
						
						<div class="google-news-wrap" style="width: 100%;">
							<a class="link-google-news" href="https://news.google.com/publications/CAAqBwgKMIqvnAswnrm0Aw" target="_blank">
								<img class="img-google-news generated" src="/assets/banner/soyfiera-gnews.png" scaletype="3" alt="google news" height="60" width="710"/>
							</a>
						</div>
						
						<div class="morenews">
				<div class="morenews__header">
					<h5 class="morenews__title">Más sobre este tema</h3>
				</div>
				<ul class="morenews__content">
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/las-fieras/Club-Leon-Femenil-Dia-hora-y-TV-EN-VIVO-para-el-partido-ante-Chivas-en-la-jornada-13-de-la-Liga-MX-Femenil-20220326-0005.html" title="¡A terminar con el invicto! La Fiera Femenil recibirá a unas Chivas invencibles" target="_self">
				
				<img src="/__export/1648357091470/sites/am/img/2022/03/26/20220321_11688_crop1648357090375.jpg_5286073.jpg" width="80" height="80" alt="¡A terminar con el invicto! La Fiera Femenil recibirá a unas Chivas invencibles"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/las-fieras/Club-Leon-Femenil-Dia-hora-y-TV-EN-VIVO-para-el-partido-ante-Chivas-en-la-jornada-13-de-la-Liga-MX-Femenil-20220326-0005.html" title="¡A terminar con el invicto! La Fiera Femenil recibirá a unas Chivas invencibles" target="_self">¡A terminar con el invicto! La Fiera Femenil recibirá a unas Chivas invencibles</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Aficion-del-Club-Leon-pinto-de-verde-a-San-Jose-California-20220326-0004.html" title="En California, afición de la Fiera mostró su pasión  " target="_self">
				
				<img src="/__export/1648353446687/sites/am/img/2022/03/26/aficion_leon_5_1_crop1648353446374.jpg_5286073.jpg" width="80" height="80" alt="En California, afición de la Fiera mostró su pasión"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Aficion-del-Club-Leon-pinto-de-verde-a-San-Jose-California-20220326-0004.html" title="En California, afición de la Fiera mostró su pasión  " target="_self">En California, afición de la Fiera mostró su pasión  </a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/El-Club-Leon-empato-Vs-Chivas-en-partido-amistoso-realizado-en-San-Jose-California-20220326-0002.html" title="¡Patrullero salvador! Elías Hernández rescató empate ante Chivas " target="_self">
				
				<img src="/__export/1648350219811/sites/am/img/2022/03/26/elias_hernandez_chivas_leon_1.jpg_5286073.jpg" width="80" height="80" alt="¡Patrullero salvador! Elías Hernández rescató empate ante Chivas"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/El-Club-Leon-empato-Vs-Chivas-en-partido-amistoso-realizado-en-San-Jose-California-20220326-0002.html" title="¡Patrullero salvador! Elías Hernández rescató empate ante Chivas " target="_self">¡Patrullero salvador! Elías Hernández rescató empate ante Chivas </a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Partido-amistoso-entre-Club-Leon-y-Chivas-no-va-por-TV-en-Mexico-20220326-0001.html" title="¡Atención! No habrá transmisión del León Vs Chivas en México" target="_self">
				
				<img src="/__export/1648336301907/sites/am/img/2022/03/26/tv_leon_chivas_sin_tv_liga_mx_estados_unidos_1.jpg_5286073.jpg" width="80" height="80" alt="¡Atención! No habrá transmisión del León Vs Chivas en México"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Partido-amistoso-entre-Club-Leon-y-Chivas-no-va-por-TV-en-Mexico-20220326-0001.html" title="¡Atención! No habrá transmisión del León Vs Chivas en México" target="_self">¡Atención! No habrá transmisión del León Vs Chivas en México</a>
			</h2>
		
		</div>
</article></li>
		</ul>
			</div>
		<div class="fixedelementsend"></div>						
						
						
						
						
						<div class="comments comments__0">
								<div class="comments__header">
									<h3 class="comments__title">Y tú, ¿qué opinas?<span></span></h3>
								</div>
								<div class="comments__content comments--active">
									<div class="fb-comments" data-href="https://www.soyfiera.com/noticias/Ariel-Holan-dio-prioridad-a-jovenes-en-el-partido-entre-Club-Leon-y-Chivas--20220326-0003.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
								</div>
						    </div>
						</div>
				</div>
			</div>
			<div class="comments comments__0">
				<div class="comments__header">
					<h3 class="comments__title">Te podría interesar<span></span></h3>
				</div>
				<div class="newsfull__taboola">
					<amp-ad width="100vw" height="320"
					     type="adsense"
					     data-ad-client="ca-pub-5357211743749834"
					     data-ad-slot="4369468819"
					     data-auto-format="mcrspv"
					     data-full-width="">
					  <div overflow=""></div>
					</amp-ad>
				</div>
			</div>
			
		</div>
		
	
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/soyfiera/contenidos/2022/03/26/noticia_0004.html" data-index="1"></div>
							<div data-related="/soyfiera/contenidos/2022/03/26/noticia_0002.html" data-index="2"></div>
							<div data-related="/soyfiera/contenidos/2022/03/26/noticia_0001.html" data-index="3"></div>
							<div data-related="/soyfiera/contenidos/2022/03/25/noticia_0005.html" data-index="4"></div>
							</div>
					<footer class="footer">  
	<div class="row"> 
	      	<div class="logo-footer">
		<a href="/" title="Volver al inicio">
			<img alt="Logo" height="108" width="140" alt="Logo Soy Fiera" src="/assets/svg/soyfiera-logo.svg" >
		</a>
		</div>
		
		<div class="footer__top"> 
			<ul class="footer__menu">
				<li>
					<a href="/seccion/noticias/" title="Ir a La Último">La Último</a>
				</li>
				<li>
					<a href="/seccion/labarra/" title="Ir a La Barra">La Barra</a>
				</li>
				<li>
					<a href="/seccion/losexpertos/" title="Ir a Los Expertos">Los Expertos</a>
				</li>
				<li>
					<a href="/seccion/leyendas/" title="Ir a Leyendas">Leyendas</a>
				</li>
				<li>
					<a href="/seccion/las-fieras/" title="Ir a Las Fieras">Las Fieras</a>
				</li>			
			</ul>
			
			<div class="footer__redes">
				<div class="footer__list--title">Síguenos</div>
				<ul>
					<li>
						<a href="https://www.facebook.com/soyfieramx" title="Ir a nuestro Facebook" class="icono icono--facebook" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://twitter.com/soyfieramx" title="Ir a nuestro Twitter" class="icono icono--twitter" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://www.youtube.com/channel/UCn_qdhsFU9PPXZq7QT0fnkA?sub_confirmation=1" title="Ir a nuestro canal de YouTube" class="icono icono--youtube" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a class="icono icono--instagram" href="https://www.instagram.com/soyfieramx" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
					</li>
				</ul>
				<a href="#" title="Ir a inicio" class="footer__button" rel="nofollow">
					<img width="127"  height="30"  src="/assets/svg/icon-subir.svg" alt="Boton subir">
				</a>
			</div>
			<div class="footer__bottom">
					
					<div class="footer__copy">
						<a href="https://www.am.com.mx/pages/politicas-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
						<p>© Copyright AM 2020. Todos los derechos reservados.</p>
					</div>
					
				</div>	
		</div>
	</div>
</footer></main>
			
			<script type="text/javascript" src="/__export/1632420948622/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/scripts/Article.js" defer></script>
			<script type="text/javascript" src="/__export/1612551753810/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/scripts/ArticleVideoJs.js" defer></script>
			<script src="https://cdn.ampproject.org/v0.js" defer></script>
			<script custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" defer></script>
			<script custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" defer></script>	
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="https://stats.am.com.mx/html/v3/htmlCenter/assets/libs/iframeResizer/iframeResizer.min.js"> </script>
			<script type="text/javascript">
				iFrameResize({"scrolling":false,"checkOrigin":false},"iframe");
			</script>
			
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1134080978869758100']);cX.callQueue.push(['sendPageViewEvent']);</script>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="/__export/1621269275136/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/scripts/PushFirebase.js" defer></script>
<script type="text/javascript">
	document.addEventListener('copy', function(e){
	  e.clipboardData.setData('text/plain', "Gracias por interesarse en nuestra información, sin embargo todo el contenido de este sitio web, incluyendo de manera enunciativa más no limitativa, textos, logotipos, contenido fotográfico, audio o video, son derechos reservados y propiedad de GRUPO AM - EDITORIAL MARTINICA SA DE CV, protegidos por la Ley Federal del Derecho de Autor conforme a su artículo 17, 27 y los demás aplicables. Este contenido, al tratarse de derechos reservados, prohíbe todo tipo de distribución, publicación, edición o venta no autorizada, requiriendo licencia especial para cualquiera de las acciones mencionadas anteriormente, de manera enunciativa más no limitativa. Si deseas adquirir licencias para reproducir de manera lícita el contenido propiedad de EDITORIAL MARTINICA SA DE CV, envía un correo electrónico a web@am.com.mx. - Derechos Reservados © Editorial Martinica SA de CV 2021");
	  e.preventDefault();
	});
</script>  <amp-sticky-ad layout="nodisplay"> <amp-ad width="970" height="90" type="doubleclick" data-slot="/3943581/sf_desktop_article_zocalo" data-multi-size="728x90,970x90" data-multi-size-validation="false"  json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="3" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad> </amp-sticky-ad><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3943581/sf_desktop_article_1x1', [1, 1], 'div-gpt-ad-1604716240005-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /3943581/sf_desktop_article_1x1 -->
<div id='div-gpt-ad-1604716240005-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1604716240005-0'); });
  </script>
</div></div>
			<!-- MailerLite Universal-->	
				<script>
				(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
				var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
				f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
				var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
				_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');
				
				var ml_account = ml('accounts', '2221363', 'r8v2l6e3s5', 'load');
				
				function handleOutboundLinkClicks(event) {
				   //ga('create', 'UA-1243655-18');
				    ga('send', 'event', {
				    eventCategory: 'Notas Relacionadas',
				    eventAction: 'click',
				    eventLabel: event.target.href
				  });
				}
				
				var SelectorRelacionadas = document.getElementsByClassName('click-relacionadas-header');
				for (i = 0; i < SelectorRelacionadas .length; ++i) {
				  SelectorRelacionadas [i].addEventListener("click", handleOutboundLinkClicks);
				};
				</script>
			<!-- End MailerLite Universal -->
		<img src="/_req/sites/am/4/L3NveWZpZXJhL2NvbnRlbmlkb3MvMjAyMi8wMy8yNi9ub3RpY2lhXzAwMDMuaHRtbA==" /></body>
	</html>