<!DOCTYPE html>    
<html lang="es-ES"> 
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<title>Club León: Debut de la Fiera en el Nou Camp podría sufrir modificaciones debido al Covid | Soy Fiera</title>
<meta name="description" content="El 19 de enero el plantel varonil recibir&amp;aacute; la visita de Atlas." />
<meta name="news_keywords" content="CLUB LEÓN, LIGA MX">
	<meta name="keywords" content="CLUB LEÓN, LIGA MX">
<meta property="fb:pages" content="253267514470,119145238773449,947417978656539" />
	<meta property="fb:pages" content="119145238773449" />
	<meta property="fb:pages" content="141686802053" />
	<meta property="fb:pages" content="1431808590440283" />
	<meta property="fb:pages" content="124263838268783" />
	<meta property="fb:pages" content="947417978656539" />
	<meta property="fb:pages" content="513729895663106" />
	<meta property="fb:pages" content="348246112312396" />
<meta property="fb:app_id" content="1152277901466532" />
<meta name="og:title" content="Partidos del Le&oacute;n como local podr&iacute;an sufrir modificaciones debido a rebrote de Covid" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.soyfiera.com/noticias/Club-Leon-Debut-de-la-Fiera-en-el-Nou-Camp-podria-sufrir-modificaciones-debido-al-Covid-20220112-0001.html" />
<meta property="og:description" content="El 19 de enero el plantel varonil recibir&amp;aacute; la visita de Atlas." />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="Soy Fiera" />
<meta property="og:image" content="https://www.soyfiera.com/__export/1642016348998/sites/am/img/2022/01/12/aficion_cubrebocas_leon_covid_1.jpg_673822677.jpg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Partidos del Le&oacute;n como local podr&iacute;an sufrir modificaciones debido a rebrote de Covid" />
<meta name="twitter:site" content="soyfiera" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/soyfieramx" />
<meta name="twitter:domain" content="https://www.soyfiera.com">
<meta name="twitter:description" content="El 19 de enero el plantel varonil recibir&amp;aacute; la visita de Atlas.">
	<meta name="twitter:image" content="https://www.soyfiera.com/__export/1642016348998/sites/am/img/2022/01/12/aficion_cubrebocas_leon_covid_1.jpg_759710130.jpg" />
		<link rel="canonical" href="https://www.soyfiera.com/noticias/Club-Leon-Debut-de-la-Fiera-en-el-Nou-Camp-podria-sufrir-modificaciones-debido-al-Covid-20220112-0001.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Soy Fiera" href="https://www.soyfiera.com/rss/feed.xml" />
<meta name="robots" content="index, follow, max-image-preview:large"/>
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="Soy Fiera" />
<link rel="icon" sizes="192x192" href="/assets/svg/32x32.svg?__scale=w:192,h:192,t:2,q:100" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="apple-mobile-web-app-title" content="Soy Fiera">
<link rel="apple-touch-icon" href="/assets/png/soyfiera_manifest.png?__scale=w:180,h:180,t:2,q:100">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/assets/png/soyfiera_manifest.png?__scale=w:144,h:144,t:2,q:100">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff" />
<meta name="propeller" content="27725f4172a4c6e4167a3ab48b92bf5a">
<meta property="article:published_time" content="2022-01-12T13:31-0600" />
<meta name="axl-verification" content="33ed24c0-9e27-11e9-877d-c995e590736d">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1243655-18', 'auto' );

ga('send', 'pageview', {'dimension2':'noticias','dimension3':'cituriel','dimension4': 'cituriel','dimension5':'news'});
</script>
<script src="https://apis.google.com/js/api:client.js"></script>
<meta name="google-signin-client_id" content="934122933926-vfbke3m1jp5mjc26p42k38mpa4qipu5q.apps.googleusercontent.com">
<meta name="google-site-verification" content="vzHHxfIvVtGNhPB6sAgUDP-dOch9RlTAz2QM3u17ONE" /><link rel="preload" as="image" href="https://www.soyfiera.com/__export/1642016348998/sites/am/img/2022/01/12/aficion_cubrebocas_leon_covid_1.jpg_851672003.jpg" >
			
												<link rel="preconnect" href="https://ampproject.net" />
			<link rel="preconnect" href="https://cdn.ampproject.org" />
			<link rel="preconnect" href="https://facebook.com" />
			<link rel="preconnect" href="https://connect.facebook.net" />
			<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
			<link rel="preconnect" href="https://adservice.google.com.mx" />
			<link rel="preconnect" href="https://static.mailerlite.com/js/universal.js" />
			<link rel="preload" href="https://www.soyfiera.com/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/fonts/TazBold.woff" as="font" type="font/woff" crossorigin />
			<link rel="preload" href="/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/fonts/Exo/Exo-BoldItalic.woff" crossorigin />
			<link rel="preload" href="/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/fonts/TazBoldItalic.woff" crossorigin />
			<link href="/__export/1628788680000/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/styles/Article.css" rel="stylesheet" />
			<link href="/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/styles/Article_V2.css" rel="stylesheet" />
		
			<link rel="amphtml" href="https://www.soyfiera.com/amp/noticias/Club-Leon-Debut-de-la-Fiera-en-el-Nou-Camp-podria-sufrir-modificaciones-debido-al-Covid-20220112-0001.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.soyfiera.com/noticias/Club-Leon-Debut-de-la-Fiera-en-el-Nou-Camp-podria-sufrir-modificaciones-debido-al-Covid-20220112-0001.html"},"headline":"Club León: Debut de la Fiera en el Nou Camp podría sufrir modificaciones debido al Covid","alternativeHeadline":"Partidos del León como local podrían sufrir modificaciones debido a rebrote de Covid","image":["https://www.soyfiera.com/__export/1642016348998/sites/am/img/2022/01/12/aficion_cubrebocas_leon_covid_1.jpg_554688468.jpg","https://www.soyfiera.com/__export/1642016348998/sites/am/img/2022/01/12/aficion_cubrebocas_leon_covid_1.jpg_1902800913.jpg","https://www.soyfiera.com/__export/1642016348998/sites/am/img/2022/01/12/aficion_cubrebocas_leon_covid_1.jpg_423682103.jpg"],"datePublished":"2022-01-12T13:39:55-0600","dateModified":"2022-01-12T13:39:58-0600","dateCreated":"2022-01-12T13:39:55-0600","author":{"@type":"Person","name":"IturielPérez"},"publisher":{"@type":"Organization","name":"Soy Fiera","url":"https://www.soyfiera.com","logo":{"@type":"ImageObject","url":"https://www.soyfiera.com/export/sites/am/arte/apps/amp-soyfiera.png","width":"600","height":"60"}},"articleSection":"Lo último","wordCount":264,"url":"https://www.soyfiera.com/noticias/Club-Leon-Debut-de-la-Fiera-en-el-Nou-Camp-podria-sufrir-modificaciones-debido-al-Covid-20220112-0001.html","articleBody":"El regreso a las actividades en el estadio León podría sufrir modificaciones ya que debido al rebrote de casos positivos de Covid, la Liga Mx y algunos clubes del futbol mexicano tales como Chivas o Atlas ya han determinado ciertas medidas precautorias para el acceso a los estadios.Esta semana se confirmó que tanto el estadio Akron como el estadio Jalisco exigirán un certificado de vacunación además de que reducirán su aforo para el resto de la temporada, esto como medida de prevención.En León, Guanajuato, la situación podría ser similar y aunque en la gran mayoría de los partidos del pasado torneo Apertura 2021 se permitió un aforo de 80% se prevé que para este Clausura 2022 el aforo se reduzca por lo menos a un 60%.Dicha medida se encuentra siendo analizada por parte de la Secretaría de Salud del Gobierno de Guanajuato sin que hasta el momento se contemple como oficial, aunque podría serlo en los próximos días.Por lo pronto el Club León tiene un par de partidos como local, el primero de ellos con la escuadra femenil cuando este lunes 17 de enero reciban la visita de Bravas de Juárez y posteriormente el 19 de enero con el plantel varonil recibiendo a los Rojinegros del Atlas.Recordar que durante el Clausura 2020 el torneo tuvo que ser suspendido apenas realizadas 10 jornadas, esto debido al impacto negativo que la pandemia de Covid registró en todo México. Fue hasta el Guardianes 2020 cuando con amplias medidas sanitarias se permitió que el balón volviera a rodar en el país. IP ","description":"El 19 de enero el plantel varonil recibirá la visita de Atlas.","keywords":"CLUB LEÓN, LIGA MX"}</script><meta name="cXenseParse:pageclass" content="article">
			<meta name="cXenseParse:recs:articleid" content="42022011200010"> <meta name="cXenseParse:recs:publishtime" content="2022-01-12T01:31:36.243.-0600">
			<meta name="article:modified_time" content="2022-01-12T01:39:52.373.-0600">
			<meta name="cXenseParse:recs:seccion" content="noticias">
			<meta name="cXenseParse:seccion" content="noticias">	
			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-TN7LLKR');</script>
			<!-- End Google Tag Manager -->
			<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
      window.googletag = window.googletag || {cmd: []};
      // GPT ad slots
      var interstitialSlot, staticSlot;
      googletag.cmd.push(function() {
        // Define a web interstitial ad slot.
        interstitialSlot = googletag.defineOutOfPageSlot(
            '/3943581/SF_Intersticial',
            googletag.enums.OutOfPageFormat.INTERSTITIAL);
        // Slot returns null if the page or device does not support interstitials.
        if (interstitialSlot) {
          interstitialSlot.addService(googletag.pubads());

          document.getElementById('status').innerText = 'Interstitial is loading...';

          // Add event listener to enable navigation once the interstitial loads.
          // If this event doesn't fire, try clearing local storage and refreshing
          // the page.
          googletag.pubads().addEventListener('slotOnload', function(event) {
            if (interstitialSlot === event.slot) {
              document.getElementById('link').style.display = 'block';
              document.getElementById('status').innerText = 'Interstitial is loaded.';
            }
          });
        }

        // Define static ad slots.
        staticSlot = googletag.defineSlot(
            '/3943581/SF_Intersticial', [[300, 250], [300, 600], [336, 280]], 'static-ad-1')
          .addService(googletag.pubads());

        // Enable SRA and services.
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script></head>	
		<body class="page-news noticias">
		
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TN7LLKR"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		
		<div class="content__top">
			
				<div id="static-ad-1" style="width: 1px; height: 1px;"></div><header class="header" id="header">
		<div class="header__logo">
		<a  href="/" title="Volver al inicio">
			<img height="140" width="107" alt="Logo Soy Fiera" src="/assets/svg/soyfiera-logo.svg" >
		</a>
		</div>
		
		
		
	
		<div class="header__region">
			<div class="header__region--active">
				<span class="header__region--active--text"></span>
				<span class="flecha"></span>
			</div>
		</div> 
		
		<nav class="navigation">
			  <ul class="menu menu--site">
			        <li class="menu__item ">
					<a href="/" title="Inicio" target="_self">Inicio</a>
			        </li>
			        <li class="menu__item ">
					<a href="/noticias-de-hoy" title="Noticias de hoy" target="_self">Noticias de hoy</a>
					</li>
				
				
			
				
				
			<li class="menu__item ">
					<a href="/seccion/leyendas/" title="Leyendas" target="_self">Leyendas</a>
					</li>
				
				
			
				
				
			<li class="menu__item ">
					<a href="/seccion/labarra/" title="La barra" target="_self">La barra</a>
					</li>
				
				
			
				
				
			<li class="menu__item ">
					<a href="/seccion/losexpertos/" title="Los expertos" target="_self">Los expertos</a>
					</li>
				
				
			
				
				
			<li class="menu__item ">
					<a href="/seccion/las-fieras/" title="Las Fieras" target="_self">Las Fieras</a>
					</li>
				
				
			
				
				
			<li class="menu__item ">
					<a href="/seccion/multimedia/" title="Videos" target="_self">Videos</a>
					</li>
			
				
				
			</ul>
        	</nav>
		
		
		<form class="header__search-form" id="header__search-form" action="/buscar.html" method="GET">
			<fieldset>
				<input type="text" name="search" id="search" placeholder="¿Qué estás buscando?" />
				<button class="icono icono--search_cool" type="submit" aria-label="search"></button>
			</fieldset>
		</form>
		<div class="header__actions">
			<button class="header__search-button" type="button" aria-label="search button">
				<span class="icono icono--search_cool"></span>
				<span class="icono icono--cross"></span>
			</button>
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/soyfieramx" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/soyfieramx" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--youtube" href="https://www.youtube.com/channel/UCn_qdhsFU9PPXZq7QT0fnkA?sub_confirmation=1" title="Seguinos en Youtube" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/soyfieramx" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
	
	
	
		
</header><div class="banner banner--full banner--home__top" style="height: 250px;">
<amp-ad width=970 height=250 type="doubleclick" data-slot="/3943581/sf_desktop_article_970x90_1" data-multi-size="728x90" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="3" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><main class="site-main">
				<article class="newsfull noticias" data-path="/soyfiera/contenidos/2022/01/12/noticia_0001.html" data-url="/noticias/Club-Leon-Debut-de-la-Fiera-en-el-Nou-Camp-podria-sufrir-modificaciones-debido-al-Covid-20220112-0001.html" data-title="Partidos del León como local podrían sufrir modificaciones debido a rebrote de Covid" data-section="noticias" data-author="cituriel" data-creator="cituriel" data-newstype="news" >
		<div class="row">
			<header class="newsfull__header">
			
			 <li class="breadcrumbs newsfull__section">
				       <a href="/" title="Volver al inicio">SoyFiera</a>
				         <span> / </span> 
				         <a  href="/seccion/noticias/" title="Ir a la sección Lo último">Lo último</a>
				         <span> / </span>
				          <a href="/club-leon-t323" title="Ver noticias sobre CLUB LEÓN">CLUB LEÓN</a>
						    </li> 
			
			<div class="newsfull_principal">
			<figure class="newsfull__media">
				<img src="/__export/1642016348998/sites/am/img/2022/01/12/aficion_cubrebocas_leon_covid_1.jpg_443166342.jpg" width="1200" height="670" alt="Partidos del León como local podrían sufrir modificaciones debido a rebrote de Covid"/>
				
				</figure>
			<div class="newsfull__info">				
				<h1 class="newsfull__title">Partidos del León como local podrían sufrir modificaciones debido a rebrote de Covid</h1>
				
				
			</div>
		 </div>
			<div>
				
				<div class="newsfull__line">
					<div class="newsfull__author-images">
							<a href="/staff/cituriel" title="Ver perfil de Ituriel Pérez">
										<img src="/export/system/cmsMedios/users/V20200827_182610363.png_24156201.png" alt="Avatar de Ituriel Pérez" width="60" height="60" />
												</a>
										</div>
							<div class="newsfull_info">
						<p class="newsfull__author">Por:
								<a href="/staff/cituriel" title="Ituriel Pérez">
												Ituriel Pérez</a>	
										</p>
								<div class="newsfull__meta">
						
						<time class="newsfull__time" datetime="2022-01-12T13:31">12 de Enero 2022</time>
						</div>
				     </div>
					<div class="newslist__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.soyfiera.com/noticias/Club-Leon-Debut-de-la-Fiera-en-el-Nou-Camp-podria-sufrir-modificaciones-debido-al-Covid-20220112-0001.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.soyfiera.com/noticias/Club-Leon-Debut-de-la-Fiera-en-el-Nou-Camp-podria-sufrir-modificaciones-debido-al-Covid-20220112-0001.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.soyfiera.com/noticias/Club-Leon-Debut-de-la-Fiera-en-el-Nou-Camp-podria-sufrir-modificaciones-debido-al-Covid-20220112-0001.html" data-title="Partidos del León como local podrían sufrir modificaciones debido a rebrote de Covid"></a>
							<a href="mailto:?body=Lee esta noticia https://www.soyfiera.com/noticias/Club-Leon-Debut-de-la-Fiera-en-el-Nou-Camp-podria-sufrir-modificaciones-debido-al-Covid-20220112-0001.html&subjet=Te he compartido esta noticia de Soy Fiera " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.soyfiera.com/noticias/Club-Leon-Debut-de-la-Fiera-en-el-Nou-Camp-podria-sufrir-modificaciones-debido-al-Covid-20220112-0001.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
				</div>
				
			</header>
			
			<aside class="col__aside">
				<div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Lo último</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Club-Leon-Debut-de-la-Fiera-en-el-Nou-Camp-podria-sufrir-modificaciones-debido-al-Covid-20220112-0001.html" title="Partidos del León como local podrían sufrir modificaciones debido a rebrote de Covid" target="_self">
				
				<img src="/__export/1642016348998/sites/am/img/2022/01/12/aficion_cubrebocas_leon_covid_1.jpg_5286073.jpg" width="80" height="80" alt="Partidos del León como local podrían sufrir modificaciones debido a rebrote de Covid"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Club-Leon-Debut-de-la-Fiera-en-el-Nou-Camp-podria-sufrir-modificaciones-debido-al-Covid-20220112-0001.html" title="Partidos del León como local podrían sufrir modificaciones debido a rebrote de Covid" target="_self">Partidos del León como local podrían sufrir modificaciones debido a rebrote de Covid</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Leonardo-Ramos-rescinde-contrato-con-el-Club-Leon-y-volveria-a-Argentina-20220111-0006.html" title="Leo Ramos descarta volver al León y apunta hacia Argentina" target="_self">
				
				<img src="/__export/1641940553022/sites/am/img/2022/01/11/leo_ramos_leon_argentina_3.jpg_5286073.jpg" width="80" height="80" alt="Leo Ramos descarta volver al León y apunta hacia Argentina"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Leonardo-Ramos-rescinde-contrato-con-el-Club-Leon-y-volveria-a-Argentina-20220111-0006.html" title="Leo Ramos descarta volver al León y apunta hacia Argentina" target="_self">Leo Ramos descarta volver al León y apunta hacia Argentina</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Club-Leon-Se-acercan-a-la-oferta-por-Byron-Castillo-en-Ecuador-20220111-0005.html" title="Lanzaron nueva oferta por Byron Castillo" target="_self">
				
				<img src="/__export/1641937802938/sites/am/img/2022/01/11/byron_castillo_leon_guayaquil_barcelona_2.jpg_5286073.jpg" width="80" height="80" alt="Lanzaron nueva oferta por Byron Castillo"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Club-Leon-Se-acercan-a-la-oferta-por-Byron-Castillo-en-Ecuador-20220111-0005.html" title="Lanzaron nueva oferta por Byron Castillo" target="_self">Lanzaron nueva oferta por Byron Castillo</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Club-Leon-En-Tijuana-esperan-una-gran-Fiera-20220111-0004.html" title="En Xolos esperan a un “Gran León”" target="_self">
				
				<img src="/__export/1641936709105/sites/am/img/2022/01/11/leon_festejo_nou_camp_1.jpg_5286073.jpg" width="80" height="80" alt="En Xolos esperan a un “Gran León”"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Club-Leon-En-Tijuana-esperan-una-gran-Fiera-20220111-0004.html" title="En Xolos esperan a un “Gran León”" target="_self">En Xolos esperan a un “Gran León”</a>
			</h2>
		
		</div>
</article></div>
		</div>
			</div>
		<div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Noticias de Hoy</h3>
				</div>
				<div class="listvsummary__content">
		</div>
			</div>
		</aside>
			
			<div class="col__main">
				
				<div class="newsfull__excerpt">
						


<p>El 19 de enero el plantel varonil recibir&aacute; la visita de Atlas.</p>
</div>
				<div class="listvsummary---related--header">
				
				<div class="listvsummary__content">
				<div class="listvsummary__item">
					<article class="news--summary news--328x187 news--summary--related--header" data-viewmorelast="false">
	<div class="news__data">
		
		<h2 class="news__title">
			<a class="click-relacionadas-header" href="/noticias/Leonardo-Ramos-rescinde-contrato-con-el-Club-Leon-y-volveria-a-Argentina-20220111-0006.html" title="Leo Ramos descarta volver al León y apunta hacia Argentina" target="_self" >Leo Ramos descarta volver al León y apunta hacia Argentina</a>
			</h2>
		
		</div>
</article></div>
				<div class="listvsummary__item">
					<article class="news--summary news--134x75 news--summary--related--header" data-viewmorelast="false">
	<div class="news__data">
		
		<h2 class="news__title">
			<a class="click-relacionadas-header" href="/noticias/Club-Leon-Se-acercan-a-la-oferta-por-Byron-Castillo-en-Ecuador-20220111-0005.html" title="Lanzaron nueva oferta por Byron Castillo" target="_self" >Lanzaron nueva oferta por Byron Castillo</a>
			</h2>
		
		</div>
</article></div>
				</div>
			</div>
		<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.soyfiera.com/noticias/Club-Leon-Debut-de-la-Fiera-en-el-Nou-Camp-podria-sufrir-modificaciones-debido-al-Covid-20220112-0001.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.soyfiera.com/noticias/Club-Leon-Debut-de-la-Fiera-en-el-Nou-Camp-podria-sufrir-modificaciones-debido-al-Covid-20220112-0001.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.soyfiera.com/noticias/Club-Leon-Debut-de-la-Fiera-en-el-Nou-Camp-podria-sufrir-modificaciones-debido-al-Covid-20220112-0001.html" data-title="Partidos del León como local podrían sufrir modificaciones debido a rebrote de Covid"></a>
							<a href="mailto:?body=Lee esta noticia https://www.soyfiera.com/noticias/Club-Leon-Debut-de-la-Fiera-en-el-Nou-Camp-podria-sufrir-modificaciones-debido-al-Covid-20220112-0001.html&subjet=Te he compartido esta noticia de Soy Fiera " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.soyfiera.com/noticias/Club-Leon-Debut-de-la-Fiera-en-el-Nou-Camp-podria-sufrir-modificaciones-debido-al-Covid-20220112-0001.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
					
						<p>El regreso a las actividades en el <strong>estadio León </strong>podría sufrir modificaciones ya que debido al rebrote de casos positivos de <strong>Covid</strong>, la <strong>Liga Mx</strong> y algunos clubes del <strong>futbol mexicano</strong> tales como <strong>Chivas </strong>o <strong>Atlas </strong>ya han determinado ciertas medidas precautorias para el acceso a los estadios.</p><p>Esta semana se confirmó que tanto el <strong>estadio Akron</strong> como el <strong>estadio Jalisco </strong>exigirán un certificado de vacunación además de que reducirán su aforo para el resto de la temporada, esto como medida de prevención.</p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/sf_desktop_article_300x250_1" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="3" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><h2>Se evalúan acciones</h2> 
<div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="" height="467" data-size="w:913,h:533" width="800" hspace="5" src="/export/sites/am/img/2022/01/12/aficion_estadio_leon_3.jpg_639900630.jpg" title="" vspace="5"> 
  <figcaption>
    El inmueble podría sufrir modificaciones en el aforo. 
  </figcaption> 
 </figure> 
</div> 
<p>En <strong>León</strong>, <strong>Guanajuato</strong>, la situación podría ser similar y aunque en la gran mayoría de los partidos del pasado torneo Apertura 2021 se permitió un aforo de 80% se prevé que para este Clausura 2022 el aforo se reduzca por lo menos a un 60%.</p><p>Dicha medida se encuentra siendo analizada por parte de la <strong>Secretaría de Salud </strong>del Gobierno de <strong>Guanajuato </strong>sin que hasta el momento se contemple como oficial, aunque podría serlo en los próximos días.</p><p>Por lo pronto el <strong>Club León</strong> tiene un par de partidos como local, el primero de ellos con la escuadra femenil cuando este lunes 17 de enero reciban la visita de <strong>Bravas de Juárez </strong>y posteriormente el 19 de enero con el plantel varonil recibiendo a los <strong>Rojinegros </strong>del <strong>Atlas</strong>.</p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/sf_desktop_article_300x250_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="3" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><h2>Antecedentes</h2> 
<div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="" height="443" data-size="w:800,h:443" width="800" hspace="5" src="/export/sites/am/img/2022/01/12/guardianes_2020.jpg_700853016.jpg" title="" vspace="5"> 
  <figcaption>
    Guardianes 2020. 
  </figcaption> 
 </figure> 
</div> 
<p>Recordar que durante el <strong>Clausura 2020</strong> el torneo tuvo que ser suspendido apenas realizadas 10 jornadas, esto debido al impacto negativo que la pandemia de <strong>Covid </strong>registró en todo <strong>México</strong>. Fue hasta el<strong> Guardianes 2020</strong> cuando con amplias medidas sanitarias se permitió que el balón volviera a rodar en el país.&nbsp;</p><p>IP</p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/sf_desktop_article_300x250_3" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="3" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><section class="tags">
								<h2 class="tags__text">TEMAS</h2> 
								<ul class="tags__content">
									<li><a href="/club-leon-t323" title="Ver noticias sobre CLUB LEÓN">CLUB LEÓN</a></li>
										<li><a href="/liga-mx-t225" title="Ver noticias sobre LIGA MX">LIGA MX</a></li>
										</ul>
							</section>
						<div style="height:535px">
						<amp-embed width="600" height="600" 
							layout="responsive" 
							type="mgid" 
							data-publisher="soyfiera.com" 
							data-widget="1146986" 
							data-container="M718867ScriptRootC1146986" > 
						</amp-embed>
						</div>
						
						<div class="google-news-wrap" style="width: 100%;">
							<a class="link-google-news" href="https://news.google.com/publications/CAAqBwgKMIqvnAswnrm0Aw" target="_blank">
								<img class="img-google-news generated" src="/assets/banner/soyfiera-gnews.png" scaletype="3" alt="google news" height="60" width="710"/>
							</a>
						</div>
						
						<div class="morenews">
				<div class="morenews__header">
					<h5 class="morenews__title">Más sobre este tema</h3>
				</div>
				<ul class="morenews__content">
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Leonardo-Ramos-rescinde-contrato-con-el-Club-Leon-y-volveria-a-Argentina-20220111-0006.html" title="Leo Ramos descarta volver al León y apunta hacia Argentina" target="_self">
				
				<img src="/__export/1641940553022/sites/am/img/2022/01/11/leo_ramos_leon_argentina_3.jpg_5286073.jpg" width="80" height="80" alt="Leo Ramos descarta volver al León y apunta hacia Argentina"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Leonardo-Ramos-rescinde-contrato-con-el-Club-Leon-y-volveria-a-Argentina-20220111-0006.html" title="Leo Ramos descarta volver al León y apunta hacia Argentina" target="_self">Leo Ramos descarta volver al León y apunta hacia Argentina</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Club-Leon-Se-acercan-a-la-oferta-por-Byron-Castillo-en-Ecuador-20220111-0005.html" title="Lanzaron nueva oferta por Byron Castillo" target="_self">
				
				<img src="/__export/1641937802938/sites/am/img/2022/01/11/byron_castillo_leon_guayaquil_barcelona_2.jpg_5286073.jpg" width="80" height="80" alt="Lanzaron nueva oferta por Byron Castillo"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Club-Leon-Se-acercan-a-la-oferta-por-Byron-Castillo-en-Ecuador-20220111-0005.html" title="Lanzaron nueva oferta por Byron Castillo" target="_self">Lanzaron nueva oferta por Byron Castillo</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Club-Leon-En-Tijuana-esperan-una-gran-Fiera-20220111-0004.html" title="En Xolos esperan a un “Gran León”" target="_self">
				
				<img src="/__export/1641936709105/sites/am/img/2022/01/11/leon_festejo_nou_camp_1.jpg_5286073.jpg" width="80" height="80" alt="En Xolos esperan a un “Gran León”"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Club-Leon-En-Tijuana-esperan-una-gran-Fiera-20220111-0004.html" title="En Xolos esperan a un “Gran León”" target="_self">En Xolos esperan a un “Gran León”</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Club-Leon-Junto-a-sus-nietos-Tita-recuerda-sus-glorias-en-el-Nou-Camp-20220111-0003.html" title="¡Hereda grandeza! Tita compartió glorias con sus nietos en el Nou Camp" target="_self">
				
				<img src="/__export/1641933587291/sites/am/img/2022/01/11/tita_nietos_leon_nou_camp_brasil_13.jpg_5286073.jpg" width="80" height="80" alt="¡Hereda grandeza! Tita compartió glorias con sus nietos en el Nou Camp"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Club-Leon-Junto-a-sus-nietos-Tita-recuerda-sus-glorias-en-el-Nou-Camp-20220111-0003.html" title="¡Hereda grandeza! Tita compartió glorias con sus nietos en el Nou Camp" target="_self">¡Hereda grandeza! Tita compartió glorias con sus nietos en el Nou Camp</a>
			</h2>
		
		</div>
</article></li>
		</ul>
			</div>
		<div class="fixedelementsend"></div>						
						
						
						
						
						<div class="comments comments__0">
								<div class="comments__header">
									<h3 class="comments__title">Y tú, ¿qué opinas?<span></span></h3>
								</div>
								<div class="comments__content comments--active">
									<div class="fb-comments" data-href="https://www.soyfiera.com/noticias/Club-Leon-Debut-de-la-Fiera-en-el-Nou-Camp-podria-sufrir-modificaciones-debido-al-Covid-20220112-0001.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
								</div>
						    </div>
						</div>
				</div>
			</div>
			<div class="comments comments__0">
				<div class="comments__header">
					<h3 class="comments__title">Te podría interesar<span></span></h3>
				</div>
				<div class="newsfull__taboola">
					<amp-ad width="100vw" height="320"
					     type="adsense"
					     data-ad-client="ca-pub-5357211743749834"
					     data-ad-slot="4369468819"
					     data-auto-format="mcrspv"
					     data-full-width="">
					  <div overflow=""></div>
					</amp-ad>
				</div>
			</div>
			
		</div>
		
	
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/soyfiera/contenidos/2022/01/11/noticia_0006.html" data-index="1"></div>
							<div data-related="/soyfiera/contenidos/2022/01/11/noticia_0005.html" data-index="2"></div>
							<div data-related="/soyfiera/contenidos/2022/01/11/noticia_0004.html" data-index="3"></div>
							<div data-related="/soyfiera/contenidos/2022/01/11/noticia_0003.html" data-index="4"></div>
							</div>
					<footer class="footer">  
	<div class="row"> 
	      	<div class="logo-footer">
		<a href="/" title="Volver al inicio">
			<img alt="Logo" height="108" width="140" alt="Logo Soy Fiera" src="/assets/svg/soyfiera-logo.svg" >
		</a>
		</div>
		
		<div class="footer__top"> 
			<ul class="footer__menu">
				<li>
					<a href="/seccion/noticias/" title="Ir a La Último">La Último</a>
				</li>
				<li>
					<a href="/seccion/labarra/" title="Ir a La Barra">La Barra</a>
				</li>
				<li>
					<a href="/seccion/losexpertos/" title="Ir a Los Expertos">Los Expertos</a>
				</li>
				<li>
					<a href="/seccion/leyendas/" title="Ir a Leyendas">Leyendas</a>
				</li>
				<li>
					<a href="/seccion/las-fieras/" title="Ir a Las Fieras">Las Fieras</a>
				</li>			
			</ul>
			
			<div class="footer__redes">
				<div class="footer__list--title">Síguenos</div>
				<ul>
					<li>
						<a href="https://www.facebook.com/soyfieramx" title="Ir a nuestro Facebook" class="icono icono--facebook" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://twitter.com/soyfieramx" title="Ir a nuestro Twitter" class="icono icono--twitter" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://www.youtube.com/channel/UCn_qdhsFU9PPXZq7QT0fnkA?sub_confirmation=1" title="Ir a nuestro canal de YouTube" class="icono icono--youtube" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a class="icono icono--instagram" href="https://www.instagram.com/soyfieramx" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
					</li>
				</ul>
				<a href="#" title="Ir a inicio" class="footer__button" rel="nofollow">
					<img width="127"  height="30"  src="/assets/svg/icon-subir.svg" alt="Boton subir">
				</a>
			</div>
			<div class="footer__bottom">
					
					<div class="footer__copy">
						<a href="https://www.am.com.mx/pages/politicas-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
						<p>© Copyright AM 2020. Todos los derechos reservados.</p>
					</div>
					
				</div>	
		</div>
	</div>
</footer></main>
			
			<script type="text/javascript" src="/__export/1632420948622/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/scripts/Article.js" defer></script>
			<script type="text/javascript" src="/__export/1612551753810/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/scripts/ArticleVideoJs.js" defer></script>
			<script src="https://cdn.ampproject.org/v0.js" defer></script>
			<script custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" defer></script>
			<script custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" defer></script>	
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="https://stats.am.com.mx/html/v3/htmlCenter/assets/libs/iframeResizer/iframeResizer.min.js"> </script>
			<script type="text/javascript">
				iFrameResize({"scrolling":false,"checkOrigin":false},"iframe");
			</script>
			
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1134080978869758100']);cX.callQueue.push(['sendPageViewEvent']);</script>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="/__export/1621269275136/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/scripts/PushFirebase.js" defer></script>
<script type="text/javascript">
	document.addEventListener('copy', function(e){
	  e.clipboardData.setData('text/plain', "Gracias por interesarse en nuestra información, sin embargo todo el contenido de este sitio web, incluyendo de manera enunciativa más no limitativa, textos, logotipos, contenido fotográfico, audio o video, son derechos reservados y propiedad de GRUPO AM - EDITORIAL MARTINICA SA DE CV, protegidos por la Ley Federal del Derecho de Autor conforme a su artículo 17, 27 y los demás aplicables. Este contenido, al tratarse de derechos reservados, prohíbe todo tipo de distribución, publicación, edición o venta no autorizada, requiriendo licencia especial para cualquiera de las acciones mencionadas anteriormente, de manera enunciativa más no limitativa. Si deseas adquirir licencias para reproducir de manera lícita el contenido propiedad de EDITORIAL MARTINICA SA DE CV, envía un correo electrónico a web@am.com.mx. - Derechos Reservados © Editorial Martinica SA de CV 2021");
	  e.preventDefault();
	});
</script>  <amp-sticky-ad layout="nodisplay"> <amp-ad width="970" height="90" type="doubleclick" data-slot="/3943581/sf_desktop_article_zocalo" data-multi-size="728x90,970x90" data-multi-size-validation="false"  json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="3" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad> </amp-sticky-ad><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/3943581/sf_desktop_article_1x1', [1, 1], 'div-gpt-ad-1604716240005-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /3943581/sf_desktop_article_1x1 -->
<div id='div-gpt-ad-1604716240005-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1604716240005-0'); });
  </script>
</div></div>
			<!-- MailerLite Universal-->	
				<script>
				(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
				var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
				f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
				var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
				_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');
				
				var ml_account = ml('accounts', '2221363', 'r8v2l6e3s5', 'load');
				
				function handleOutboundLinkClicks(event) {
				   //ga('create', 'UA-1243655-18');
				    ga('send', 'event', {
				    eventCategory: 'Notas Relacionadas',
				    eventAction: 'click',
				    eventLabel: event.target.href
				  });
				}
				
				var SelectorRelacionadas = document.getElementsByClassName('click-relacionadas-header');
				for (i = 0; i < SelectorRelacionadas .length; ++i) {
				  SelectorRelacionadas [i].addEventListener("click", handleOutboundLinkClicks);
				};
				</script>
			<!-- End MailerLite Universal -->
		<img src="/_req/sites/am/4/L3NveWZpZXJhL2NvbnRlbmlkb3MvMjAyMi8wMS8xMi9ub3RpY2lhXzAwMDEuaHRtbA==" /></body>
	</html>