<!DOCTYPE html>
<html lang="es-ES"> 
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<title>Leo Ramos, a un paso de Pachuca | Soy Fiera</title>
<meta name="description" content="El delantero, sin lugar en Le&amp;oacute;n, tiene un acuerdo para irse a pr&amp;eacute;stamo a los Tuzos" />
<meta name="news_keywords" content="SOY FIERA, LEO RAMOS, GUARD1ANES 2020">
	<meta name="keywords" content="SOY FIERA, LEO RAMOS, GUARD1ANES 2020">
<meta property="fb:pages" content="253267514470,119145238773449,947417978656539" />
<meta property="fb:pages" content="141686802053" />
<meta property="fb:pages" content="1431808590440283" />
<meta property="fb:pages" content="124263838268783" />
<meta property="fb:pages" content="947417978656539" />
<meta property="fb:pages" content="513729895663106" />
<meta property="fb:app_id" content="1152277901466532" />
<meta name="og:title" content="Leo Ramos, a un paso de Pachuca" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.soyfiera.com/noticias/Leo-Ramos-a-un-paso-de-Pachuca-20200814-0001.html" />
<meta property="og:description" content="El delantero, sin lugar en Le&amp;oacute;n, tiene un acuerdo para irse a pr&amp;eacute;stamo a los Tuzos" />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="Soy Fiera" />
<meta property="og:image" content="https://assets.soyfiera.com/__export/1597416409405/sites/am/img/2020/08/14/leo_ramos_crop1597416408314.jpg_673822677.jpg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Leo Ramos, a un paso de Pachuca" />
<meta name="twitter:site" content="soyfiera" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/soyfieramx" />
<meta name="twitter:domain" content="https://www.soyfiera.com">
<meta name="twitter:description" content="El delantero, sin lugar en Le&amp;oacute;n, tiene un acuerdo para irse a pr&amp;eacute;stamo a los Tuzos">
	<meta name="twitter:image" content="https://assets.soyfiera.com/__export/1597416409405/sites/am/img/2020/08/14/leo_ramos_crop1597416408314.jpg_759710130.jpg" />
		<link rel="canonical" href="https://www.soyfiera.com/noticias/Leo-Ramos-a-un-paso-de-Pachuca-20200814-0001.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Soy Fiera" href="https://www.soyfiera.com/rss/feed.xml" />
<link href="https://fonts.googleapis.com/css?family=Heebo:400,500,700" rel="stylesheet" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="Soy Fiera" />
<link rel="icon" sizes="192x192" href="/assets/svg/32x32.svg?__scale=w:192,h:192,t:2,q:100" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="apple-mobile-web-app-title" content="Soy Fiera">
<link rel="apple-touch-icon" href="/assets/svg/soyfiera-logo.svg?__scale=w:180,h:180,t:2,q:100">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/assets/svg/soyfiera-logo.svg?__scale=w:144,h:144,t:2,q:100">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff" />
<meta name="propeller" content="27725f4172a4c6e4167a3ab48b92bf5a">
<meta name="axl-verification" content="33ed24c0-9e27-11e9-877d-c995e590736d">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1243655-18', 'auto' );

ga('send', 'pageview', {'dimension2':'noticias','dimension3':'César Luis Merlo','dimension4': 'ngalindo','dimension5':'news'});
</script>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '476750192925949');
  fbq('track', 'PageView');

  fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=476750192925949&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Cxense script begin -->
<script type="text/javascript">

var cX = cX || {}; cX.callQueue = cX.callQueue || [];

cX.callQueue.push(['setSiteId', '1138581639948111640']);

cX.callQueue.push(['sendPageViewEvent']);

</script>

<script type="text/javascript">

(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';

e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';

t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');

</script>

<!-- Cxense script end --><link href="https://fonts.googleapis.com/css?family=Exo:400,500,600,700,800|Noto+Serif:400,700" rel="stylesheet">
			<link href="/__export/1595457540000/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/styles/Article.css" rel="stylesheet" />
			<link rel="amphtml" href="https://www.soyfiera.com/amp/noticias/Leo-Ramos-a-un-paso-de-Pachuca-20200814-0001.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.soyfiera.com/noticias/Leo-Ramos-a-un-paso-de-Pachuca-20200814-0001.html"},"headline":"Leo Ramos, a un paso de Pachuca","image":["https://assets.soyfiera.com/__export/1597416409405/sites/am/img/2020/08/14/leo_ramos_crop1597416408314.jpg_554688468.jpg","https://www.soyfiera.com/__export/1597416409405/sites/am/img/2020/08/14/leo_ramos_crop1597416408314.jpg_1902800913.jpg","https://www.soyfiera.com/__export/1597416409405/sites/am/img/2020/08/14/leo_ramos_crop1597416408314.jpg_423682103.jpg"],"datePublished":"2020-08-14T09:47:58-0500","dateModified":"2020-08-14T09:48:00-0500","author":{"@type":"Person","name":"Soy Fiera"},"publisher":{"@type":"Organization","name":"Soy Fiera","logo":{"@type":"ImageObject","url":"https://assets.soyfiera.com/export/sites/am/arte/apps/amp.png","width":"600","height":"60"}},"articleSection":"Lo último","description":"El delantero, sin lugar en Le&oacute;n, tiene un acuerdo para irse a pr&eacute;stamo a los Tuzos","keywords":"SOY FIERA, LEO RAMOS, GUARD1ANES 2020"}</script><meta name="cXenseParse:pageclass" content="article">
			<meta name="cXenseParse:recs:articleid" content="42020081400010"> <meta name="cXenseParse:recs:publishtime" content="2020-08-14T09:38:40.893.-0500">
			<meta name="article:modified_time" content="2020-08-14T09:47:39.804.-0500">
			<meta name="cXenseParse:recs:seccion" content="noticias">
			<meta name="cXenseParse:seccion" content="noticias">	
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>	
			<script type="text/javascript">
			!function (e, f, u) {
			  e.async = 1;
			  e.src = u;
			  f.parentNode.insertBefore(e, f);
			}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/highrevads-periodicoam/loader.js');
		
			</script>
			
		</head>	
		<body class="page-news noticias">
			
			<header class="header" id="header">
		<div class="header__logo">
		<a  href="/" title="Volver al inicio">
			<img src="/assets/svg/soyfiera-logo.svg" >
		</a>
		</div>
		
		<div class="header__logo_sticky">
		<a  href="/" title="Volver al inicio">
			<img src="/assets/svg/soyfiera-logo-scroll.svg" >
		</a>
		</div>
		
	
		<div class="header__region">
			<div class="header__region--active">
				<span class="header__region--active--text"></span>
				<span class="flecha"></span>
			</div>
		</div> 
		
		<nav class="navigation">
			  <ul class="menu menu--site">
			        <li class="menu__item ">
					<a href="/" title="Inicio" target="_self">Inicio</a>
			        </li>
			        <li class="menu__item ">
					<a href="/seccion/noticias/" title="Lo último" target="_self">Lo último</a>
					</li>
				
				
			
				
				
			<li class="menu__item ">
					<a href="/seccion/leyendas/" title="Leyendas" target="_self">Leyendas</a>
					</li>
				
				
			
				
				
			<li class="menu__item ">
					<a href="/seccion/labarra/" title="La barra" target="_self">La barra</a>
					</li>
				
				
			
				
				
			<li class="menu__item ">
					<a href="/seccion/losexpertos/" title="Los expertos" target="_self">Los expertos</a>
					</li>
				
				
			
				
				
			<li class="menu__item ">
					<a href="/seccion/las-fieras/" title="Las Fieras" target="_self">Las Fieras</a>
					</li>
				
				
			
				
				
			<li class="menu__item ">
					<a href="/seccion/multimedia/" title="Videos" target="_self">Videos</a>
					</li>
			
				
				
			</ul>
        	</nav>
		
		
		<form class="header__search-form" id="header__search-form" action="/buscar.html" method="GET">
			<fieldset>
				<input type="text" name="search" id="search" placeholder="¿Qué estás buscando?" />
				<button class="icono icono--search_cool" type="submit"></button>
			</fieldset>
		</form>
		<div class="header__actions">
			<button class="header__search-button" type="button">
				<span class="icono icono--search_cool"></span>
				<span class="icono icono--cross"></span>
			</button>
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/soyfieramx" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/soyfieramx" title="Seguinos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--youtube" href="https://www.youtube.com/user/periodicoamleon" title="Seguinos en Youtube" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/soyfieramx" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
	
	
	
		
</header><div class="banner banner--full banner--home__top">
<amp-ad width=970 height=250 type="doubleclick" data-slot="/3943581/sf_desktop_article_970x90_1" data-multi-size="728x90" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="1" ></amp-ad>
</div><main class="site-main">
				<article class="newsfull noticias" data-path="/soyfiera/contenidos/2020/08/14/noticia_0001.html" data-url="/noticias/Leo-Ramos-a-un-paso-de-Pachuca-20200814-0001.html" data-title="Leo Ramos, a un paso de Pachuca" data-section="noticias" data-author="César Luis Merlo" data-creator="ngalindo" data-newstype="news" >
		<div class="row">
			<header class="newsfull__header">
			<div class="newsfull_principal">
			<figure class="newsfull__media">
				<img src="https://assets.soyfiera.com/__export/1597416409405/sites/am/img/2020/08/14/leo_ramos_crop1597416408314.jpg_932428193.jpg" width="1200" alt="Leo Ramos juega en León desde 2019. MexSport."/>
				
				</figure>
			<div class="newsfull__info">				
				<a class="newsfull__section" href="/seccion/noticias/" title="Ir a la sección Lo último">Lo último</a>
				<h1 class="newsfull__title">Leo Ramos, a un paso de Pachuca</h1>
				
				<div class="newsfull__excerpt">
						<p>El delantero, sin lugar en Le&oacute;n, tiene un acuerdo para irse a pr&eacute;stamo a los Tuzos</p>
</div>
				</div>
		 </div>
			<div>
				<div class="newsfull__line">
					<div class="newsfull__author-images">
							<img src="https://assets.soyfiera.com/__export/1549043754000/sites/am/arte/usuario_null.svg_24156201.svg" width="60" height="60" alt="Avatar del "/>
									</div>
							<div class="newsfull_info">
						<p class="newsfull__author">Por:
								<span> César Luis Merlo</span>
						    		</p>
								<div class="newsfull__meta">
						
						<time class="newsfull__time" datetime="2020-08-14T09:38">14 de Agosto 2020</time>
						</div>
				     </div>
					<div class="newslist__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.soyfiera.com/noticias/Leo-Ramos-a-un-paso-de-Pachuca-20200814-0001.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.soyfiera.com/noticias/Leo-Ramos-a-un-paso-de-Pachuca-20200814-0001.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.soyfiera.com/noticias/Leo-Ramos-a-un-paso-de-Pachuca-20200814-0001.html" data-title="Leo Ramos, a un paso de Pachuca"></a>
							<a href="mailto:?body=Lee esta noticia https://www.soyfiera.com/noticias/Leo-Ramos-a-un-paso-de-Pachuca-20200814-0001.html&subjet=Te he compartido esta noticia de Soy Fiera " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.soyfiera.com/noticias/Leo-Ramos-a-un-paso-de-Pachuca-20200814-0001.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
				</div>
				
			</header>
			
			<aside class="col__aside">
				<div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Lo último</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Leo-Ramos-a-un-paso-de-Pachuca-20200814-0001.html" title="Leo Ramos, a un paso de Pachuca" target="_self">
				
				<img src="https://assets.soyfiera.com/__export/1597416409405/sites/am/img/2020/08/14/leo_ramos_crop1597416408314.jpg_5286073.jpg" width="80" height="80" alt="Leo Ramos juega en León desde 2019. MexSport."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Leo-Ramos-a-un-paso-de-Pachuca-20200814-0001.html" title="Leo Ramos, a un paso de Pachuca" target="_self">Leo Ramos, a un paso de Pachuca</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/El-proximo-Domador-Luis-Montes-podria-ser-entrenador-del-Leon-20200813-0001.html" title="¿El próximo Domador? Luis Montes podría ser entrenador del León" target="_self">
				
				<img src="https://assets.soyfiera.com/__export/1597339721212/sites/am/img/2020/08/13/luis_montes_crop1597339720146.jpg_5286073.jpg" width="80" height="80" alt="Luis Montes es uno de los líderes del León en el Guard1anes 2020. MexSport."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/El-proximo-Domador-Luis-Montes-podria-ser-entrenador-del-Leon-20200813-0001.html" title="¿El próximo Domador? Luis Montes podría ser entrenador del León" target="_self">¿El próximo Domador? Luis Montes podría ser entrenador del León</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Se-rinden-a-los-pies-del-Chapo-Montes-20200812-0005.html" title="Se rinden a los pies del "Chapo" Montes" target="_self">
				
				<img src="https://assets.soyfiera.com/__export/1597273160835/sites/am/img/2020/08/12/luismontes_crop1597273160398.jpg_5286073.jpg" width="80" height="80" alt="Se rinden a los pies del "Chapo" Montes"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Se-rinden-a-los-pies-del-Chapo-Montes-20200812-0005.html" title="Se rinden a los pies del "Chapo" Montes" target="_self">Se rinden a los pies del "Chapo" Montes</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Guard1anes-2020-el-segundo-peor-arranque-de-Leon-a-la-ofensiva-20200812-0004.html" title="Guard1anes 2020, el segundo peor arranque de León a la ofensiva" target="_self">
				
				<img src="https://assets.soyfiera.com/__export/1597268971457/sites/am/img/2020/08/12/lesd_gigliotti_30_color_crop1597268970198.jpg_5286073.jpg" width="80" height="80" alt="Guard1anes 2020, el segundo peor arranque de León a la ofensiva"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Guard1anes-2020-el-segundo-peor-arranque-de-Leon-a-la-ofensiva-20200812-0004.html" title="Guard1anes 2020, el segundo peor arranque de León a la ofensiva" target="_self">Guard1anes 2020, el segundo peor arranque de León a la ofensiva</a>
			</h2>
		
		</div>
</article></div>
		</div>
			</div>
		</aside>
			
			<div class="col__main">
				
				
				<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.soyfiera.com/noticias/Leo-Ramos-a-un-paso-de-Pachuca-20200814-0001.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.soyfiera.com/noticias/Leo-Ramos-a-un-paso-de-Pachuca-20200814-0001.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.soyfiera.com/noticias/Leo-Ramos-a-un-paso-de-Pachuca-20200814-0001.html" data-title="Leo Ramos, a un paso de Pachuca"></a>
							<a href="mailto:?body=Lee esta noticia https://www.soyfiera.com/noticias/Leo-Ramos-a-un-paso-de-Pachuca-20200814-0001.html&subjet=Te he compartido esta noticia de Soy Fiera " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.soyfiera.com/noticias/Leo-Ramos-a-un-paso-de-Pachuca-20200814-0001.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
					
						<p><strong>Buenos Aires.-&nbsp;</strong>El delantero Leonardo Ramos, que no es tenido en cuenta por Nacho Ambriz en el León, está a un firma de convertirse en nuevo refuerzo del Pachuca.&nbsp;</p><p>Según reconocieron a Soy Fiera fuentes cercanas a la negociación, <span style="background-color:#2ecc71;">ya existe un acuerdo de palabra por un préstamo h</span>asta junio del año próximo.</p><div class="banner">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/sf_desktop_article_300x250_1" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="1" ></amp-ad>
</div><p>Lo único que podría torcer el destino es que antes del domingo aparezca una oferta seductora del exterior que le convenga al delantero y al León, caso contrario <span style="background-color:#2ecc71;">el mismo lunes estaría reportando con los </span><span style="background-color:#2ecc71;">Tuzos</span> para los exámenes médicos.</p><p>En una entrevista brindada hace algunos días a Soy Fiera, Ramos había criticado al DT del León, Nacho Ambriz: “Me hubiese gustado que haya sido un poco más directo conmigo, pero yo no soy quién para decir nada, <span style="background-color:#2ecc71;">cada uno se maneja como quiere y él es un buen entrenador al que le está yendo bastante bien</span>”.</p><p>Ramos llegó al León para el Apertura 2019, procedente de Lobos BUAP.</p><div class="banner">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/sf_desktop_article_300x250_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="1" ></amp-ad>
</div><section class="tags">
								<h2 class="tags__text">TEMAS</h2> 
								<ul class="tags__content">
									<li><a href="/soy-fiera-t1270" title="Ver noticias sobre SOY FIERA">SOY FIERA</a></li>
										<li><span> LEO RAMOS</span></li>
										<li><a href="/guard1anes-2020-t7391" title="Ver noticias sobre GUARD1ANES 2020">GUARD1ANES 2020</a></li>
										</ul>
							</section>
						<div class="morenews">
				<div class="morenews__header">
					<h5 class="morenews__title">Más sobre este tema</h3>
				</div>
				<ul class="morenews__content">
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="https://www.am.com.mx/superdeportivo/Jose-Luis-Gato-Lugo-El-portero-que-hoy-lucha-por-su-vida-20200813-0064.html" title="José Luis 'Gato' Lugo: El portero que hoy defiende su vida" target="_self">
				
				<img src="https://assets.soyfiera.com/__export/1597369151837/sites/am/img/2020/08/13/whatsapp_image_2020-08-13_at_8_05_22_pm_x2x_crop1597369151301.jpeg_5286073.jpeg" width="80" height="80" alt="José Luis 'Gato' Lugo: El portero que hoy defiende su vida"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="https://www.am.com.mx/superdeportivo/Jose-Luis-Gato-Lugo-El-portero-que-hoy-lucha-por-su-vida-20200813-0064.html" title="José Luis 'Gato' Lugo: El portero que hoy defiende su vida" target="_self">José Luis 'Gato' Lugo: El portero que hoy defiende su vida</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/las-fieras/Para-Claudia-Cid-Leon-es-un-equipo-incomodo-para-los-llamados-grandes-20200813-0003.html" title="Para Claudia Cid, León es un equipo 'incómodo' para los llamados 'grandes'" target="_self">
				
				<img src="https://assets.soyfiera.com/__export/1597359526914/sites/am/img/2020/08/13/claudia_cid_club_lexn_femenil_crop1597359526443.jpg_5286073.jpg" width="80" height="80" alt="Para Claudia Cid, León es un equipo 'incómodo' para los llamados 'grandes'"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/las-fieras/Para-Claudia-Cid-Leon-es-un-equipo-incomodo-para-los-llamados-grandes-20200813-0003.html" title="Para Claudia Cid, León es un equipo 'incómodo' para los llamados 'grandes'" target="_self">Para Claudia Cid, León es un equipo 'incómodo' para los llamados 'grandes'</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/labarra/Gullit-se-reencontrara-con-Matosas-Llega-a-Club-Veracruzano-de-Futbol-Tiburon-20200813-0002.html" title="¡Gullit se reencontrará con Matosas! Llega a Club Veracruzano de Futbol Tiburón" target="_self">
				
				<img src="https://assets.soyfiera.com/__export/1597345175481/sites/am/img/2020/08/13/gullitpexa.jpg_5286073.jpg" width="80" height="80" alt="Gustavo Matosas y Carlos 'Gullit' Peña consiguieron el bicampeonato con León entre 2013 y 2014. Foto: MexSport"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/labarra/Gullit-se-reencontrara-con-Matosas-Llega-a-Club-Veracruzano-de-Futbol-Tiburon-20200813-0002.html" title="¡Gullit se reencontrará con Matosas! Llega a Club Veracruzano de Futbol Tiburón" target="_self">¡Gullit se reencontrará con Matosas! Llega a Club Veracruzano de Futbol Tiburón</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/El-proximo-Domador-Luis-Montes-podria-ser-entrenador-del-Leon-20200813-0001.html" title="¿El próximo Domador? Luis Montes podría ser entrenador del León" target="_self">
				
				<img src="https://assets.soyfiera.com/__export/1597339721212/sites/am/img/2020/08/13/luis_montes_crop1597339720146.jpg_5286073.jpg" width="80" height="80" alt="Luis Montes es uno de los líderes del León en el Guard1anes 2020. MexSport."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/El-proximo-Domador-Luis-Montes-podria-ser-entrenador-del-Leon-20200813-0001.html" title="¿El próximo Domador? Luis Montes podría ser entrenador del León" target="_self">¿El próximo Domador? Luis Montes podría ser entrenador del León</a>
			</h2>
		
		</div>
</article></li>
		</ul>
			</div>
		<div class="fixedelementsend"></div>						
						
						
						
						
						<div class="comments comments__0">
								<div class="comments__header">
									<h3 class="comments__title">Y tú, ¿qué opinas?<span></span></h3>
								</div>
								<div class="comments__content comments--active">
									<div class="fb-comments" data-href="https://www.soyfiera.com/noticias/Leo-Ramos-a-un-paso-de-Pachuca-20200814-0001.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
								</div>
						    </div>
						<div class="newsfull__taboola">
							<amp-embed width="100" height="283" type="taboola" layout="responsive" heights="(min-width:1907px) 39%, (min-width:1200px) 46%, (min-width:780px) 64%, (min-width:480px) 98%, (min-width:460px) 167%, 196%" 
							data-publisher="amperiodico" 
							data-mode="thumbnails-a"
							data-placement="Below Article Thumbnails"
							data-article="auto">
							</amp-embed>
						</div>
						
						
						</div>
				</div>
			</div>
			
		</div>
		</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/soyfiera/contenidos/2020/08/13/noticia_0001.html" data-index="1"></div>
							<div data-related="/soyfiera/contenidos/2020/08/12/noticia_0005.html" data-index="2"></div>
							<div data-related="/soyfiera/contenidos/2020/08/12/noticia_0004.html" data-index="3"></div>
							<div data-related="/soyfiera/contenidos/2020/08/12/noticia_0002.html" data-index="4"></div>
							</div>
					<footer class="footer">  
	<div class="row"> 
	      	<div class="logo-footer">
		<a href="/" title="Volver al inicio">
			<img src="/assets/svg/soyfiera-logo.svg" >
		</a>
		</div>
		
		<div class="footer__top"> 
			<ul class="footer__menu">
				<li>
					<a href="/seccion/noticias/" title="Ir a La Último">La Último</a>
				</li>
				<li>
					<a href="/seccion/labarra/" title="Ir a La Barra">La Barra</a>
				</li>
				<li>
					<a href="/seccion/losexpertos/" title="Ir a Los Expertos">Los Expertos</a>
				</li>
				<li>
					<a href="/seccion/leyendas/" title="Ir a Leyendas">Leyendas</a>
				</li>
				<li>
					<a href="/seccion/las-fieras/" title="Ir a Las Fieras">Las Fieras</a>
				</li>			
			</ul>
			
			<div class="footer__redes">
				<div class="footer__list--title">Síguenos</div>
				<ul>
					<li>
						<a href="https://www.facebook.com/soyfieramx" title="Ir a nuestro Facebook" class="icono icono--facebook" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://twitter.com/soyfieramx" title="Ir a nuestro Twitter" class="icono icono--twitter" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://www.youtube.com/user/periodicoamleon" title="Ir a nuestro canal de YouTube" class="icono icono--youtube" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a class="icono icono--instagram" href="https://www.instagram.com/soyfieramx" title="Seguinos en Instagram" rel="noopener" target="_blank"></a>
					</li>
				</ul>
				<a href="#" title="Ir a inicio" class="footer__button" rel="nofollow">
					<img src="/assets/svg/icon-subir.svg" alt="Boton subir">
				</a>
			</div>
			<div class="footer__bottom">
					
					<div class="footer__copy">
						<a href="https://www.am.com.mx/pages/politicas-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
						<p>© Copyright AM 2020. Todos los derechos reservados.</p>
					</div>
					
				</div>	
		</div>
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1595520723814/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/scripts/Article.js" async></script>
			<script type="text/javascript" src="/__export/1550514538000/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/scripts/ArticleVideoJs.js" async></script>
			
			
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1138581639948111640']);cX.callQueue.push(['sendPageViewEvent']);</script>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<script type="text/javascript" src="/__export/1596145446435/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/scripts/PushFirebase.js" async></script>
<amp-sticky-ad layout="nodisplay"> <amp-ad width="970" height="90" type="doubleclick" data-slot="/3943581/sf_desktop_article_zocalo" data-multi-size="728x90" data-multi-size-validation="false" data-loading-strategy="1" ></amp-ad> </amp-sticky-ad><img src="/_req/sites/am/4/L3NveWZpZXJhL2NvbnRlbmlkb3MvMjAyMC8wOC8xNC9ub3RpY2lhXzAwMDEuaHRtbA==" /></body>
	</html>